Revit Shop FC-Moto Alpinestars Motocross Offroadforen Community Spidi Shop Givi Shop Fox Shop Blauer Shop MOMODESIGN Helme Motorrad Videos
Arai Helmets Airoh Helmets AGV Helmets Alpinestars Shop FOX Racing Shop HJC Helmets Nolan Helmets Oneal Helmets Puma Boots Alpinestars Spidi Gaerne Boots Lazer Helmets Dainese Shop

Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: MOTORRAD online24. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Schwalbe_Fahrer

unregistriert

1

Montag, 23. April 2007, 18:37

Schwalbe geht beim gasgeben aus

Hallo@all!

Also hab ein problem mit meiner Schwalbe: Mit Choke springt sie an, wenn ich (langsam) Gas gebe, geht sie aus und die Drehzahl erhöht sich auch nicht. Wenn ich den Choke rausmache, geht sie auch fast aus. Ich habe schon den Vergaser Komplett gereinigt, die Düsennadel erneuert und neu eingestellt. Ich habe die Vermutung das der Vergaser kaputt ist oder die Zündung einen Macken hat. Es ist eine (angeblich) Wartungsfreie Elektronik Zündung verbaut. (serienmäßig)

Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Motorrad Versicherung Auto Versicherung Roller Versicherung