Revit Shop FC-Moto Alpinestars Motocross Offroadforen Community Spidi Shop Givi Shop Fox Shop Blauer Shop MOMODESIGN Helme Motorrad Videos
Arai Helmets Airoh Helmets AGV Helmets Alpinestars Shop FOX Racing Shop HJC Helmets Nolan Helmets Oneal Helmets Puma Boots Alpinestars Spidi Gaerne Boots Lazer Helmets Dainese Shop

Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: MOTORRAD online24. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

John McLane

Mo24-Hobbyist

  • »John McLane« ist der Autor dieses Themas

Beiträge: 175

Registriert: 5. April 2007

Wohnort: Nordrhein-Westfalen

Motorrad: Yamaha XJ 600

  • Private Nachricht senden

1

Dienstag, 30. Juli 2013, 19:25

Springt nicht mehr an

Hallo

Ich war im Urlaub und habe meinen missratenen Schwager mein Motorrad für die Zeit geliehn.

Nun wollte ich heute Abend ne Runde drehen und stand vor einer leeren Garage. Schwager angerufen" Mopped steht da und da" Gefragt wieso antwort weil sie nicht mehr läuft.

Gefragt was er gemacht hat. antwort er hat versucht mit dem Mopped ein Auto zu überbrücken.

Habe versucht es zu starten aber sie will nicht. Anlasser dreht aber das wars. Hat sich da was verabschiedet, weil sie auch durch das überbrücken vom Auto auch nicht will.

Ich hoffe ihr könnt mir helfen.

P.S. Niemals sein Mopped verleihen

J.P.

Mo24-Bewohner

Beiträge: 1 843

Registriert: 2. Februar 2011

Wohnort: Rheinland-Pfalz

Motorrad: Triumph Trident Sprint

  • Private Nachricht senden

2

Dienstag, 30. Juli 2013, 19:42

Was für ein Mopped? Einspritzer oder Vergaser?
Anlasser dreht gut oder nur so eben gerade?
Benzinhahn offen? Benzin drin? (wenn verliehen vlt leergefahren?)
Zündfunken?
Seitenständerschalter?
Killschalter?
"Failure is not an option" (Gene Krantz, Apollo 13 Flight Director)

"Zwei Dinge sind unendlich: Das Universum und die menschliche Dummheit. Wobei ich mir beim Universum nicht ganz sicher bin." (Albert Einstein)

3

Dienstag, 30. Juli 2013, 19:44

Batterie bereits zu schwach um ausreichend Saft für richtige Zündfunken zu liefern?

J.P.

Mo24-Bewohner

Beiträge: 1 843

Registriert: 2. Februar 2011

Wohnort: Rheinland-Pfalz

Motorrad: Triumph Trident Sprint

  • Private Nachricht senden

4

Dienstag, 30. Juli 2013, 19:52

Ich dachte er hätte sie überbrückt??
"Failure is not an option" (Gene Krantz, Apollo 13 Flight Director)

"Zwei Dinge sind unendlich: Das Universum und die menschliche Dummheit. Wobei ich mir beim Universum nicht ganz sicher bin." (Albert Einstein)

Blutschlumpf

unregistriert

5

Dienstag, 30. Juli 2013, 19:55

Er hat ein Auto überbrückt. . Nicht das Auto ihn

Gesendet von meinem GT-I9300 mit Tapatalk 4 Beta

J.P.

Mo24-Bewohner

Beiträge: 1 843

Registriert: 2. Februar 2011

Wohnort: Rheinland-Pfalz

Motorrad: Triumph Trident Sprint

  • Private Nachricht senden

6

Dienstag, 30. Juli 2013, 19:58

Zitat: ".....weil sie auch beim überbrücken vom Auto nicht will"
"Failure is not an option" (Gene Krantz, Apollo 13 Flight Director)

"Zwei Dinge sind unendlich: Das Universum und die menschliche Dummheit. Wobei ich mir beim Universum nicht ganz sicher bin." (Albert Einstein)

7

Dienstag, 30. Juli 2013, 20:27

Sorry, mein Fehler!

Dann fällt zu wenig Strom natürlich aus wenn sie selbst mit Überbrückung nicht will. Da würde ich dann bei Zündfunken weiterprüfen. Wie J.P schon vorschlug.

Fischi

Team MO24 - Technik

Beiträge: 17 504

Registriert: 9. April 2005

Wohnort: Hessen

Motorrad: R1150GS, SR500

  • Private Nachricht senden

8

Dienstag, 30. Juli 2013, 20:29

Gefragt was er gemacht hat. antwort er hat versucht mit dem Mopped ein Auto zu überbrücken.

Wow, das hört man wirklich nicht oft....

Benzin ist aber schon noch drin?

Schau mal durch ob alle Sicherungen noch ok sind, vllt. ist es sonst nichts weiter. Wenn die alle ok sind, Funken überprüfen. Wenn kein Funken Schwager langsam vierteilen und CDI durchmessen lassen...
Das Leben ist kein Ponyhof, aber es lebt sich nicht schlecht wenn man in einem wohnt :rolleyes:

:mo24: FT1, FT2, FT4, FT5, FT6, FT7, FT9, FT11, FT12 ...to be continued :route88:

Blutschlumpf

unregistriert

9

Dienstag, 30. Juli 2013, 20:30

Zitat

Zitat: ".....weil sie auch beim überbrücken vom Auto nicht will"

Habe ich wohl geschickt überlesen.

Gesendet von meinem GT-I9300 mit Tapatalk 4 Beta

John McLane

Mo24-Hobbyist

  • »John McLane« ist der Autor dieses Themas

Beiträge: 175

Registriert: 5. April 2007

Wohnort: Nordrhein-Westfalen

Motorrad: Yamaha XJ 600

  • Private Nachricht senden

10

Dienstag, 30. Juli 2013, 20:30

Also es ist ein Yamaha Xj 600 51 J Vergaser von 1986

Lief laut aussage nach gut nur als beim überbrücken das Auto gestartet werden sollte ist sie ausgegangen und sprang nicht mehr an. Habe sie vorhin versucht zu überbrücken aber sie will nicht. Anlasser dreht sauber durch und zundfunken ist auch da. Benzin ist drin Killschalter ok, Benzinhahn ok, weil Kerze nass, Seitenständerschalter auch ok.

J.P.

Mo24-Bewohner

Beiträge: 1 843

Registriert: 2. Februar 2011

Wohnort: Rheinland-Pfalz

Motorrad: Triumph Trident Sprint

  • Private Nachricht senden

11

Dienstag, 30. Juli 2013, 20:34

Sicherungen?
Oder halt CDI

Wenn letzteres dann Schwager teeren und federn, danach langsam vierteilen....
"Failure is not an option" (Gene Krantz, Apollo 13 Flight Director)

"Zwei Dinge sind unendlich: Das Universum und die menschliche Dummheit. Wobei ich mir beim Universum nicht ganz sicher bin." (Albert Einstein)

John McLane

Mo24-Hobbyist

  • »John McLane« ist der Autor dieses Themas

Beiträge: 175

Registriert: 5. April 2007

Wohnort: Nordrhein-Westfalen

Motorrad: Yamaha XJ 600

  • Private Nachricht senden

12

Dienstag, 30. Juli 2013, 20:44

So Sicherungen auch kontrolliert. Alle in Ordnung. Batterie im Ruhezustand 12,4 V

Fischi

Team MO24 - Technik

Beiträge: 17 504

Registriert: 9. April 2005

Wohnort: Hessen

Motorrad: R1150GS, SR500

  • Private Nachricht senden

13

Dienstag, 30. Juli 2013, 20:49

Benzinhahn ok, weil Kerze nass


Vollgas geben und starten...klingt wie abgesoffen

Öhm, die XJ600 hat einen 8Ah Akku...Autoanlasser, Zündung, Instrumente, Benzinpumpe und diverse weitere Verbraucher bei der blöden Karre ziehen im gesamten min 15A je Startversuch....soviel dazu.

Hoffentlich haben das die Kabel zum Akku und die zur LiMa ausgehalten, hoffentlich hat´s die LiMa überlebt....
Das Leben ist kein Ponyhof, aber es lebt sich nicht schlecht wenn man in einem wohnt :rolleyes:

:mo24: FT1, FT2, FT4, FT5, FT6, FT7, FT9, FT11, FT12 ...to be continued :route88:

Sandman

Mo24-Inventar

Beiträge: 2 682

Registriert: 20. August 2011

Wohnort: Nordrhein-Westfalen

Motorrad: Aprilia Dorsoduro & KTM exc 350F

  • Private Nachricht senden

14

Dienstag, 30. Juli 2013, 21:22

ziehen im gesamten min 15A je Startversuch
Kurzfristig dürfte bei vielen PKW der Anlasserstrom sogar mehrere 100A betragen. Das dürfte kaum eine Motorradbatterie liefern, ist wie ein Kurzschluss mit ungewissen Folgen.
Mich wundert nur, das das Motorrad mit der Autobatterie nicht mehr anspringt, oder ist die evtl. schon defekte Motorradbatterie dabei nicht abgeklemmt worden?
Geradeaus kann (fast) jeder und nahezu 100% der Erdoberfläche sind nicht asphaltiert !

Fischi

Team MO24 - Technik

Beiträge: 17 504

Registriert: 9. April 2005

Wohnort: Hessen

Motorrad: R1150GS, SR500

  • Private Nachricht senden

15

Dienstag, 30. Juli 2013, 22:12

Jetzt wo Du es sagst...musste eben mal kurz nachsehen, mein 5er hat einen 1,7kW(2,3PS) Anlasser...macht also rund 140A nur für den Anlasser ohne Einspritzer, Benzinpumpe etc.

Davon schafft die XJ Batterie vllt. ein fünftel...für den XJ Akku war das ein heftiger Kurzschluß.
Das Leben ist kein Ponyhof, aber es lebt sich nicht schlecht wenn man in einem wohnt :rolleyes:

:mo24: FT1, FT2, FT4, FT5, FT6, FT7, FT9, FT11, FT12 ...to be continued :route88:

Sandman

Mo24-Inventar

Beiträge: 2 682

Registriert: 20. August 2011

Wohnort: Nordrhein-Westfalen

Motorrad: Aprilia Dorsoduro & KTM exc 350F

  • Private Nachricht senden

16

Dienstag, 30. Juli 2013, 22:24

macht also rund 140A nur für den Anlasser
. . . und das gilt nur bei sich drehendem Anlasser, also Nennlast. Im Einschaltmoment kann die Stromspitze das x-fache betragen.
Geradeaus kann (fast) jeder und nahezu 100% der Erdoberfläche sind nicht asphaltiert !

Dirk U.

Team Mo24

Beiträge: 12 440

Registriert: 18. April 2008

Wohnort: Nordrhein-Westfalen

Motorrad: Kawasaki Versys 650 CBO

  • Private Nachricht senden

17

Mittwoch, 31. Juli 2013, 06:09

Und daraus lernen wir? Besser kein Auto mit dem Motorrad überbrücken.

Was ich am besten an der ganzen Geschichte finde ist, dass der Schwager sich erst auf Nachfrage gemeldet hat und nicht direkt! 8|
Meinem Schwager hätte ich dann ganz was anderes erzählt.

Eigentlich heißt es ja sowieso: Frauen und Motorräder verleiht man nicht!
Ich moderiere in grün

:japan:


Sandman

Mo24-Inventar

Beiträge: 2 682

Registriert: 20. August 2011

Wohnort: Nordrhein-Westfalen

Motorrad: Aprilia Dorsoduro & KTM exc 350F

  • Private Nachricht senden

18

Mittwoch, 31. Juli 2013, 10:41

Wenn man sich vorstellt, ein PKW mit einer 8Ah Motorradbatterie starten zu wollen und anschließend versucht das Motorrad mit einer zusätzlich angeklemmten PKW Batterie wieder ans Laufen zu bringen . . . was für ein Ladestrom wird denn da in die kleine Motorradbatterie gedrückt? Zumal die vorher durch den Startversuch in dem PKW zumindest Tiefentladen war.

Ich würde mal intensiv mit dem Schwager sprechen, was er denn da genau gemacht hat. Welche Reihenfolge hat er vorgenommen und ab wann genau ist das Motorrad nicht mehr angesprungen?

1. Hat er . . . bei seinen Versuchen die richtige Polung beachtet ?
2. Hat er . . . das Auto mit der zusätzlich angeklemmten Motorradbatterie versucht zu starten? (Starthilfe) . . . oder nur die Motorradbatterie ans Auto angeklemmt?
3. Hat er . . . das Motorrad mit einer zusätzlich angeklemmten PKW Batterie versucht zu starten? (Starthilfe) . . . oder nur die Auto Batterie ans Motorrad geklemmt?
Geradeaus kann (fast) jeder und nahezu 100% der Erdoberfläche sind nicht asphaltiert !

John McLane

Mo24-Hobbyist

  • »John McLane« ist der Autor dieses Themas

Beiträge: 175

Registriert: 5. April 2007

Wohnort: Nordrhein-Westfalen

Motorrad: Yamaha XJ 600

  • Private Nachricht senden

19

Donnerstag, 1. August 2013, 22:12

So gute Nachricht. Keine ahnung wie oder warum aber sie schnurrt wieder. Bin heute nach Feierabend in die Garage und habe den Anlasserknopf gedrückt und was soll ich sagen, sie sprang direkt nach der ersten umdrehung an, wie von Zauberhand.

Ich habe das Gefühl das sie einfach nicht von dieser Welt will.

hollerboller

Mo24-Hobbyist

Beiträge: 132

Registriert: 5. Juli 2010

Wohnort: Thüringen

Motorrad: harley davidson

  • Private Nachricht senden

20

Donnerstag, 1. August 2013, 22:25

Ist ja noch mal gut gegangen ! Aber, für die Zukunft, zwei Sachen n i e m a l s verborgen! Erstens: das Moped, Zweitens: die Frau! Na, ja, beim zweiten kann man ja noch drüber reden . . . . . :)

Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Motorrad Versicherung Auto Versicherung Roller Versicherung