Motorradhelme Alpinestars Shop Offroadforen Community Bogotto Motorradbekleidung Black Cafe London Motorradbekleidung Dainese Motorradbekleidung Arlen Ness Motorradbekleidung Revit Motorradbekleidung Berik Motorradbekleidung
John Doe Motorradbekleidung Klim Motorradbekleidung Nexx Helme Macna Motorradbekleidung Segura Motorradbekleidung Spidi Motorradbekleidung Scorpion Motorradhelme Shark Motorradhelme Suomy Motorradhelme Sidi Motorradstiefel X-Lite Motorradhelme XPD Motorradstiefel Rokker Motorradbekleidung LS2 Motorradhelme

Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: MOTORRAD online24. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

willi823

Mo24-Probefahrer

  • »willi823« ist der Autor dieses Themas

Beiträge: 4

Registriert: 12. Juli 2013

Motorrad: Kawasaki 550 GT

  • Private Nachricht senden

1

Donnerstag, 28. April 2016, 21:00

Kawasaki 550 GT springt nicht an

Hallo Zusammen,

ich habe eine Kawasaki 550 GT von 1990. Sie hatte letztes Jahr einen Motorschaden. Ich habe den Motor ausgebaut und ihn zu einem Schrauber gegeben.
Er hat Übermaßkolben eingebaut und den Motor wieder komplett zusammengebaut. Ich halte ihn für kompetent und glaube nicht, dass er gepfuscht hat.
Den Motor habe ich wieder eingebaut. Doch sie startet nicht. Es wird kein Sprit in die Zylinder eingespritzt. Alle 4 Zündkerzen sind trocken. Der Anlasser dreht ohne
Probleme.

Hat jemand eine Idee was man da noch tun kann? Folgende Sachen habe ich bereits überprüft:

- Zündfunke kommt an allen 4 Zylindern
- Vergaser habe ich gereinigt, es sind keinerlei Leitungen etc verstopft. Verstellt am Vergaser habe ich nichts
- Batterie ist iO
- Luft ist auch iO
- gibt man Starthilfespray dazu "hustet" sie etwas

Hat jemand vielleicht noch eine Idee? Könnte es doch etwas am Motor sein, vielleicht doch verstellte Steuerzeiten? Ich weiß absolut nicht mehr weiter.

Vielen Dank im Voraus

Grüße

Willi

Sunny

Guter Geschmack muss nicht einsam machen!

Beiträge: 4 186

Registriert: 25. März 2016

Wohnort: Bayern

Motorrad: Ducati Monster 900 + Ducati Multistrada 1200

  • Private Nachricht senden

2

Donnerstag, 28. April 2016, 22:06

Benzin ist genügend drin? Benzinhahn offen? Oder sind das Unterdruckvergaser? Unterdruckschläuche überall angeschlossen?

Zottelc4

Team MO24

Beiträge: 5 970

Registriert: 10. Mai 2005

Wohnort: Hessen

Motorrad: Zephyr 1100, ZZR 1400 XT 250

  • Private Nachricht senden

3

Donnerstag, 28. April 2016, 23:52

Verstellte Steuerzeiten glaube ich nicht. Ich kann mir nicht vorstellen, dass die GT so viel Luft hat, dass Kolben und Ventile sich nicht ins Gehege kommen.
Wenn die Kerzen trocken sind, scheint sie keinen Sprit zu bekommen. Auch das Husten bei Startpilot spricht dafür. Ablassschraube einer Schwimmerkammer öffnen und schauen, ob da Sprit kommt. Wenn ja, Gaser checken. Wenn nein, prima, dann ist es nur eine Kleinigkeit. Wär nicht das erste Mal, das es völlig trivial ist, wie ein abgeknickter Benzinschlauch, oder ein defekter oder nicht aufgesteckter Unterdruckschlauch.

willi823

Mo24-Probefahrer

  • »willi823« ist der Autor dieses Themas

Beiträge: 4

Registriert: 12. Juli 2013

Motorrad: Kawasaki 550 GT

  • Private Nachricht senden

4

Freitag, 29. April 2016, 13:07

Hallo Jungs,

danke erstmal für eure Antworten.

- genügend (neues) Benzin ist im Tank, Hahn ist offen
- Ablassschraube habe ich geöffnet, dort kommt Sprit raus -> wenn man dann Sprit in den Benzinschlauch nachfüllt, läuft es durch
- Schläuche sind iO und nicht geknickt, es sind Unterdruckvergaser.

Ich habe den Vergaser mit Bremsenreiniger ordentlich gereinigt. Ich werde ihn mal Ultraschallreinigen lassen. Vielleicht war das Reinigen mit
Bremsenreiniger nicht genug. Bevor ich den Vergaser gereinigt habe, war es aber genauso.
Würde mich trotzdem freuen, wenn noch jemand einen Tipp hat.

Ansonsten Schönes WE

Sandman

spielt gerne im Dreck

Beiträge: 5 310

Registriert: 20. August 2011

Wohnort: Nordrhein-Westfalen

Motorrad: Aprilia Dorsoduro & KTM exc 350F

  • Private Nachricht senden

5

Freitag, 29. April 2016, 18:47

Wenn die Membranen eingerissen oder spröde sind. . . Gibts nicht genug Sprit zum Verbrennen
Geradeaus kann (fast) jeder und nahezu 100% der Erdoberfläche sind nicht asphaltiert !

Ähnliche Themen

Verwendete Tags

Motorrad

AXO Motorradbekleidung Belstaff Motorradbekleidung Büse Motorradbekleidung Furygan Motorradbekleidung Held Motorradbekleidung Ixon Motorradbekleidung HJC Motorradhelme Spidi Motorradbekleidung Nolan Motorradhelme
Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Auto Versicherung Roller Versicherung