Revit Shop FC-Moto Offroadforen Community Spidi Shop Givi Shop Blauer Shop MOMODESIGN Helme Motorrad Videos
Arai Helmets Airoh Helmets AGV Helmets Alpinestars Shop FOX Racing Shop HJC Helmets Nolan Helmets Oneal Helmets Puma Boots Alpinestars Spidi Gaerne Boots Lazer Helmets Dainese Shop

Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: MOTORRAD online24. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

takaloo

Mo24-Fan

  • »takaloo« ist der Autor dieses Themas

Beiträge: 374

Registriert: 11. April 2007

Wohnort: Nordrhein-Westfalen

Motorrad: BMW K1200R

  • Private Nachricht senden

1

Freitag, 28. April 2017, 08:30

Ducati 916 Bremslicht und Hupe gehen nicht

Buon giorno a tutti,

ich bin ganz neu in der Welt von Ducati und habe mir eine 916 angelacht...eig fahre ich eine bmw k1200r.
gestern sollte die duc zum tüv, ist dann aber wegen defekter hupe und wegen defektem bremslicht durchgefallen...
ich war etwas sauer, weil das ja eigentlich sachen sind die in 5 minuten erledigt waren...wohl aber nicht bei ducati...ich habe mit 4 fachkundigen freunden von 17-20:30 geschraubt..ohne erfolg...wir haben 2 kabelbrüche gefunden und neu gemacht, die lampen getauscht alles..
wenn man die bremse zieht liegen 12v an der leitung an, hält man die lampe dran ist die spannung weg. hält man eine prüflampe dran leuchtet diese...das spiel geht immer so weiter, ich habe alles ausgebaut und die lampe direkt an die kabel gehalten. dauerplus für abblendlicht geht. bremslicht nicht. die hupe funktioniert auch nur wenn man vorher dran gerüttelt hat..
jetzt die frage an die erfahrenen ducati schrauber unter euch...was kann das sein? stehen hupe und bremslicht irgendwie im zusammenhang? ich habe echt keine ahnung mehr, vielleicht hat ja jemand einen heissen tipp für mich!

Stoppel

* Gebt mir einen Namen *

Beiträge: 4 594

Registriert: 28. Juli 2007

Wohnort: Niedersachsen

Motorrad: 2WE und 3VD

  • Private Nachricht senden

2

Freitag, 28. April 2017, 11:27

Moin Takaloo,

wenn hinten an den Kabeln, direkt vor dem Bremslicht 12V anliegen, in den Kontakten zum Leuchtmittel nicht, so liegt der Fehler in dem Bauteil. Das kann man alles einzeln durchpiepen. Selbst das Leuchtmittel kann man piepen, nicht immer kann man sehen, dass die Birnen fritte sind.

Die Hupe würde ich gleich ersetzen,eine konstante Spannung anliegt. Wenn die mit Kabelschuhen befestigt ist, ist das PlugandPlay. Kostet ca. 15,-

Wichtig bei der Kupferwurmsuche: Eine ordentliche Bordspannung. Also Batterie aufladen. Eine Hupe gönnt sich z. B. ca. 3 Ampere, ein Bremslicht mit 21W ungefähr 2,5 Ampere.
"Wenn du Gott siehst, musst du bremsen"

Lille

Café & Pension

Beiträge: 28 013

Registriert: 10. August 2008

Wohnort: Baden-Württemberg

Motorrad: V - deren Namen nicht genannt werden darf :) & italienische Bella & Honda-Roller

  • Private Nachricht senden

3

Freitag, 28. April 2017, 11:33

Ich hab an Motorrädern schon diverse Hupen ersetzt. Wenn die im Spritzwasserbereich liegen und selten benutzt werden, ggf das Motorrad auch schon länger stand, sind die gerne mal kaputt. Und da gibt's meist auch nur "tutet - oder tut nicht".

Ich teste die gerne, indem ich sie einfach mit zwei Kabeln direkt an die Batteriepole halte. Wenn's nicht tutet, tut's halt nicht mehr. ^^
*Lille*

takaloo

Mo24-Fan

  • »takaloo« ist der Autor dieses Themas

Beiträge: 374

Registriert: 11. April 2007

Wohnort: Nordrhein-Westfalen

Motorrad: BMW K1200R

  • Private Nachricht senden

4

Freitag, 28. April 2017, 12:11

hi,
danke für eure antworten.
wenn ich an den kabeln der hupe wackel hupt sie.
ich habe hinten schon alle bauteile abgenommen und gehe jetzt, mit einem neuen kabel, direkt auf die fassung bzw die pole der lampe...hier kann ich einen bauteil defekt eher ausschließen denke ich..vllt hat das kabel im kabelbaum irgendwo einen kurzen...weg des geringsten widerstands und so..dann würde er sich ja an der bruchstelle rausgehen anstatt durch die lampe, oder?

Stoppel

* Gebt mir einen Namen *

Beiträge: 4 594

Registriert: 28. Juli 2007

Wohnort: Niedersachsen

Motorrad: 2WE und 3VD

  • Private Nachricht senden

5

Freitag, 28. April 2017, 12:24

wenn ich an den kabeln der hupe wackel hupt sie.

Dann wird sie einen Wackelkontakt haben. Also Kabel abziehen, kontrollieren ob Kabelbruch vorliegt, säubern, vorsichtig den Schuh zusammendrücken, damit der wieder satt draufgeht.
"Wenn du Gott siehst, musst du bremsen"

takaloo

Mo24-Fan

  • »takaloo« ist der Autor dieses Themas

Beiträge: 374

Registriert: 11. April 2007

Wohnort: Nordrhein-Westfalen

Motorrad: BMW K1200R

  • Private Nachricht senden

6

Freitag, 28. April 2017, 12:45

wenn ich an den kabeln der hupe wackel hupt sie.

Dann wird sie einen Wackelkontakt haben. Also Kabel abziehen, kontrollieren ob Kabelbruch vorliegt, säubern, vorsichtig den Schuh zusammendrücken, damit der wieder satt draufgeht.


Ja das werde ich machen..ich hab gerade die schaltpläne bekommen..vllt hängt die hupe ja iiirgendwie mit dem bremslicht zusammen..wieos auch immer..

Stoppel

* Gebt mir einen Namen *

Beiträge: 4 594

Registriert: 28. Juli 2007

Wohnort: Niedersachsen

Motorrad: 2WE und 3VD

  • Private Nachricht senden

7

Freitag, 28. April 2017, 13:07

Na klar, über die Batterie! :angel:

Generell, wenn ein Licht nicht geht:

1. Leuchtmittel kontrollieren
2. Sicherung kontrollieren
3. Kontakte kontrollieren/reinigen
4. Bauteile durchmessen
5. Kabel kontrollieren

Das ist mein Umgang, nicht weil die Fehlerhäufigkeit so aussieht, sondern weil es von der einfachsten zur langwierigsten Arbeit geht. Da du die Karre frisch hast, kontrolliere, ob die richtige Sicherung verbaut ist. Eine "Kriechstrom", der verhindert, dass eine Lampe nicht geht, halte ich für unwahrscheinlich. Dann müsste dir eigentlich eine Sicherung (im Mopped :grin: ) durchbrennen...
"Wenn du Gott siehst, musst du bremsen"

Fischi

Team MO24 - Technik

Beiträge: 18 188

Registriert: 9. April 2005

Wohnort: Hessen

Motorrad: R1150GS, SR500

  • Private Nachricht senden

8

Freitag, 28. April 2017, 13:56

Ja das werde ich machen..ich hab gerade die schaltpläne bekommen..vllt hängt die hupe ja iiirgendwie mit dem bremslicht zusammen..wieos auch immer..


Hupen sind im Regelfall Masse geschaltet und haben eine Dauerspannung anliegen....nix ist nerviger als ein Massefehler (z.B. beim Bremsen leuchten auch die Blinker mit auf oder umgekehrt) bei einer 12V Anlage, die Suche kann man fast immer nur akribisch Bauteil für Bauteil durchführen.
Also alle Masseanschlüsse die madig aussehen, reinigen oder tauschen und im Zweifelsfall lieber zusätzliche Anschlüsse zum Rahmen schaffen als auf welche verzichten...
Das Leben ist kein Ponyhof, aber es lebt sich nicht schlecht wenn man in einem wohnt :rolleyes:

:mo24: Forumtreffen 2006 bis 2017 :route88:

Sandman

spielt gerne im Dreck

Beiträge: 4 704

Registriert: 20. August 2011

Wohnort: Nordrhein-Westfalen

Motorrad: Aprilia Dorsoduro & KTM exc 350F

  • Private Nachricht senden

9

Freitag, 28. April 2017, 19:47

....nix ist nerviger als ein Massefehler


Genau so sehe ich das auch. Massefehler bereiten oft die größten Probleme. Der Verbraucher liegt oft mit anderen zusammen an einer Leitung die dann schlecht mit der Masse verbunden ist, da kann es die kuriosesten Ergebnisse bringen (Licht leuchtet im Blinkertakt o.ä)
Geradeaus kann (fast) jeder und nahezu 100% der Erdoberfläche sind nicht asphaltiert !

takaloo

Mo24-Fan

  • »takaloo« ist der Autor dieses Themas

Beiträge: 374

Registriert: 11. April 2007

Wohnort: Nordrhein-Westfalen

Motorrad: BMW K1200R

  • Private Nachricht senden

10

Dienstag, 2. Mai 2017, 14:58

danke für alle antworten..die duc schaltet gegen masse, nicht gegen plus. das bremslicht bekommt die masse mit über die hupe (laut schaltplan) der kontakt von hupe und bremsmicroschalter sieht etwas oxidiert aus. den werde ich mal tauschen..vllt isses das ja schon...

Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Motorrad Versicherung Auto Versicherung Roller Versicherung