Motorradhelme Alpinestars Shop Offroadforen Community Bogotto Motorradbekleidung Black Cafe London Motorradbekleidung Dainese Motorradbekleidung Arlen Ness Motorradbekleidung Revit Motorradbekleidung Berik Motorradbekleidung
John Doe Motorradbekleidung Klim Motorradbekleidung Nexx Helme Macna Motorradbekleidung Segura Motorradbekleidung Spidi Motorradbekleidung Scorpion Motorradhelme Shark Motorradhelme Suomy Motorradhelme Sidi Motorradstiefel X-Lite Motorradhelme XPD Motorradstiefel Rokker Motorradbekleidung LS2 Motorradhelme

Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: MOTORRAD online24. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Lille

Café & Pension

  • »Lille« ist der Autor dieses Themas

Beiträge: 30 145

Registriert: 10. August 2008

Wohnort: Baden-Württemberg

Motorrad: V - deren Namen nicht genannt werden darf :) & italienische Bella & Honda-Roller

  • Private Nachricht senden

21

Samstag, 25. Februar 2017, 21:19

Dann klemm alles ab, was nicht muss(Navi, Steckdosen, etc.)


Hab ich - alle zusätzlichen Stromzieher hatte ich beim Einbau und Erstversuch weggelassen.

Kommst Du an den Anlasser dran? Falls ja, mit dem Hammer gefühlvoll ein bisschen drauf klopfen während so einem Startversuch.


Würde der Anlasser klemmen, würde er gar nüscht machen. Maximal "klack".

Höre ich da ein bisschen "mimimimi" raus?


Hallo? Es ist Fasnacht! - Da draußen sind Hexen, Geister und Teufel unterwegs! Da kann ich nicht raus! :cursing:

*Lille*

Sunny

Guter Geschmack muss nicht einsam machen!

Beiträge: 4 367

Registriert: 25. März 2016

Wohnort: Bayern

Motorrad: Ducati Monster 900 + Ducati Multistrada 1200

  • Private Nachricht senden

22

Samstag, 25. Februar 2017, 22:08


Kommst Du an den Anlasser dran? Falls ja, mit dem Hammer gefühlvoll ein bisschen drauf klopfen während so einem Startversuch.


Würde der Anlasser klemmen, würde er gar nüscht machen. Maximal "klack".


Wenn Du meinst, hatte ich auch schon mal.

Standard94

Mo24-Bewohner

Beiträge: 1 529

Registriert: 21. März 2016

Wohnort: Bayern

Motorrad: DR 650 RSE - Das Panzerband Motorrad, Kawasaki Versys 650 - LE650A

  • Private Nachricht senden

23

Samstag, 25. Februar 2017, 22:55

Ach komm schon, bei dir auf dem Land gibt es nicht mal mehr Geister, so weit im Niergendwo wollen die nun auch nicht sein und die hand voll Leute erschrecken.

Du sagst dein Anlasser dreht aber die Fuhre zündet nicht, hab ich das soweit richtig zusammen gefasst?
Wird der Motor durchgedreht, falls nein, liebevolle liebkostung des Anlassers mit einem Hammer.
Sonst kann auch was an den Zündkerzen sein.
Eine neue kaputte Batterie ist zu unwahrscheinlich

Sandman

spielt gerne im Dreck

Beiträge: 5 387

Registriert: 20. August 2011

Wohnort: Nordrhein-Westfalen

Motorrad: Aprilia Dorsoduro & KTM exc 350F

  • Private Nachricht senden

24

Samstag, 25. Februar 2017, 23:26

Ich tippe nach wie vor auf das Starterrelais (in Verbindung mit schwacher Batterie). Wenn die Arbeitskontakte schon ein wenig abgenutzt und die Oberfläche angebrannt ist, gibt das eine schöne Reihenschaltung und am Anlasser kommt nur noch ein Teil der Spannnug an. Der schafft es nicht zu drehen, zieht aber mächtig Strom, so das die Batterie in die Knie geht. Das wiederum läßt das Relais abfallen und das Spiel fängt von vorne an, dabei entsteht dieses typische ratternde Geräusch (schnelles Klacken). Wenn man mit einem Starthilfekabel direkt an den Anlasser geht (Gang raus!, Zündung aus!) und der dreht den Motor ist es eindeutig.
Geradeaus kann (fast) jeder und nahezu 100% der Erdoberfläche sind nicht asphaltiert !

sir lonn

Mo24-Bewohner

Beiträge: 1 438

Registriert: 20. Mai 2008

Wohnort: Nordrhein-Westfalen

Motorrad: Kawasaki Versys 1000

  • Private Nachricht senden

25

Sonntag, 26. Februar 2017, 08:05

mal was zu der kaputten neuen batterie. ein bekannter von mir hat sich letzte woche eine gebrauchte bandit gekauft. an dem tag hatte der verkäufer vorher eine neue batterie eingebaut, da die alte kaputt war. gestern wollte er das motorrad abholen, und es sprang nicht mehr an. denn die neue batterie war kaputt. es handelte sich um eine saito von louis. es kann also durchaus sein, das auch die neue batterie kaputt ist.
ICH LASSE NICHT VON ANDEREN ÜBER MEINE LAUNE BESTIMMEN!

Fischi

Team MO24 - Technik

Beiträge: 18 300

Registriert: 9. April 2005

Wohnort: Hessen

Motorrad: SR500

  • Private Nachricht senden

26

Sonntag, 26. Februar 2017, 08:40

Der schafft es nicht zu drehen, zieht aber mächtig Strom, so das die Batterie in die Knie geht. Das wiederum läßt das Relais abfallen und das Spiel fängt von vorne an, dabei entsteht dieses typische ratternde Geräusch


Das ist die logische Schlussfolgerung aus dem Video und allem was wir sonst noch so wissen, genau so würde ich es auch vermuten und als allererstes nichts weiter machen als Starthilfe über eine Batterie zu geben die ganz sicher voll ist und ausreichend Kapazität hat.

Saito oder Delo vertrau ich übrigens, beide würde ich auch empfehlen....sind ja keine Varta.
Das Leben ist kein Ponyhof, aber es lebt sich nicht schlecht wenn man in einem wohnt :rolleyes:

:mo24: Forumtreffen 2006 bis 2018 :route88:

Lille

Café & Pension

  • »Lille« ist der Autor dieses Themas

Beiträge: 30 145

Registriert: 10. August 2008

Wohnort: Baden-Württemberg

Motorrad: V - deren Namen nicht genannt werden darf :) & italienische Bella & Honda-Roller

  • Private Nachricht senden

27

Sonntag, 26. Februar 2017, 08:54

Also... Batterie über Nacht nochmal am Ladegerät gehabt. Dieses zeigte dann heute morgen "Erhaltung" also voll (anderes Ladegerät als gestern)

Nachgemessen - etwas um die 13V. Zündung an - über 12V.

Knopf gedrückt, hörte sich ganz kurz an (<1s) wie ein normaler Startversuch, Motor drehte kurz mit, dann brach die Spannung der Batterie zusammen auf 10V. Danach nur noch krrrrr und Batteriespannung ging beim ersten Startversuch (vielleicht 2s) auf 5V runter. :thumbdown:

Nach diesem ersten Versuch hat die Batterie nur noch 10V Spannung (Zündung aus). :wacko:

Dignose: Batterie am Ar*** (das ist die, welche ich Freitag abend bei Louis geholt hatte)
*Lille*

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Lille« (26. Februar 2017, 08:57)


Sportyzilla

Schüttelshaker

Beiträge: 23 099

Registriert: 20. August 2006

Wohnort: Nordrhein-Westfalen

Motorrad: *

  • Private Nachricht senden

28

Sonntag, 26. Februar 2017, 09:28

Mopped mit dem Auto starten...


Die Titel der Beiträge bei MO24 könnte man auch mal wieder etwas genauer fassen. Mit der ollen Boardsuche von MO24 findet man zwar sowieso nix, aber mit solchen Titeln stellt man sicher, dass Google auch keine Chance hat.
Der siebte Sinn der Westfalen: Der Starrsinn.

Manuel

immer zügig defensiv

Beiträge: 21 189

Registriert: 1. Juni 2007

Wohnort: Nordrhein-Westfalen

Motorrad: 17 - ? Yamaha Tracer 700, 16 - 17 Yamaha FZ1 Fazer, 13 - 16 Honda NTV 650, 07 - 09 Kawa GPZ 500

  • Private Nachricht senden

29

Sonntag, 26. Februar 2017, 09:58

Zitat

Also... Batterie über Nacht nochmal am Ladegerät gehabt. Dieses zeigte dann heute morgen "Erhaltung" also voll (anderes Ladegerät als gestern)

Nachgemessen - etwas um die 13V. Zündung an - über 12V.

Knopf gedrückt, hörte sich ganz kurz an (<1s) wie ein normaler Startversuch, Motor drehte kurz mit, dann brach die Spannung der Batterie zusammen auf 10V. Danach nur noch krrrrr und Batteriespannung ging beim ersten Startversuch (vielleicht 2s) auf 5V runter. :thumbdown:

Nach diesem ersten Versuch hat die Batterie nur noch 10V Spannung (Zündung aus). :wacko:

Dignose: Batterie am Ar*** (das ist die, welche ich Freitag abend bei Louis geholt hatte)


und jetzt bitte noch eine Batterie kaufen um dann vielleicht fest zu stellen das es garnicht die Batterie ist...

Gesendet von meinem ONE E1003 mit Tapatalk

Lille

Café & Pension

  • »Lille« ist der Autor dieses Themas

Beiträge: 30 145

Registriert: 10. August 2008

Wohnort: Baden-Württemberg

Motorrad: V - deren Namen nicht genannt werden darf :) & italienische Bella & Honda-Roller

  • Private Nachricht senden

30

Sonntag, 26. Februar 2017, 10:25

Mit der ollen Boardsuche von MO24 findet man zwar sowieso nix, aber mit solchen Titeln stellt man sicher, dass Google auch keine Chance hat.


Kann Google im internen Bereich des Boards suchen?

Aber generell sucht die Forensuche doch eh nicht über den Titel, nur im Inhalt der Beiträge, habe ich das Gefühl. Oder täusche ich mich da?

Ich hab noch eine andere Motorradbatterie hier, die vom Einbaumaß nicht passt. Die habe ich jetzt mal ans Ladegerät geklemmt. Mal schauen, ob die ok ist. Um es eben damit zu testen.


Aber selbst wenn ich das Motorrad entweder mit der Batterie oder mit überbrücken (wir sich noch das Überbrückungskabel :wacko: ) getsrtatet bekommen, hilft das heute nicht weiter. Kann damit ja trotzdem nicht fahren. :S Wetter sieht eh momentan nicht so knackig aus wie versprochen. :thumbdown:
*Lille*

Manuel

immer zügig defensiv

Beiträge: 21 189

Registriert: 1. Juni 2007

Wohnort: Nordrhein-Westfalen

Motorrad: 17 - ? Yamaha Tracer 700, 16 - 17 Yamaha FZ1 Fazer, 13 - 16 Honda NTV 650, 07 - 09 Kawa GPZ 500

  • Private Nachricht senden

31

Sonntag, 26. Februar 2017, 10:37

Aber generell sucht die Forensuche doch eh nicht über den Titel, nur im Inhalt der Beiträge, habe ich das Gefühl. Oder täusche ich mich da?


Jupp, die guckt in den Inhalt. Gerade getestet.

Aber selbst wenn ich das Motorrad entweder mit der Batterie oder mit überbrücken (wir sich noch das Überbrückungskabel ) getsrtatet bekommen, hilft das heute nicht weiter. Kann damit ja trotzdem nicht fahren. Wetter sieht eh momentan nicht so knackig aus wie versprochen.


Dann weisst du aber schon mal dass es nicht an der Batterie liegt sondern vll. am Relais. Ich wäre dann schon mal in die Richtung beruhigt.

Sportyzilla

Schüttelshaker

Beiträge: 23 099

Registriert: 20. August 2006

Wohnort: Nordrhein-Westfalen

Motorrad: *

  • Private Nachricht senden

32

Sonntag, 26. Februar 2017, 11:09

Zitat


Aber generell sucht die Forensuche doch eh nicht über den Titel, nur im Inhalt der Beiträge, habe ich das Gefühl. Oder täusche ich mich da?

Korrekt. Deswegen findet man hier ja auch nichts. Und dann sucht man über Google nach Titeln. Und den Werkstattbereich müsste man finden, weil der ist öffentlich. Nur Möhrchen dürfte nicht zu gängigen Suchbegriffen zählen, so dass dein Beitrag zwischen 10^5 Beiträgen aus dem PKW Bereich untergeht, wo von "startet nicht" die Rede ist.
Der siebte Sinn der Westfalen: Der Starrsinn.

hackstueck

Mo24-Inventar

Beiträge: 3 061

Registriert: 11. Mai 2012

Wohnort: Saarland

Motorrad: Suzuki V-Strom 1000

  • Private Nachricht senden

33

Sonntag, 26. Februar 2017, 11:27

Deshalb kann man die Google-Suche ja auf Domains eingrenzen ;) Einfach mal site:motorradonline24.de an die Suche anhängen.
Suzuki V-Strom 1000 (2018 - ?)
Suzuki Bandit 1250 SA (2015 - 2018)
Yamaha XJ 600 S Diversion (2013 - 2015)

Sportyzilla

Schüttelshaker

Beiträge: 23 099

Registriert: 20. August 2006

Wohnort: Nordrhein-Westfalen

Motorrad: *

  • Private Nachricht senden

34

Sonntag, 26. Februar 2017, 11:41

Und wenn ich nicht jedes in Frage kommenden Forum kenne?

Aber das wurde hier schon so oft angesprochen...
Der siebte Sinn der Westfalen: Der Starrsinn.

Lille

Café & Pension

  • »Lille« ist der Autor dieses Themas

Beiträge: 30 145

Registriert: 10. August 2008

Wohnort: Baden-Württemberg

Motorrad: V - deren Namen nicht genannt werden darf :) & italienische Bella & Honda-Roller

  • Private Nachricht senden

35

Sonntag, 26. Februar 2017, 12:09

Könnte ich eigentlich jede x-beliebige 12V Batterie für die Starthilfe nehmen? Auch die vom Traktor? 95Ah / 900A 8|
*Lille*

blahwas

Leisereitung

Beiträge: 30 520

Registriert: 17. Juli 2005

Wohnort: Nordrhein-Westfalen

Motorrad: Kawasaki Versys 650, Yamaha MT-09

  • Private Nachricht senden

36

Sonntag, 26. Februar 2017, 12:21

Könnte ich eigentlich jede x-beliebige 12V Batterie für die Starthilfe nehmen? Auch die vom Traktor? 95Ah / 900A 8|

Ja, kannst du.

V = Nennspannung = wieviel Druck ist drauf (am Wasserschlauch vorne)
Ah = maximale Ladung = wieviel ist drin (in der Regentonne)
A = maximale Stromstärke = wieviel kannst du laufend entnehmen (wie dick ist das Rohr vom Wasserhahn)

bikerfranz

Mo24-Bewohner

Beiträge: 1 479

Registriert: 14. Juni 2016

Wohnort: Nordrhein-Westfalen

Motorrad: Kawasaki 750 Zephyr--CB1300 X4 in arbeit

  • Private Nachricht senden

37

Sonntag, 26. Februar 2017, 12:21

Malzeit Gemeinde

@Lille- ja kannst du, solange deine batterie als puffer drin ist, Ich hab auch schon öffter mit 88Ah Bat. überbrückt wenn ich mal vergessen hab die zündung auszumachen der einfach den schlüssel nicht richtig auf ganz aus gedreht hab :grin: oder eben viel rumgespielt hab um fehler zu suchen :whistling:

hackstueck

Mo24-Inventar

Beiträge: 3 061

Registriert: 11. Mai 2012

Wohnort: Saarland

Motorrad: Suzuki V-Strom 1000

  • Private Nachricht senden

38

Sonntag, 26. Februar 2017, 14:23

Mit der Batterie kannst du eigentlich auch den Motor ausbauen und den Anlasser direkt ans Getriebe montieren. Fertig ist die E-Versys. Und Startprobleme hast du dann auch nicht mehr :grin:
Suzuki V-Strom 1000 (2018 - ?)
Suzuki Bandit 1250 SA (2015 - 2018)
Yamaha XJ 600 S Diversion (2013 - 2015)

MopedRaser

Mo24-Hobbyist

Beiträge: 87

Registriert: 2. Januar 2014

Wohnort: Baden-Württemberg

Motorrad: XS 400, Ducati Hypermotard

  • Private Nachricht senden

39

Sonntag, 26. Februar 2017, 16:23

@bikerfranz Wieso die alte Batterie als Puffer?
Ich kenn jemanden der eine alte 12V Batterie aus einem Transporter hat um damit an seinen Moppeds arbeiten zu können.
Es kann richtiger Luxus sein, sowas zu haben und nicht immer mit dem Auto überbrücken zu müssen, wenns wieder nicht geht :grin:
Xs 400 Cafe Racer
Bremsen ist eine sinnlose Umwandlung von Bewegung in Hitze.

Lille

Café & Pension

  • »Lille« ist der Autor dieses Themas

Beiträge: 30 145

Registriert: 10. August 2008

Wohnort: Baden-Württemberg

Motorrad: V - deren Namen nicht genannt werden darf :) & italienische Bella & Honda-Roller

  • Private Nachricht senden

40

Sonntag, 26. Februar 2017, 18:38

So - mit der LKW-Batterie (80% geladen) sprang die Versys sofort an. :thumbup: Also: Batterie morgen zurück zu Louis.
*Lille*

AXO Motorradbekleidung Belstaff Motorradbekleidung Büse Motorradbekleidung Furygan Motorradbekleidung Held Motorradbekleidung Ixon Motorradbekleidung HJC Motorradhelme Spidi Motorradbekleidung Nolan Motorradhelme
Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Auto Versicherung Roller Versicherung