Du bist nicht angemeldet.

Newcomer

unregistriert

1

Montag, 15. Juni 2009, 16:05

Sigma - Tacho an Transalp montieren

Hallo zusammen,

ich überlege mir, einen Sigma - Tacho mit 12 V - Beleuchtung (wohl von Polo oder Louis) an meine Transalp 600 Bj.1999 zu montieren.
Hat`s von Euch schon jemand gemacht? Vielleicht hat jemand Tipps auf was ich besonders aufpassen muß? Der Magnetgeber muß ja wohl in die schwarze Kunststoffabdeckung am Rad geschraubt werden. Davor hab` ich noch Respekt.
Und: Ist der Anschluß der 12 Volt - Beleuchtung an die Bordbatterie schwer?

Für den einen oder anderen Tipp schon mal vielen Dank!!!
:mo24:
Dieter

klanor

Team MO24 - Error 451

Beiträge: 7 123

Registriert: 24. August 2005

Wohnort: Nordrhein-Westfalen

Motorrad: ホンダ, Honda, Transalp

  • Private Nachricht senden

2

Montag, 15. Juni 2009, 16:52

RE: Sigma - Tacho an Transalp montieren

Oha, du hast sie gekauft. Glückwunsch.

Das Anschrauben an das Kunststoffteil ist unkritisch. Sicherheitshalber würde ich das mit ein wenig Silikon abdichten. UHU Por oder ein ähnlicher Kleber ist als Dichtungs- und Haftmasse aber auch ok.

Den Strom für den Tacho nimmst du idealerweise von der Versorgung der Armaturenbeleuchtung...
Du kannst aber auch am Sicherungshalter direkt an die Leitung für den Scheinwerfer gehen.

Zum Anschließen kann man den Lötkolben bemühen (wenn man's kann) und die Lötverbindung mit Schrumpfschlauch isolieren oder aber mit einem Klemmverbinder direkt an das gewünschte Kabel gehen.

Das grüne Kabel ist bei der Transe immer Masse.
Melde dich, wenn du einen Schaltplan brauchst.

Das Leben ist kein Ponyschlecken !
klanor.de

Newcomer

unregistriert

3

Montag, 15. Juni 2009, 17:13

RE: Sigma - Tacho an Transalp montieren

Hallo Klanor,

vielen Dank. ist beruhigend zu Wissen, dass man einen Profi "zur Hand hat".
Ich konnt an der Transalp nicht mehr vorbei gehen. Es kam erschwerend dazu, dass sie praktisch wie neu aussieht, nagelneue Reifen, Kettensatz, Tüv, drei neue Koffer, ....... hat. Und der Preis war voll o.K. Hab letzendlich 2200 gezahlt und ein neues Profiladegerät mitbekommen.
Hinten ist ein 47er Zahnrad drauf, mein Kumpel meine ist nicht original, hat wohl der Erstbesitzer drauf gemacht. Soll vom Drehmoment untenherum mehr Dampf machen. Für mich hat sie definitiv genügend Dampf, und meine Fahrten jenseits von 150 km/h werden eh`sehr selten sein.

Wenn`s mit dem Tacho soweit ist, würde ich mich gerne nochmal melden.

Vielen Dank soweit

Dieter:danke:

Alptreiber

Mo24-Kultanhänger

Beiträge: 925

Registriert: 30. April 2007

Wohnort: Nordrhein-Westfalen

Motorrad: TransAlp XL 650 V

  • Private Nachricht senden

4

Montag, 15. Juni 2009, 18:06

RE: Sigma - Tacho an Transalp montieren

Hallo Newcomer,

hast ne PN.

LG

Alptreiber
...und alles war gewesen!!
:P;)
*Plusquamperfekt - 3. Person*

Newcomer

unregistriert

5

Montag, 15. Juni 2009, 18:19

RE: Sigma - Tacho an Transalp montieren

Hallo Alptreiber,

vielen Dank für die Info.

:danke:

Newcomer

unregistriert

6

Mittwoch, 24. Juni 2009, 21:18

RE: Sigma - Tacho an Transalp montieren

Hallo,

werd`mir jetzt den Sigma Tacho MC8 mit Beleuchtung holen.
Ist das mitgelieferte Kabel lang genug zum montieren? Ich hab`schon mal gelesen, daß man das Kabel wohl verlängern muß.
Welche Beleuchtungskombination ich nehme, weiß ich noch nicht, entweder die SW-Motech in Alu,
für 59,95 komplett, oder das schwarze Kunststoffgehäuse (49,95) von Louis, jeweils mit 4 LED`s.
Wegen Anbau und vor allem Schaltplan würde ich mich dann gerne nochmal melden.
:)
Gruß Dieter