Revit Shop FC-Moto Offroadforen Community Spidi Shop Givi Shop Blauer Shop MOMODESIGN Helme Motorrad Videos
Arai Helmets Airoh Helmets AGV Helmets Alpinestars Shop FOX Racing Shop HJC Helmets Nolan Helmets Oneal Helmets Puma Boots Alpinestars Spidi Gaerne Boots Lazer Helmets Dainese Shop

Du bist nicht angemeldet.

SirIcE

Mo24-Probefahrer

  • »SirIcE« ist der Autor dieses Themas

Beiträge: 2

Registriert: 2. Juni 2016

Wohnort: Niedersachsen

Motorrad: REX RS 400

  • Private Nachricht senden

1

Donnerstag, 2. Juni 2016, 01:24

REX RS 400 4takt

Hallö'chen liebe Com,
und zwar habe ich folgenes Problem mit meinen Rex rs 400

Den roller habe ich damals von meiner Oma bekommen zum bestehen meiner Prüfung

der Kilometerstand liegt etwa bei ca 2500KM-3500KM
da ich ihn aber kaum Fahre steht er meistens in der Gerage,
letzten bin ich Ihn gefahren ca einen halben Kilometer dann kam ein kleines puff dann ging die Geschwindigkeit herunter ,und er fuhr nicht mehr ,
anspringen tut er einwandfrei keine Frage aber er fährt halt nicht los ,ich hab ja die Vermutung das der Keilriemen gerissen ist,hab dann versucht den Variodeckel ab zu nehmen ,habe alle 8 schrauben gelöst doch der Sitzt Bomben fest als wenn der angeschweißt wäre ,könnte aber auch sein das da noch eine Gummidichtung drauf sitzt (da der Variodeckel nie abgenommen worden ist) ,und deshalb es nicht ab geht sollte ich evtl mal mit einen Gummihammer kräftig draufschlagen?

Vielen dank schon mal in voraus.
Mit freundlichen Grüßen
SirIcE ;)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »SirIcE« (2. Juni 2016, 01:32)


SirIcE

Mo24-Probefahrer

  • »SirIcE« ist der Autor dieses Themas

Beiträge: 2

Registriert: 2. Juni 2016

Wohnort: Niedersachsen

Motorrad: REX RS 400

  • Private Nachricht senden

2

Sonntag, 5. Juni 2016, 13:24

Hallö'chen liebe Com,
und zwar habe ich folgenes Problem mit meinen Rex rs 400

Den roller habe ich damals von meiner Oma bekommen zum bestehen meiner Prüfung

der Kilometerstand liegt etwa bei ca 2500KM-3500KM
da ich ihn aber kaum Fahre steht er meistens in der Gerage,
letzten bin ich Ihn gefahren ca einen halben Kilometer dann kam ein kleines puff dann ging die Geschwindigkeit herunter ,und er fuhr nicht mehr ,
anspringen tut er einwandfrei keine Frage aber er fährt halt nicht los ,ich hab ja die Vermutung das der Keilriemen gerissen ist,hab dann versucht den Variodeckel ab zu nehmen ,habe alle 8 schrauben gelöst doch der Sitzt Bomben fest als wenn der angeschweißt wäre ,könnte aber auch sein das da noch eine Gummidichtung drauf sitzt (da der Variodeckel nie abgenommen worden ist) ,und deshalb es nicht ab geht sollte ich evtl mal mit einen Gummihammer kräftig draufschlagen?

Vielen dank schon mal in voraus.
Mit freundlichen Grüßen
SirIcE ;)
Aktuelles Update,
ich bin heute gegen Mittag nochmal an meinen Rex gegangen und musste feststellen,
wie ich vermutet habe ist der Keilriemen gerissen das Ergebniss sah so aus




#kann geschlossen werden "Danke" ;)

Ähnliche Themen

Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Motorrad Versicherung Auto Versicherung Roller Versicherung