Revit Shop FC-Moto Offroadforen Community Spidi Shop Givi Shop Blauer Shop MOMODESIGN Helme Motorrad Videos
Arai Helmets Airoh Helmets AGV Helmets Alpinestars Shop FOX Racing Shop HJC Helmets Nolan Helmets Oneal Helmets Puma Boots Alpinestars Spidi Gaerne Boots Lazer Helmets Dainese Shop

Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: MOTORRAD online24. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

nakruf007

Mo24-Probefahrer

  • »nakruf007« ist der Autor dieses Themas

Beiträge: 1

Registriert: 13. Juni 2014

Motorrad: keeway swan 50

  • Private Nachricht senden

1

Freitag, 13. Juni 2014, 02:22

Roller springt nicht an, sehr sehr viel versucht bis jetzt, bitte um Hilfe

Hallo erstmal, bin neu im Forum :)


Habe ein Problem, welches ich unten beschreibe, würde mich
sehr sehr über eure Hilfe freuen :)





Besitze einen China Roller , Keeway Swan 50. Der Roller
stand ca. 2 Jahre in der Garage.Am Anfang als der Roller noch stand hab ich den
Roller ab und zu mal angemacht, aber seit einem Jahr nicht angefasst. Nun vor
einer Woche wollte ich ihn starten, mir war auch klar das nicht viel gehen wird,
so war es auch, weder Elektrostart noch Kickstart möglich.





Nun muss ich sagen, habe nicht viel Ahnung von Rollermotoren,
sondern Allgemeinen Einblick, mehr aber
auch nicht, ich habe bis jetzt diese Schritte durchgeführt:


1. Zündkerze gewechselt


2.denn e-choke ausgetauscht (ging mir ausversehen kaputt)


3.Batterie getauscht ( was eigentlich nicht unbedingt nötig
war, weil der Roller normal alleine über den Kickstarten anspringen sollte!?…)





Leider ging der Roller bis dahin nicht, dann habe ich im
Forum nach ähnlichen Problemen gesucht, dort wurde der Tipp gegeben:


4. Bremsenreiniger in den Luftfilter ( hatte anscheinend
auch bei einigen funktioniert ). Das habe ich auch gemacht, der Roller sprang
kurzzeitig an wurde sehr laut und ging sehr schnell wieder aus.





Anschließend weiter gesucht, sollte die Benzinleitungen usw.
überprüfen. Habe Benzinhahn , Schläuche ausgetauscht, an den Leitungen lag es
nicht, Benzinhahn wurde durch den nächsten Schritt wahrscheinlich auch
ausgeschlossen.


Nun habe ich einen weiteren Tipp gelesen, mal eine direkte
Verbindung aufzubauen, eine Flasche genommen mit einem Schlauch, wo zum
Vergaser ging, am Anfang sprang der Roller an ging wieder sehr schnell aus,
könnte vermutlich auch am Bremsreinigerrest gelegen haben, nach mehrmaligem versuchen , ging leider noch
immer nichts.





Jetzt bin ich fast verzweifelt, wurde mich sehr über eure
Hilfe freuen.





Bin euch ehrlich sehr dankbar, wenn ihr mir weiterhelfen
könntet





Mit besten Grüßen

Dirk U.

Team Mo32+2-10

Beiträge: 14 942

Registriert: 18. April 2008

Wohnort: Nordrhein-Westfalen

Motorrad: Kawasaki Versys 650 CBO

  • Private Nachricht senden

2

Freitag, 13. Juni 2014, 08:19

Hallo und willkommen im Forum.

Richtig viel Ahnung habe ich auch nicht, aber ich hätte noch 2 Dinge die mir einfallen würden.

Benzin wechseln da dieses die Zündfähigkeit verlieren kann wobei ich nicht weiß ob 2 Jahre dafür schon reichen.
Dann gehe ich davon aus, dass der Vergaser zu sitzt. Den würde ich mal reinigen (lassen) am besten mit Ultraschall.
Ich moderiere in grün

:japan:


wanderfalke

Mo24-Hobbyist

Beiträge: 87

Registriert: 27. Mai 2014

Wohnort: Nordrhein-Westfalen

Motorrad: Suzuki Burgman 400 GT/ Touring

  • Private Nachricht senden

3

Freitag, 13. Juni 2014, 09:40

hej,

dein Profil sagt leider nicht aus wo du wohnst,

sonst könne ich Dir eine Adresse geben von Roller_Clubs

die dir helfen könnten,

von hier aus ist das nicht so einfach ,alles einfach einmal durchchecken,

bei einer Vespa wäre es einfacher ;)

gruss wanderfalke
-wanderfalken= Frei_Unterwegs zu sein, nicht möglichst schnell anzukommen-on the road-

bratwurst

Gas ist rechts.

Beiträge: 7 171

Registriert: 10. November 2012

Wohnort: Nordrhein-Westfalen

Motorrad: Honda CB 500

  • Private Nachricht senden

4

Freitag, 13. Juni 2014, 15:37

Starterspray hat funktioniert und nach kurzer Zeit ist das Ding direkt wieder ausgegangen... Check mal, ob wirklich Kraftstoff ankommt. Also Benzinleitung abziehen, Startversuch und gucken, ob Sprit fließt. Ansonsten Vergaser checken (lassen) und frisches Benzin.

Gruß,
Thomas

weelah

Quaddler

Beiträge: 2 821

Registriert: 4. Juni 2004

Wohnort: Nordrhein-Westfalen

Motorrad: MXu 500/Kymco

  • Private Nachricht senden

5

Freitag, 13. Juni 2014, 16:53

Vergaser ausbauen, reinigen, einbauen.

blahwas

ride the rainbow

Beiträge: 29 179

Registriert: 17. Juli 2005

Wohnort: Nordrhein-Westfalen

Motorrad: Kawasaki Versys 650, Honda NTV 650

  • Private Nachricht senden

6

Freitag, 13. Juni 2014, 18:05

Was macht er denn, anstatt anzuspringen? Orgelt er richtig? Stinkt es nach Sprit? Falls beides ja: Übergang zum Luftfilter lösen und dann Startversuch vornehmen. Wenn's dann klappt, Luftfilter ersetzen.

Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Motorrad Versicherung Auto Versicherung Roller Versicherung