Revit Shop FC-Moto Offroadforen Community Spidi Shop Givi Shop Blauer Shop MOMODESIGN Helme Motorrad Videos
Arai Helmets Airoh Helmets AGV Helmets Alpinestars Shop FOX Racing Shop HJC Helmets Nolan Helmets Oneal Helmets Puma Boots Alpinestars Spidi Gaerne Boots Lazer Helmets Dainese Shop

Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: MOTORRAD online24. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

alfis

Mo24-Probefahrer

  • »alfis« ist der Autor dieses Themas

Beiträge: 1

Registriert: 21. Juli 2014

Motorrad: Motorroller Peugeot Speedfight 2

  • Private Nachricht senden

1

Montag, 21. Juli 2014, 12:17

Speedfight 2 startet plötzlich gar nicht mehr

Hallo!

angefangen hat es damit dass ich in letzter Zeit etwas
Schwierigkeiten mit dem Starten hatte dann kam auch Leistungsverlust
mitten beim Fahren - d.h er lief ab und zu plötzlich, für kurze Zeit,
nur 25-30 kmh und dann wieder normal 50.

Daraufhin habe ich den Vergaser und den Luftfilter ausgebaut und
gründlich gereinigt, damit schien schon mal das Problem mit dem
Leistungsverlust aus der Welt. Ich hab ihn aber trotzdem zum Meister
gebracht und durchchecken lassen, dort haben sie ihn angeschaut und
gemeint dass alles soweit in Ordnung sei und dass er etwas schwieriger
startet sei normal.. sie haben dann noch die Variorollen getauscht und
den Anschlag rausgebaut damit Anzug besser ist...



... ok ich habe zwar nicht wirklich daran geglaubt, dass sonst alles
in Ordnung sein soll, aber was soll man machen.. und nun an irgendeinem
schönen Sonntagmorgen bin ich zum Roller, wollte ihn starten und da ging
gar nichts mehr bis die Batterie fast leer war. Also ließ ich ihn bis
abends stehen, ging wieder runter und da ist mir aufgefallen, dass der
Kabel (s. Bild unten) draußen hängte, was sonst zuvor nie der Fall war.. als
ob jemand ihn herausgezogen hätte.. also habe ich ihn wieder reingelegt
und versuchte noch einmal zu starten und da startete er plötzlich
sofort beim ersten mal. Wäre es evtl. möglich dass der Kontakt irgendwie
löse war und durch das Rüttelt an dem Kabel wurde der Kontakt wieder
hergestellt? Allerdings war das das letzte mal das es mit dem Starten
geklappt hat. Danach half auch das Rütteln am kabel nichts mehr. Dieser
Kabel hängt an einem Teil, das an der Membran bzw. am Membranblock
befestigt ist. Ich habe mir eig. auch schon vorher gedacht, dass evt.
die Membran selbst hinüber ist...

Was vielleicht wichtig wäre zu sagen: das Startgeräuch (oder wie man
das nennt) kommt ganz normal, hört sich auch gut an, nur der Roller
springt eben nicht an.

Danke im Voraus für Eure Tipps! Es ist wirklich ein ganz dringendes Problem!

ps: (Hat es eig. irgendwelche Nachteile, wenn der Anschlag rausgebaut ist?)

gruß

sigi


Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Motorrad Versicherung Auto Versicherung Roller Versicherung