Motorradhelme Alpinestars Shop Offroadforen Community Bogotto Motorradbekleidung Black Cafe London Motorradbekleidung Dainese Motorradbekleidung Arlen Ness Motorradbekleidung Revit Motorradbekleidung Berik Motorradbekleidung
John Doe Motorradbekleidung Klim Motorradbekleidung Nexx Helme Macna Motorradbekleidung Segura Motorradbekleidung Spidi Motorradbekleidung Scorpion Motorradhelme Shark Motorradhelme Suomy Motorradhelme Sidi Motorradstiefel X-Lite Motorradhelme XPD Motorradstiefel Rokker Motorradbekleidung LS2 Motorradhelme

Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: MOTORRAD online24. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Dani#1

Mo24-Probefahrer

  • »Dani#1« ist der Autor dieses Themas

Beiträge: 29

Registriert: 9. August 2009

Wohnort: Bayern

Motorrad: Honda VTR SP1,Honda Hornet 600, Honda NX 250

  • Private Nachricht senden

1

Donnerstag, 24. Juli 2014, 13:43

Aprilia SR50 fährt nicht schneller als 15 km/h

Hallo liebe Forumsgemeinde,

ich habe ein Problem mit meinem 50er Roller.
Nach langer Standzeit habe ich den Roller wieder zum Leben erweckt.
Nach anfänglichen Startschwierigkeiten springt dieser wieder super an.

Das Problem ist, jetzt allerdings das der Roller nicht schneller als 15 km/h läuft.
Er dreht einfach nicht höher.

Auf dem Hauptständer kann ich den Motor allerdings ohne Probleme hoch drehen.

Wisst Ihr evlt. an was es liegen könnte?

VierM

MaMMMut

Beiträge: 6 029

Registriert: 28. Juli 2007

Wohnort: Nordrhein-Westfalen

Motorrad: keines mehr, aber Roller.. Peugeot CiytStar 200i

  • Private Nachricht senden

2

Donnerstag, 24. Juli 2014, 13:50

--gelöscht, da nicht zu Ende gelesen..


Die Sinne betrügen nicht. Nicht, weil sie immer richtig urteilen, sondern weil sie gar nicht urteilen; weshalb der Irrtum immer nur dem Verstande zur Last fällt.
(Immanuel Kant)

bratwurst

Team MO24 ¯\_(ツ)_/¯

Beiträge: 7 742

Registriert: 10. November 2012

Wohnort: Nordrhein-Westfalen

Motorrad: Honda CB 500

  • Private Nachricht senden

3

Donnerstag, 24. Juli 2014, 13:51

Check' mal die Variomatik. Klingt so, als würde sie nicht in den zweiten Gang schalten.

Gruß,
Thomas

hackstueck

Mo24-Inventar

Beiträge: 3 020

Registriert: 11. Mai 2012

Wohnort: Saarland

Motorrad: Suzuki GSF1250SA (Bandit)

  • Private Nachricht senden

4

Donnerstag, 24. Juli 2014, 14:02

Klingt so, als würde sie nicht in den zweiten Gang schalten.
Welcher zweite Gang? Die ist stufenlos.
Und wenn die nicht richtig schaltet, würde das Ding sich totdrehen. Der TE meint aber, der Motor dreht nicht hoch. Im Stand aber schon -> einfach keine Kraft da.
Klingt nach dem üblichen Stnandschaden: Vergaser versifft


Suzuki Bandit 1250 SA (2015 - ?)
Yamaha XJ 600 S Diversion (2013 - 2015)

Dani#1

Mo24-Probefahrer

  • »Dani#1« ist der Autor dieses Themas

Beiträge: 29

Registriert: 9. August 2009

Wohnort: Bayern

Motorrad: Honda VTR SP1,Honda Hornet 600, Honda NX 250

  • Private Nachricht senden

5

Donnerstag, 24. Juli 2014, 14:33

Danke schon mal für die Antworten.

Vergaser wurde schon gereinigt, hatte vergessen dies zu erwähnen.

Falls die Kupplung den Geist aufgegeben haben sollte, müsst der Motor ja eigentlich hoch drehen ohne dabei schneller zu werden, oder ist son Roller anders aufgebaut?

toms

Mo24-Bewohner

Beiträge: 1 031

Registriert: 8. Mai 2008

  • Private Nachricht senden

6

Freitag, 25. Juli 2014, 12:51

Richtig, die Kupplung trennt zwischen Wandlereinheit und Endgetriebe/Hinterrad.

Was heisst lange Standzeit - mehrere Jahre?
Hoffentlich wurde auch neues Benzin eingefüllt. Die alte Pampe tut's nicht mehr.
Sonst kann man gleich noch einmal eine Benzinfilter- und Vergaserreinigung machen
MfG
Thomas

Kawadevil

unregistriert

7

Samstag, 9. August 2014, 13:12

15 Km/h

Hallo
Schau dir mal die Bremsen an.
Grußb Gerd

Dirk U.

Mitglied

Beiträge: 15 256

Registriert: 18. April 2008

Wohnort: Nordrhein-Westfalen

Motorrad: Kawasaki Versys 650 CBO

  • Private Nachricht senden

8

Samstag, 9. August 2014, 16:01

Ich kenne ein solches Problem und da war der Übeltäter ein verstopfter Endschalldäpfer.

Versuchsweise würde ich den Endtopf mal entfernen oder zumindest die Verbindung zum Krümmer lösen.

AXO Motorradbekleidung Belstaff Motorradbekleidung Büse Motorradbekleidung Furygan Motorradbekleidung Held Motorradbekleidung Ixon Motorradbekleidung HJC Motorradhelme Spidi Motorradbekleidung Nolan Motorradhelme
Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Auto Versicherung Roller Versicherung