Revit Shop FC-Moto Alpinestars Motocross Offroadforen Community Spidi Shop Givi Shop Fox Shop Blauer Shop MOMODESIGN Helme Motorrad Videos
Arai Helmets Airoh Helmets AGV Helmets Alpinestars Shop FOX Racing Shop HJC Helmets Nolan Helmets Oneal Helmets Puma Boots Alpinestars Spidi Gaerne Boots Lazer Helmets Dainese Shop

Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: MOTORRAD online24. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Beny

Ehrenuser

  • »Beny« ist der Autor dieses Themas

Beiträge: 1 593

Registriert: 26. Oktober 2005

Wohnort: Baden-Württemberg

Motorrad: Honda CB 250 RS; BMW R 100 GS; Yamaha XT 600; R 1100 GS

  • Private Nachricht senden

1

Montag, 15. September 2014, 11:44

R 1100 GS rukelt

Hallo Gemeinde,
wir haben den Heizgasgriff repariert. Jetzt ist die Gute kaum fahrbar da sie ganz schlechte bis gar keine Gasannahme hat. Leerlauf ist nicht ohne Unterstützung (drehen) nicht möglich und wenn ich am Gas drehe passiert mal gar nichts dann aber wieder unvermittelt ganz viel. (Besonders spaßig im Kreisverkehr) Motor wurde erst vor kurzem synchronisiert. Kann das jetzt wieder nötig sein?
Ich hatte auch beim Starten seit einiger Zeit ein Pfeifen bemerkt. (Keilriemen???) Ich wusste gar nicht dass sie so was hat ?(
Weiß wer was, oder fällt jemand was dazu ein?
Danke im voraus
Beny
Nichts ändert sich, außer ich ändere mich!

Pendeline

Der Navigator

Beiträge: 6 867

Registriert: 21. Dezember 2008

Wohnort: Baden-Württemberg

Motorrad: GeSinchen und Die Wutz

  • Private Nachricht senden

2

Montag, 15. September 2014, 12:13

Heizgriff repariert? Ist der wieder leichtgängig uns verklemmt sich auch nicht mit dem Lenkergewicht?

Gruß - Pendeline

Beny

Ehrenuser

  • »Beny« ist der Autor dieses Themas

Beiträge: 1 593

Registriert: 26. Oktober 2005

Wohnort: Baden-Württemberg

Motorrad: Honda CB 250 RS; BMW R 100 GS; Yamaha XT 600; R 1100 GS

  • Private Nachricht senden

3

Montag, 15. September 2014, 18:54

Hai Pende,
nein die Griffe sind leichtgängig und bleiben nicht hängen. Es ist als ob die Gasannahme einige Sekunden später plötzlich reagiert. (Ohne dass ich den Griff drehe) sehr merkwürdig. ?(
Beny sonst glücklich ^^
Nichts ändert sich, außer ich ändere mich!

Pendeline

Der Navigator

Beiträge: 6 867

Registriert: 21. Dezember 2008

Wohnort: Baden-Württemberg

Motorrad: GeSinchen und Die Wutz

  • Private Nachricht senden

4

Montag, 15. September 2014, 19:03

R1000GS ist mir nicht näher bekannt. Alles was mir dazu einfällt, ist im Umfeld des Gasgriffes, Gaszugs zu sehen. Daran hat man ja manipuliert. Soweit ich mich erinnern kann, geht vom Gasgriff der Bowdenzug zu einem der Vergaser. Von der wird der 2. Vergaser durch ein Gestänge (?) angesteuert. Bitte auch mal nach, ob dort alles korrekt ist. Nicht dass sich da etwas ausgehängt hat.

Gruß - Pendeline (ist am raten.)

Frank-RE

Mo24-Fan

Beiträge: 234

Registriert: 3. Juni 2013

Wohnort: Nordrhein-Westfalen

Motorrad: R1200R - 2017

  • Private Nachricht senden

5

Montag, 15. September 2014, 19:41

Hallo Gemeinde,
wir haben den Heizgasgriff repariert. ..............
Beny
Rechts??

Dann kann es sich ggf. um einen ausgehängten Seilzug handeln. Die Führung mal kontrollieren.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Frank-RE« (15. September 2014, 19:43)


Fischi

Team MO24 - Technik

Beiträge: 18 120

Registriert: 9. April 2005

Wohnort: Hessen

Motorrad: R1150GS, SR500

  • Private Nachricht senden

6

Montag, 15. September 2014, 21:36

Hallo Beny

die Symptome sprechen wie schon erwähnt für den ausgehängten Gaszug...am/im Griff ist das kaum möglich ohne das er nicht mehr leichtgängig wäre, also bleibt das andere Ende an den jeweiligen Seilscheiben der Drosselklappen...da rutschen sie gerne mal aus der Buchse und schon hat man einen richtig asynchronen Lauf weil es ja nur einen Drosselklappensensor gibt, das ist dieser schwarze Kasten links am Ansaugrohr...


@Pende
die 11er ist die erste mit Einspritzer, das System ist nahezu identisch bis heute geblieben bei allen Boxern...ein Gestänge hatten aber auch die die 2V Boxer mit Bing Gasern nicht...
Das Leben ist kein Ponyhof, aber es lebt sich nicht schlecht wenn man in einem wohnt :rolleyes:

:mo24: Forumtreffen 2006 bis 2016 :route88:

Beny

Ehrenuser

  • »Beny« ist der Autor dieses Themas

Beiträge: 1 593

Registriert: 26. Oktober 2005

Wohnort: Baden-Württemberg

Motorrad: Honda CB 250 RS; BMW R 100 GS; Yamaha XT 600; R 1100 GS

  • Private Nachricht senden

7

Dienstag, 16. September 2014, 10:38

Danke für die Tipps. Ich werde mir das heute Mittag mal genauer anschauen ob bzw. was aus welcher Führung gerutscht ist.
@ Frank: ja rechts
@ Pende 11er! die 1000er waren mir zu teuer. Fände ich zwar schöner (Besser?) aber so ist auch gut.
Beny
Nichts ändert sich, außer ich ändere mich!

Beny

Ehrenuser

  • »Beny« ist der Autor dieses Themas

Beiträge: 1 593

Registriert: 26. Oktober 2005

Wohnort: Baden-Württemberg

Motorrad: Honda CB 250 RS; BMW R 100 GS; Yamaha XT 600; R 1100 GS

  • Private Nachricht senden

8

Dienstag, 16. September 2014, 15:06

So einfach war es gewesen. Es war tatsächlich der Zug am rechten Versager nicht richtig drin. Dran geklopft und gut ist. :thumbsup: Eine der schnellste Reparaturen die ich je gemacht habe. Man/frau muss nur darauf kommen, dass der Zug an dem gar nichts gemacht wurde raus hüpft. ?(
Gut dass es so wenig ist, am Sa geht es an den Lago Maggiore. ^^
Beny
Nichts ändert sich, außer ich ändere mich!

Manuel

Always be the best version of yourself

Beiträge: 16 784

Registriert: 1. Juni 2007

Wohnort: Nordrhein-Westfalen

Motorrad: 17 - ? Yamaha Tracer 700, 16 - 17 Yamaha FZ1 Fazer, 13 - 16 Honda NTV 650, 07 - 09 Kawa GPZ 500

  • Private Nachricht senden

9

Dienstag, 16. September 2014, 15:46

Hallo beny,

Super das es doch so schnell ging und danke für die Rückmeldung. So ein ähnliches Problem hatte ich an meiner ntv auch mal.

Grüße,
Manuel

Gesendet von meinem GT-I9300 mit Tapatalk

Fischi

Team MO24 - Technik

Beiträge: 18 120

Registriert: 9. April 2005

Wohnort: Hessen

Motorrad: R1150GS, SR500

  • Private Nachricht senden

10

Mittwoch, 17. September 2014, 12:27

@beny
Mein Neid fährt mit, dagegen kannste auch nix machen....Viel Spaß :)
Das Leben ist kein Ponyhof, aber es lebt sich nicht schlecht wenn man in einem wohnt :rolleyes:

:mo24: Forumtreffen 2006 bis 2016 :route88:

Ähnliche Themen

Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Motorrad Versicherung Auto Versicherung Roller Versicherung