Revit Shop FC-Moto Alpinestars Motocross Offroadforen Community Spidi Shop Givi Shop Fox Shop Blauer Shop MOMODESIGN Helme Motorrad Videos
Arai Helmets Airoh Helmets AGV Helmets Alpinestars Shop FOX Racing Shop HJC Helmets Nolan Helmets Oneal Helmets Puma Boots Alpinestars Spidi Gaerne Boots Lazer Helmets Dainese Shop

Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: MOTORRAD online24. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Phönix

Mo24-Probefahrer

  • »Phönix« ist der Autor dieses Themas

Beiträge: 2

Registriert: 8. Dezember 2014

Motorrad: EN 500

  • Private Nachricht senden

1

Montag, 8. Dezember 2014, 11:56

Kawasaki EN 500

Bei meiner EN Bj. 1992 will der zweite Gang nicht mehr einrasten. Kann mir da jemand weiter helfen?
Erst ging er nach vielen Versuchen noch zu Schalten und alle weiteren dann problemlos, jetzt nur noch der Erste. Ist sowas schon mal wem passiert?

In der Hoffnung auf Hilfe, der Phönix

Coyote

Chefzitierer

Beiträge: 11 637

Registriert: 5. Februar 2006

Wohnort: Baden-Württemberg

Motorrad:  Honda VFR 800 A, Moto Guzzi Griso 1100

  • Private Nachricht senden

2

Montag, 8. Dezember 2014, 12:34

Hast du was verändert?

Bei Schaltproblemen fällt mir immer zuerst das Kupplungsspiel ein. Stimmt das noch?


WELCOME TO THE RIDE OF YOUR LIFE

Avirex

Mo24-Bewohner

Beiträge: 1 695

Registriert: 6. Mai 2006

Wohnort: Bayern

Motorrad: HD Fatboy,Leonardo 125,Yamaha R1+R6 Rennmaschine und Fazer zur Betreuung

  • Private Nachricht senden

3

Montag, 8. Dezember 2014, 21:42

Hast du gerade nen Ölwechsel gemacht?


Visitor of: FT 2-3-6-7-8-10 (Edersee Jubi Treffen)-11-12 (2012)-13-14-15-Route 88 Jubiparty-16-17

Phönix

Mo24-Probefahrer

  • »Phönix« ist der Autor dieses Themas

Beiträge: 2

Registriert: 8. Dezember 2014

Motorrad: EN 500

  • Private Nachricht senden

4

Dienstag, 9. Dezember 2014, 12:45

Nix verändert

Ja, Danke der Antworten.
Ich war im Urlaub Bike lief tadellos,
stand einen Tag. Wollte noch was erledigen - gestartet losgefahren und der
2. ließ sich nicht mehr schalten.

Nächsten Tag wieder versucht usw. Motor an/aus igendwann ging er noch mal rein.
Dann nix mehr. Öl abgelassen, druntergelegt, Schaltwelle raus, Gabeln raus, alles in Top Zustand, nicht mal ein Spänchen an der Ablassschraube. Irgenwas blockiert hm, vielleicht schraub ich sie erst mal wieder zu und versuchs noch mal...
Zweifel... will eigentlich nicht den Motor zerlegen... Oh Mann... :(
LG Phönix

Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Motorrad Versicherung Auto Versicherung Roller Versicherung