Motorradhelme Alpinestars Shop Offroadforen Community Bogotto Motorradbekleidung Black Cafe London Motorradbekleidung Dainese Motorradbekleidung Arlen Ness Motorradbekleidung Revit Motorradbekleidung Berik Motorradbekleidung
John Doe Motorradbekleidung Klim Motorradbekleidung Nexx Helme Macna Motorradbekleidung Segura Motorradbekleidung Spidi Motorradbekleidung Scorpion Motorradhelme Shark Motorradhelme Suomy Motorradhelme Sidi Motorradstiefel X-Lite Motorradhelme XPD Motorradstiefel Rokker Motorradbekleidung LS2 Motorradhelme

Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: MOTORRAD online24. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Keeway997

Mo24-Probefahrer

  • »Keeway997« ist der Autor dieses Themas

Beiträge: 5

Registriert: 7. März 2014

Motorrad: Keeway RKV 125

  • Private Nachricht senden

1

Freitag, 7. März 2014, 16:03

Problem mit der Schaltung

Guten Tag,

ich bin nun 16 Jahre alt und fahre wie viele Altersgenossen eine 125er Maschine.
Ich bin nun im Besitz einer relativ unbekannten Maschine namens Keeway RKV 125. Die Wahl fiel auf dieses Motorrad, da es im Vergleich sehr günstig ist.

Für die Leute die Keeway noch nicht kennen, sie haben vor einigen Jahren Benelli aufgekauft, weshalb ich mich für dieses Unterforum entschieden habe.

Nun zu meinem Problem, seit einigen Wochen funktioniert die Gangschaltung nicht mehr ganz wie Sie sollte. Man kann zwar problemlos in einen höheren Gang schalten, jedoch nur mit Mühe in einen niedrigeren. Ein Beispiel, ich fahre gerade gemütlich im vierten Gang um muss plötzlich unvorhergesehen bremsen. Wenn ich im vierten Gang stehe, benötige ich erst mal eine halbe Stunde um wieder in den ersten Gang zu kommen. Dabei geht der Fahrspaß natürlich verloren und das möchte hier in diesem Forum niemand.

Ein weiteres Beispiel, ich fahre gerade im fünften Gang auf der Bundesstraße und möchte links abbiegen. Ich muss etwas länger auf der Abbiegespur warten, da mir viel Gegenverkehr entgegen kommt. Wenn überhaupt komme ich wenn ich dann an der Abbiegespur stehe, in den dritten Gang und halte den gesamten Verkehr auf, wenn ich wieder in den ersten Gang möchte, dadurch macht man sich zum Gespött der Leute. Nun möchte ich wissen, woran dies liegen könnte und wie ich dieses Problem beseitigen kann. Ist es das Beste, direkt in die Werkstatt zu fahren?

Ich hoffe ich konnte mein Problem ausführlich beschreiben und hoffe auf baldige Rückmeldungen.

Mit freundlichen Grüßen

Lille

Café & Pension

Beiträge: 29 230

Registriert: 10. August 2008

Wohnort: Baden-Württemberg

Motorrad: V - deren Namen nicht genannt werden darf :) & italienische Bella & Honda-Roller

  • Private Nachricht senden

2

Freitag, 7. März 2014, 19:00

Nur wenn Du ganz runterschalten willst, und dabei stehst?

Hört sich an, als würde die Kupplung nicht komplett trennen. Dann kann man das normalerweise bei einem Motorrad links am Kupplungshebel mit dem geriffelten Rädchen am Kupplungszug, nachstellen.
*Lille*

3

Freitag, 7. März 2014, 19:14

Würde die Kupplung nicht richtig trennen wäre raufschalten doch auch schwerer?! Das würde man zumindest merken würde ich sagen.


Wie alt ist dein Öl?!

Pendeline

Der Navigator

Beiträge: 7 142

Registriert: 21. Dezember 2008

Wohnort: Baden-Württemberg

Motorrad: Dori und Die Wutz

  • Private Nachricht senden

4

Freitag, 7. März 2014, 19:14

Nur wenn Du ganz runterschalten willst, und dabei stehst?
Guter Hinweis. Danke Lille,

@ Keeway,

falls du im Stand den Gang nicht eingelegt bekommst, dann einfach das Mopped ein paar cm nach vorne oder hinten schieben und erneut versuchen.
falls du während der Fahrt den Gang nicht eingelegt bekommst, mal den Tipp von Lille ausprobieren.

Gruß - Pendeline

Lille

Café & Pension

Beiträge: 29 230

Registriert: 10. August 2008

Wohnort: Baden-Württemberg

Motorrad: V - deren Namen nicht genannt werden darf :) & italienische Bella & Honda-Roller

  • Private Nachricht senden

5

Freitag, 7. März 2014, 19:21

Würde die Kupplung nicht richtig trennen wäre raufschalten doch auch schwerer?!


Nicht unbedingt. Denn hochschalten kann man auch ganz ohne Kupplung. Runterschalten übrigens auch. Aber eben immer: Solange das Fahrzeug rollt.

Und hochschalten tut man ja nun mal nur in rollendem Zustand, gell? ^^

Aber "Runterschalten auf den ersten" eben nur im Stand.. normalerweise... meistens... oft....
*Lille*

hackstueck

Mo24-Inventar

Beiträge: 2 929

Registriert: 11. Mai 2012

Wohnort: Saarland

Motorrad: Suzuki GSF1250SA (Bandit)

  • Private Nachricht senden

6

Freitag, 7. März 2014, 19:57

falls du im Stand den Gang nicht eingelegt bekommst, dann einfach das Mopped ein paar cm nach vorne oder hinten schieben und erneut versuchen.
Was auch hilft: leichter Druck auf den SChalthebel und die Kupplung ein winziges Stück kommen lassen, dann rastet der niedrigere Gang auch zuverlässig ein.


Suzuki Bandit 1250 SA (2015 - ?)
Yamaha XJ 600 S Diversion (2013 - 2015)

Keeway997

Mo24-Probefahrer

  • »Keeway997« ist der Autor dieses Themas

Beiträge: 5

Registriert: 7. März 2014

Motorrad: Keeway RKV 125

  • Private Nachricht senden

7

Samstag, 8. März 2014, 01:00

Ich bedanke mich für all eure Tipps und werde einige davon morgen direkt in die Tat umsetzen.
@lille: Auch beim Fahren nicht nur im Stand.
@Phil89: Das Öl ist ca 1 Jahr alt :S wurde auch noch nicht oft gefahren, da ich den Schein seit Ende Oktober habe.

Keeway997

Mo24-Probefahrer

  • »Keeway997« ist der Autor dieses Themas

Beiträge: 5

Registriert: 7. März 2014

Motorrad: Keeway RKV 125

  • Private Nachricht senden

8

Sonntag, 9. März 2014, 19:28

Guten Abend,

der Tipp von hackstueck hat mir sehr geholfen, danke dafür.
Mein einziges Problem ist jetzt noch der erste Gang :S.

Nur er möchte nicht so wie sein Fahrer :(

Hat noch jemand eine Lösung diesbezüglich?

Keeway997

Mo24-Probefahrer

  • »Keeway997« ist der Autor dieses Themas

Beiträge: 5

Registriert: 7. März 2014

Motorrad: Keeway RKV 125

  • Private Nachricht senden

9

Donnerstag, 13. März 2014, 18:35

Guten Abend,

der Tipp von hackstueck hat mir sehr geholfen, danke dafür.
Mein einziges Problem ist jetzt noch der erste Gang :S.

Nur er möchte nicht so wie sein Fahrer :(

Hat noch jemand eine Lösung diesbezüglich?

Lille

Café & Pension

Beiträge: 29 230

Registriert: 10. August 2008

Wohnort: Baden-Württemberg

Motorrad: V - deren Namen nicht genannt werden darf :) & italienische Bella & Honda-Roller

  • Private Nachricht senden

10

Donnerstag, 13. März 2014, 18:46

Hast Du schon mal versucht, die Kupplung nachzustellen?

Kuck mal hier bei 3. und 4.

http://www.motorradonline.de/lexikon/len…instellen/41234
*Lille*

Keeway997

Mo24-Probefahrer

  • »Keeway997« ist der Autor dieses Themas

Beiträge: 5

Registriert: 7. März 2014

Motorrad: Keeway RKV 125

  • Private Nachricht senden

11

Freitag, 14. März 2014, 16:23

Guten Tag,

habe das Motorrad heute in die Werkstatt gebracht, es scheint etwas am Schaltsegment kaputt zu sein, laut dem Werkstattmeister.
Halte ich ein wenig für suspekt zumal das Gerät neu ist :/

Grüße

AXO Motorradbekleidung Belstaff Motorradbekleidung Büse Motorradbekleidung Furygan Motorradbekleidung Held Motorradbekleidung Ixon Motorradbekleidung HJC Motorradhelme Spidi Motorradbekleidung Nolan Motorradhelme
Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Auto Versicherung Roller Versicherung