Revit Shop FC-Moto Offroadforen Community Spidi Shop Givi Shop Blauer Shop MOMODESIGN Helme Motorrad Videos
Arai Helmets Airoh Helmets AGV Helmets Alpinestars Shop FOX Racing Shop HJC Helmets Nolan Helmets Oneal Helmets Puma Boots Alpinestars Spidi Gaerne Boots Lazer Helmets Dainese Shop

Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: MOTORRAD online24. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

csspainkiller

Mo24-Bewohner

  • »csspainkiller« ist der Autor dieses Themas

Beiträge: 1 053

Registriert: 27. April 2007

Wohnort: Nordrhein-Westfalen

Motorrad: Yamaha XJR1300 RP06

  • Private Nachricht senden

1

Mittwoch, 7. November 2007, 20:13

Drehzahlmesser XJ600N

Hi zusammen!

heute wollte ich von der Arbeit nach Hause fahren. Da fahr ich los, keine 10m, ruckelt mein baby und der Drehzahlmesser geht von guten 5000U/min auf 0. Ich mich erstmal total erschrocken und dachte nur "Häääähh?!!". Dann bin ich direkt rechts rangefahren, 2-3mal Gas gegeben, die maschine lief wunderbar wie immer. Dacht ich mir nur "shit... Drehzahlmesser kapott" Dann nach guten 2-3km fing er wieder an zu leben, zuckte aber ganz komisch mal von 1 auf 3 mal von 3-6. Ganz kurios. Nach guten 8km war er wieder da. Dann bin ich gute 25km noch gefahren und hatte keine Probleme mehr damit.:suspekt: :suspekt:

Kann mir einer eklären was das war!?!? :bahnhof: :bahnhof:
XJR 1300 Power

Xelf

Mo24-Fan

Beiträge: 265

Registriert: 18. Juni 2007

Wohnort: Berlin

Motorrad: Honda CX500

  • Private Nachricht senden

2

Mittwoch, 7. November 2007, 20:33

Also fahre die S Version und soweit ich wieß ist der Drehzahlmesser elektronisch.

Glaube der ist an die CDI Einheit angeschlossen, vllt. Wackelkontakt?

Ich hatte einmalig das Problem, das meiner nach einem Fehlstart bei 2000 U hängenblieb, ging aber nachdem nächsten Start wieder.


Hoffe das stimmt soweit....

DieLegende

Master of desaster

Beiträge: 5 852

Registriert: 31. Januar 2006

Wohnort: Bayern

Motorrad: Ex: 4x XJ600 51J, EZ >=1988 / FJ1200, EZ 1987; seit 08/15: XJ 900 N EZ '87

  • Private Nachricht senden

3

Mittwoch, 7. November 2007, 22:23

Prüf mal, ob die Sicherung "Head" einen Wackelkontakt hat - vor allem dann, wenn zufällig die Instrumentenbeleuchtung auch gesponnen hat.

Servus,

Holger
Vor zehn Jahren: Quidquid agis, prudenter agas, et respice finem!
Heute: Quaestiones ne curamus, sed solvimur.

Avirex

Mo24-Bewohner

Beiträge: 1 696

Registriert: 6. Mai 2006

Wohnort: Bayern

Motorrad: HD Fatboy,Leonardo 125,Yamaha R1+R6 Rennmaschine und Fazer zur Betreuung

  • Private Nachricht senden

4

Freitag, 9. November 2007, 14:11

RE: Drehzahlmesser XJ600N

Kommt mir bekannt vor.

Kontrollier mal die Schrauben der Batteriepole, klingt als wäre eine nicht ganz festgezogen. Evtl. kontrollieren ob auch guter Kontakt vorhanden ist, oder zu stark korridiert.

Gruß aus Berlin
Rainer


Visitor of: FT 2-3-6-7-8-10 (Edersee Jubi Treffen)-11-12 (2012)-13-14-15-Route 88 Jubiparty-16-17-18

Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Motorrad Versicherung Auto Versicherung Roller Versicherung