Sahjhan Master
  • Female
  • 35
  • from Hessen
  • Member since Jan 2nd 2010
  • Last Activity:

Posts by Sahjhan

    Ich weiß jetzt nicht wo diese Fühlerlehre ist, hab die Kerzen ja so oder so gegen neue ausgetauscht :smirk: Die Kontakte sind wirklich etwas heller an den beiden Kerzen, waren auch nicht ganz so verölt, sondern eher trocken.


    Naja, ich bin jetzt seit der Zugabe des AddOns so etwa 120 km gefahren und darf berichten: Es ist weg :thumbup:


    Kein Ruckeln mehr, die Maschine läuft wieder. Was das jetzt letztendlich war... Obs wirklich die Zündkerzen waren, oder doch Dreck im Motor, dens jetzt weggebrannt hat... Wer weiß... Als nächstes kommt n neuer Kettensatz drauf... Der Hebel für die Lichthupe funzt net und das linke Licht für die Tachoanzeige geht auch nimmer (heute erst bemerkt). Naja, da werd ich vor dem TÜV im Mai noch ran müssen :wacko:


    Man lernt nie aus :thumbsup:


    P.s.: Die Reihenfolge der Kerzen auf dem Bild ist genauso wie sie im Motorrad waren - 2 und 3 sind die inneren, 1 und 4 die äusseren.

    Sooo...


    Sorry dass ich mich nicht mehr gemeldet habe... Ich war bei meinem Schrauber, der hat mal drüber geguckt. Alle Schläuche fest und nicht porös... Blieb jetzt noch die Möglichkeit "Dreck im System", die er angehen wollte, bevor er den Motor auseinander nimmt. Ich bin ein recht verhaltener Fahrer, hab selten hohe Drehzahlen - eine Ablagerung nach dem Winter kann durchaus sein... So gab er mir ein Additiv für den Sprit, damit er etwas heißer brennt. Ich soll jetzt erstmal den Tank leer fahren und dann sehen wir weiter, wenns dann immernoch ist müssen wir wohl mal an den Motor ran...


    Zeitgleich habe ich die Zündkerzen gewechselt. Keine Ahnung, wie lange die alten da schon drin sitzen. 20.000 km sicherlich schon (so weit hab ich mein Möp schon ^^). Hab von den Dingern mal n Bild gemacht, sind eigentlich alle rehbraun, denke nicht dass es an denen gelegen hat...



    Bin die Tage nochmal gefahren (im Moment ja nicht so einfach bei dem Wetter) und hab es nicht drauf angelegt, das rütteln zu provuzieren, hab auch keins gehabt. Also bei normaler Beschleunigung ist alles fein. Mal sehen was das noch weiter gibt, TÜV iss ja erst im Mai... *grummelt*

    ^^ Ich möchte mal fix anmerken... Ich bin ein MÄDCHEN :rocker:


    Und ja, es geht um eine Yamaha, FZS600 Fazer Bj. '98


    Ich glaub ich hock mich einfach neben den Schrauber am Montag und lass mir alles erklären... Find das ja schon n Stück weit interessant und mit jeder Macke vom Möp lernt man dazu, allerdings fänd ichs schon cool, wenn ich mal nen bissle mehr machen könnte als nur zu schauen, ob irgendein Schlauch locker ist, ohne wirklich zu wissen, welchen ich da grad in der Hand hab... Um an den Luftfilter ran zu kommen muss ich leider den Tank abbauen, bzw aufklappen. Dummerweise ist der voll mit Sprit... Hoff da läuft nix aus wenn man den hoch macht.

    Lieben Dank für alle eure Tips :danke:


    Ich werd mir mal ne Liste machen und damit am Montag zum Schraubter tappsen. Ich bin absolut niemand mit zwei linken Händen, schraube ständig und überall an Krams herum - Schränke, Rohrleitungen, Sättel, Zaumzeuge, Zäune, Fahrräder, aber von Motoren lass ICH die Finger... Ich kenn die einzelnen Teile nicht, weiß gerade mal wo die Ölablassschraube und die Stecker für die Zylinder sind. Wo mein Vergaser ist, wie das Teil aussschaut und ob ich evtl mehrere hab - keine Ahnung. Ich glaub das iss das silberne Teil hinter den Zylindern mit den zwanzigtausend Schläuchen, Schrauben und anderem Zeug dran :wacko:


    Verstehe von Motoren und dem ganzen Drumrum so goar nix :bahnhof: Das einzige was mir noch einfällt und was ich nachgucken würde wären die Zündkerzen, da gibts in meinem Handbuch ne Anleitung mit Bildern. Von dem ganzen anderen Rest lass ich besser die Finger, nachher mach ich noch was kaputt...


    Und was für Kammern meinst du, Fischi? :bahnhof: Wo diese komische Standgasschraube ist weiß ich, aber da ich keinen Bremsreiniger hab und dazu noch keine Ahnung, wo ich damit hin sprühen müsste... Nee, lieber Finger weg :rolleyes:

    Das wäre Mist...


    Was ich noch vergessen hab zu erwähnen: Auf den Hauptständer gestellt und im Leerlauf am Gas gedreht zieht sie absolut sauber durch, kein Stottern, kein gar nix. Glasklar.


    Werde dann mal panisch versuchen meinen Schrauber anzurufen...

    Naja, wie ich oben schon editiert hab - alle Schläuche fest und keiner porös... Allerdings müsst ich mal googlen, wie der Ansaugstutzen ausschaut und wo das alles ist... Hab mich bislang noch nie damit beschäftigt...


    So lernt man immer was dazu ^^

    FZS 600 ist richtig, Baujahr hat sie '98...


    Wo finde ich denn diesen Schlauch? Kann natürlich sein, dass der sich bei der SB-Waschanlange gelöst hat, das wäre ne Möglichkeit... Aber dann hätte ich es ja schon danach merken müssen und da war nichts... Vllt lose vibriert bei der Fahrt danach?


    Alles danach hätte dann doch schleichend kommen müssen, oder nicht? Das war aber von jetzt auf gleich und letztes Jahr war da gar nichts...


    EDIT: War grad draussen am Möp. Alle erreichbaren Schläuche sind fest und keiner davon porös...

    Hallo!


    Heute bei dem schönen Wetter habe ich endlich mein Motorrad geholt :moped: Und auch gleich ne Tour (~80 km) gemacht :thumbsup:


    Allerdings fiel mir da eine kleine Sache auf...
    Gegen Ende der Tour - auf den letzten 15 km etwa - versagte plötzlich die Gasannahme :gelbe: Ich konnte es immer wieder provozieren aus jedem Gang heraus und bei jeder Drehzahl. Es passiert immer dann, wenn ich plötzlich den Gashahn weit aufdrehe - beim Überholen zum Beispiel, oder wenn man einfach mal schnell beschleunigen will. Dabei fühlt es sich an, als wäre ich viel zu untertourig (auch bei 4000 Touren), das Motorrad vibriert und hustet und es kommt keine Leistung auf der Straße an. Ändere ich den Gasanschlag nicht beschleunigt sie langsam weiter und hört dann auch auf mit der Husterei, wenn sie die durch den Anschlag bedingte Geschwindigkeit erreicht hat.


    Beim normalen gemütlichen Beschleunigen habe ich das nicht (wenn ich den Gashahn nur langsam öffne)... :suspekt:


    Ich muss dazu sagen: Ich war vorher in der SB-Waschbox (nach ca. 25 km Fahrt), es KANN sein, dass ein bisschen Wasser in den Auspuff drang, aber das sollte eigentlich wärend der Fahrt weg (verdunstet) sein... Das Stottern beim Beschleunigen fiel mir nach ca. 65 km auf, da war die Maschine also richtig warm. Gefahren bin ich Landstraße (30 km) Autobahn (5 km) und dann wieder Landstraße (45 km). Der Choke war natürlich raus und die Standdrehzal bei ihren knapp 1000, soweit also alles normal...


    Jemand ne Idee was das sein könnte?

    Also, Angelo...


    Ich bin auch nciht der, der vor einer Prüfung Angst hat, auch wenn man natürlich immer etwas aufgeregt ist. Der Grund, warum du durchgefallen bist ist klar ersichtlich und muss hier nicht weiter diskutiert werden. Der Prüfer hat Recht und fertig.


    Bie meiner Prüfung lief das so, das ich gefragt wurde nach den Dingen, die man überprüft und dann gings los auf den Übungsplatz für die Grundfahrübungen. Ich hab da schon zwei Fehler gemacht und war mit den Nerven ziehmlich nah am ich-schmeiß-hin, hab mich dann auf das Möp gesetzt und tief durchgeatmet, mir gesagt "ICH kann das" :moped: und es dann einfach nochmal gemacht. Genau so wie ich das schreibe mein ichs auch. Ich habs einfach gemacht. Kein Nachdenken, wie ich den Lenker einschlage, wann ich was machen muss, einfach machen und fertig :] . Funktioniert meist am besten.


    Als die Fahrt dann weiter ging auf die Straße hab ich mich vollkommen entspannt und einfach das abgespult, was ich schon gelernt hatte. Ich mein, dein Fahrlehrer meldet dich ja erst zur Prüfung an, wenn er sich sicher ist, dass du alles kannst :klasse: . Der Mann hat schon viele Schüler durch die Prüfung gebracht und weiß wann du soweit bist, also hör auf an dir selbst zu zweifeln und mach einfach den Schein :1:

    Insgesamt 8 Jahre den Schein (seit 3 Jahren Motorrad), mit Auto und Anhänger nie was, mit dem Möp letztes Jahr innerorts 39 gefahren bei erlaubten 30. Kostete 15 EURO, das Bild hängt im Büro ^^

    Die Achse habe ich nicht gesehen, das Motorrad verschwand im Operationsraum während ich mich an der Bikerbar an Cola und Kakao vergnügt habe. Aber da keiner was gesagt hat und mein Möp ein einwandfreies Gesundheitszeugnis erhielt, gehe ich mal davon aus das alles OK war.


    War übrgigens ne Yamaha/BMW-Vertragswerkstatt.

    So, ich bin heile wieder zurück... :gelbe:


    Die Hinfahrt war ein Abenteuer.... Dieses Geknirsche und Gescheure... Hätte die das gestern schon gemacht, ich wär NIE auch nur noch einen Meter weit gefahren! :pinch:


    In der Werkstatt gabs dann nen Komplettcheck dazu, inclusive Kette nachspannen. Motorhalterung überprüfen, Licht, etc... Irgendwann kam dann der nette Mann aus der Werkstatt und brachte mir mein "Radlager", oder vielmehr die Reste davon :staun: Ich hab nicht schlecht geguckt - und damit bin ich noch gefahren! :boese: 200 km! :wall: Ich muss lebensmüde gewesen sein...


    Naja, um 140 EURO leichter hab ich jetzt n runderneuertes Möp. Ich glaub, SO ruhig iss die noch NIE gefahren! Ein Traum... :love: Das Reifenproblem hab ich dem Menschen geschildert, das kam wahrscheinlich wirklich von der Federung, evtl in Verbindung mit den alten Radlagern, die falsch herum eingebaut waren :down: Da hat wohl der Vorbesitzer selber dran rum geschraubt :rote:


    Ich hoffe jetzt wird alles besser...


    Ein Bild vom Radlager-Restbestand gibts dazu, das andere sah wohl ähnlich, aber nicht so schlimm aus... Für EINE Kugel hat der Käfig sogar noch gereicht... Die Metallspäne und das andere Kleinzeug sind da natürlich schon draussen...


    Das mit dem Festfressen will ich GAR NICHT hören! Ich hab morgen noch n paar Kilometer zur Werkstatt vor mir...


    Mahlen und Körnern tut da nix, aber es rasselt beim Fahren, als würde man kleine Späne in einer Metallkugel schütteln.


    Nach der Beschreibung ist zumindest mein Lenkkopflager noch gaaaanz heile *yippie*

    Also wenns kaputt ist kannst die Gabelholme festhalten und das Rad nach rechts und links verschieben - sieht man dann richtig, wie es sich an der Achse hin und her bewegt, während Schutzblech, Bremsklötze und Holme unbewegt bleiben... Sieht gruselig aus...


    Das Lenkkopflager prüft man, indem man das Rad zwischen den Beinen einklemmt und versucht dann den Lenker zu bewegen. Geht das, isses hin. So hab ichs zumindest gelernt, lasse mich aber auch gern eines besseren belehren...

    Ich hab ja keine Ahnung, aber man lernt aus seinen Fehlern...


    Ich hatte auch immer das Gefühl, dass das Motorrad in Kurven irgendwie knüppelig läuft, so richtig rund war das nie, rechts schlimmer als links. Es war auch immer die rechte Fußraste, an der das Vibrieren am ehesten zu fühlen war... Ich geh jetzt mal stark davon aus, dass das Lager schon ne Weile kaputt ist und mein Reifen deswegen (nur auf den Schräglagenflächen) so buckelig geworden ist. Nur muss es scheinbar erst vollkommen auseinander fallen, bevor ich Dummbatz auf solche Gedanken komm *grummelt*

    Huhu nochmal...


    Ich verzweifle langsam an meinem Problem... Hier eine kurze Zusammenfassung der letzten Fahrten:

    Mittwoch
    : Ich fahre mit Sozius im Schwarzwald - sehr kurvige Strecke... Auf einmal krachts und knarzt und quietscht mein Motorrad vorn. Ich hab sofort angehalten und das Krad aufgebockt, Vorderrad kontrolliert, aber es lief reibungslos :suspekt: ... Fahrt wurde fortgesetzt.

    Donnerstag
    : Wieder Fahrt mit Sozius - nach der ersten Kurve knarzt und kracht und quietscht es wie Sau. Angehalten, Rad kontrolliert - nix :bahnhof: . Fahrt abgebrochen, Krad wieder geparkt.


    Freitag: Ich musste heim aus dem Schwarzwald in den Odenwald (240 km). Motorrad lief einwandfrei... Bis zur Autobahn. Ich musste aus 130 etwas abbremsen (Brummirennen), hab dazu einfach das Gas los gelassen und die Motorbremse arbeiten lassen. Plötzlich schlackert mein Lenker wie verrückt, ich bekomme einen Heidenschreck :staun: . Der nächste Rastplatz ist meiner. Zwei polnische Brummis stehen noch da, ich parke dazwischen, bocke das Krad auf, organisiere mir den (nicht deutsch oder englisch) sprechenden Brummifahrer und zeige ihm, wie er das Heck herunter zu drücken hat, damit ich das Vorderrad ansehen kann. Die Bremsscheiben sind heiß (obwohl ich gar nicht gebremst hab vorn), das Rad frei beweglich, ich bin ratlos und bedanke mich bei dem freundlichen Brummifahrer. Der zweite kommt heran, spricht deutsch und hat sofort die Lager in Verdacht, ruckelt etwas am Reifen und schwubs, der lässt sich BEWEGEN... SEITLICH... :down: Half nix, musste heim, also gut 200 km mit schlackerndem Lenker über die Autobahn getuckelt... Klasse... :boese:


    Diagnose: Radlager für den Popo :rote:


    Ich habe mich dann nochmal schnell an DIESEN Beitrag hier erinnert von vor 1,5 Jahren... Kann es wirklich sein, dass ich seit eineinhalb Jahren mit kaputten Radlagern durch die Gegend vibriere :hammer: ??


    Morgen gehts zur Vertragswerkstatt, einen Termin hab ich schon...

    Moin ^^


    Also mittlerweile kann ich sagen, dass das Wechseln der Gabelfedern bei einer FZS600 Fazer mehr als easy ist (so man eine einfache Hebebühne hat)... Letztes Wochenende habe ich die Federn und auch das Öl ausgetauscht, allerdings ohne die Gabel auszubauen. Das Schwierigste war das Lösen und wieder Einbauen der Schrauben am oberen Ende der Gabel, alles andere war n Kinderspiel.


    Morgen kommt der neue Reifen drauf und dann mal sehen, wann Michelin sich meldet...


    LG

    Ja ;-) Ein Ausgleich wurde mir schon in der ersten Mail von Michelin angeboten, ebenso wie die kostenlose Überprüfung des Reifens. Habe dann nach Ersatzreifen oder Neumodell von Michelin gefragt, aber das machen die nicht. Ein Anruf beim Händler (mopedreifen.de, sehr korrekte und freundliche Leute!) erledigte dann den Rest.


    Bin mal gespannt, wann und ob das alles so klappt.