Bad Toy Master
  • Male
  • 60
  • from Hessen
  • Member since Dec 12th 2010
  • Last Activity:

Posts by Bad Toy

    Der Rechte ist " Out of Order" . Deswegen habe ich den Linken mit jungfräulichem KM Stand dazugekauft. Und der bekommt jetzt ein paar " Goodies " eingebaut.


    @ Töff,
    warum so hoch ? Der ist doch gar nicht soo hoch.


    Aus dem gleichen Grund warum du Enduro fährst !



    Das Ding wird auch im Gelände bewegt und der Verbrauch in der Stadt ist gar nicht so hoch wie man von den Amikisten immer denkt.
    Im Vergleich zu Hubraum und Drehmoment ist der Verbrauch relativ zu sehen.




    Aber wir werden off Topic

    Wenn man s o lange nix mehr hört,...läuft das Teil in der Regel.
    *Oder gar nicht mehr!*


    Der Töff.



    Nicht ganz.


    Aber ich habe ein paar Teile bestellt, auf die ich warte.


    Jetzt steht erstmal ein anderes dringliches Projekt auf der ToDo Liste.
    Es wird langsam kalt und ich brauch wieder ein fahrbereites Auto.



    Nur welchen nehm ich ?

    Da hab ich schon gedreht :rolleyes:



    Aber wenn der Leerlauf bei warmen Motor einigermaßen stabil ist genügt ein kleiner Gasstoß und die
    Drehzahl bleibt bei ca. 2000U/m hängen.
    Wenn ich dann wieder nachjustiere, stirbt der Motor plötzlich fast ab.


    Kalt mit halben Choke ist es okay. Daher meine Vermutung Falschluft.

    neue Kerze ist drin und der Motor ist beim ersten Kick angesprungen.


    Im Leerlauf geht der Motor manchmal aus.
    Ich bekomme schon noch raus wie ich den Leerlauf richtig stabil bekomme.
    Vielleicht ist ja auch der alte Ansaugstutzen porös ?

    Ach, halb so schlimm. Mr. Google weiß fast alles....man muss halt nur suchen.



    Der nun passende Zündzeitpunkt hat warscheinlich die alte Zündkerze überfordert.
    Der Motor hat drei mal gehustet und dann war wieder still.
    Kein Zündfunke mehr an der Kerze.
    Also mal schnell eine Kerze aus dem Auto entführt und schon funkt es wieder.


    Morgen hole ich erstmal eine neue und passende Kerze.

    Heute habe ich den Kupplungsdeckel demontiert. Der Fliehkraftversteller saß so fest auf der Welle :cursing:
    Dann das Zahnrad richtig auf Markierung eingesetzt, Deckel drauf, Fliehkraftversteller richtig montiert und schon stimmt der Zündzeitpunkt wieder.

    :danke: Meise,


    der Kontakt öffnet aber erst nach eine halbe Umdrehung weiter. Das einstellen der Grundplatte reicht nicht aus.
    Wenn das Polrad auf der "F" Markierung steht, ist der Nocken gegenüber vom Kontakt.


    Die Fliehgewichte sind gangbar und mit der Hand leicht zu verdrehen.
    Kann man den Nocken mit Fliehgewichte auch versetzt einbauen ?


    Ich weiß leider gar nix von dem Moped vom Vorbesitzer.
    Warum eingelagert ? Wann zuletzt gelaufen ? Keine Ahnung !

    Ich habe eine alte XT 500 hier stehen, die leider nicht anspringen will.


    Die Enduro stand ein paar Jahre in einer Scheune und schaut auch entsprechend aus.
    Bevor ich aber irgendwas in die Schönheitspflege investiere muss der Motor laufen.


    Was habe ich schon gemacht:
    Tank entleert und gereinigt
    Benzinhahn gangbar gemacht
    Vergaser zerlegt, gereinigt, eingestellt
    Zündkerze und Stecker ersetzt
    Batterie ersetzt


    Springt aber immer noch nicht an. Kein Mucks.


    Zündfunke ist da, Sprit auch. Auch mit Startpilot in den Luftfilter passiert nix.
    Anschieben oder Anschleppen mit PKW hat auch nicht geholfen.


    Heute habe ich mich mal wieder neben die XT gesetzt.
    Auf dem Rotor links sind einige Markierungen einmal ein F und ein T
    Das T stimmt mit OT überein.
    Auf der rechten Motorseite ist der Zündkontakt, der sollte doch eigentlich bei Stellung F öffnen ?


    Der Nocken hebt den Kontakt aber erst eine halbe Umdrehung weiter ab, so das mein Zündfunke irgendwo ins Leere verpufft.



    Frage an die Experten:


    Warum ist das so ?
    Was ist da passiert ?
    Ist der Fliehkraftversteller defekt ?


    Bin grad etwas ratlos :S

    Ich fahre rechts weil die Strasse eng ist. Und die Kurve ist bis zum Einlenkpunkt nicht einsehbar. Daher werde ich warscheinlich zu spät oder zu wenig einlenken.

    Ich habe meine Honda bisher noch nicht aufheben müssen :cool: deswegen nochmal zurück zum Thema.


    Das Kurvenfahren habe ich geübt und geübt und geübt.
    Und es klappt wunderbar. Keine Angst und sichere Kurvenlage.


    Bis auf eine Ecke in der Stadt. :cursing:


    Eine Rechtskurve in einer 30er Zone.
    Leicht Bergauf, die Strasse ist bis zur Kurve dicht bebaut und die Kurvenmitte ist nicht einsehbar.
    Am Kurvenausgang steht auch noch ein Baum der die Sicht versperrt.



    ich fahre da immer beim Kurvenausgang fast in den Gegenverkehr.


    Man sagt ja immer: " Da wo ich hinschau, lenke ich auch hin "
    Aber wenn die Sicht zur Ideallinie verstellt ist sucht sich das Auge ein neues Ziel.


    Ich muss dort weiter üben. :thumbup: