Tahun Beginner
  • Member since Sep 3rd 2021
  • Last Activity:

Posts by Tahun

    Die leuchte geht wahrscheinlich. Der Schalter ist defekt. Und wenn der nicht schaltet kommt eben kein Strom zur Leuchte.


    Gleichzeitig verhindert das Nichtschalten des Neutralschalters, dass der Startstromkreis öffnet. Das kann man aber bei fast allen Motorrädern durch Ziehen des Kupplungshebels überbrücken. Der hat nämlich auch einen Schalter.

    Ja also alles funktioniert einwandfrei solange das Motorrad nicht heiß ist. Nach 100-120°C funktioniert die N leuchte nicht mehr. Daher verstehe ich das ganze nicht. Wenn N kaputt wäre dann würde sie auch im Kalten/unter 100°C zustand nicht gehen ... Ich teste das ganze aber mal jetzt am Wochenende und schaue vielleicht auch mal mit einem Messgerät die Kabel durch


    MFG

    Naheliegendste Verdacht: der Neutralschalter hat einen weg. Wenn der ansagt, dass ein Gang drin ist, dann darf sie auch nicht anspringen.


    Warum der das anzeigt, auch wenn kein Gang drin ist, weiß ich nicht. Vielleicht springt sie aber mit gezogener Kupplung an...

    Das habe ich jetzt schön öffters gehört, es kann echt sein das da die Neutralleuchte nicht geht , aber ich trotzdem in Neutral kann aber da das Motorrad denkt das ich in einem Gang bin er aus dem Grund es nicht starten lässt. Werde dies mal Testen.


    MFG Tahun

    Hm, muss ja nicht sein, dass die Elektrik an heiße Stellen kommt. Kann ja auch sein, dass wenn das Öl auf 110 °C kommt, eine andere Stelle am Motor sich dann auf auf 50 °C erwärmt, und das wiederum zu irgendwas führt. Eine lose Verbindung, die im kalten Zustand fest ist, aber unter Wärme locker wird.


    Nur Starter und Neutralleuchte oder Licht, Blinker, Bremsleuchte auch?

    Habe ein Video hinzugefügt, alles funktioniert einwandfrei aber die neutral leuchte und der elektrische Starter. Sicherungen sind auch alle in ordnung.

    Guten Tag Reinhard , danke schonmal für die Antwort.

    Zu den fragen :

    Es handelt sich um viel Stop and go verkehr da ich in Berlin wohne und fahre.

    Der Vorderkotflügel ist dran, das Motorrad hat keine Veränderungen oder modifikationen.

    Das Motorrad wird nur bei Sonnen Wetter gefahren also noch nie bei Regen, da lege ich viel wert drauf und daher ist sie auch immer Sauber.


    Falls es wirklich so eine Sicherung gibt dann könnte es daran liegen weil mir das auch nur so erklärlich ist warum dieses Problem nur auftaucht bei hohen Temperaturen.


    MFG Tahun

    Gute Tag! Ich fahre eine Honda FMX 650 Baujahr 2005. Nun habe ich ein Problem was ich mir nicht selbst beantworten kann.

    Immer, wenn ich fahre und das Öl bei etwa über 100-120 °C ist und ich das Motorrad abstelle und ausschalte mir auf das die neutral Leuchte und der elektronische Starter kein Strom mehr bekommt. Es ist 100 % nur, nachdem ich gefahren bin und das Öl so „heiß“ geworden ist. Die Elektronik ist sonst in Ordnung, außer das Öl ist bei den genannten Graden angekommen. Ist das eine Sicherung oder was kann das sein? Die Elektronik kommt nicht an heiße stellen oder sonst etwas. Die Stecker haben keinen Wackelkontakt oder ähnliches. Mir ist einmal die Maschine beim halten auf einem Parkplatz ausgegangen und dann musste ich warten bis das Öl etwa um die 60°C war und dann ging auf einmal alles wieder wie es sollte.

    Hat irgendjemand eine Ahnung was das sein kann?


    Ergänzend ein Video zum Problem :

    External Content youtu.be
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.