krisss Beginner
  • Male
  • Member since Jul 30th 2022
  • Last Activity:

Posts by krisss

    wenn der Koplungskorb keine allzu heftigen Rattermarken hat, würde ich es mit dem alten Korb probieren. Hast du den Kettenschleifschutz auf der Schwinge gecheckt?

    Kettenschleifschutz habe ich mir jetzt noch nicht näher angesehen, werde ich mal machen :thumbup:


    Ich habe jetzt die neuen Kupplungsscheiben erhalten und beim einbauen ist eine Schraube abgebrochen. Ist nochmal alles gut gegangen, ich konnte sie wieder rausdrehen aber muss jetzt Ersatz ordern.

    Der Kupplungskorb sieht noch gut aus meiner Meinung nach, daher nehmen ich den jetzt wieder und tausche nur die Federn und Scheiben aus.

    Mir ist aufgefallen dass die Kette zur Ölpumpe ziemlich viel Spiel hat, aber hab gelesen, dass das wohl normal so ist. Weiß jemand wieviel das in etwa sein sollte?

    Also das Ritzel sieht meiner Meninung nach Ok aus, habe da mal ein Video und ein paar Bilder von gemacht: https://photos.app.goo.gl/ckAMkSsmUbxEj7bk6


    Daherhabe ich als nächstes die Kupplung geöffnet und das sieht meiner Meinung nach schon alles etwas schlecht aus. Viele Ablagerungen als ob da viel zu wenig Öl drin war und die einzelnen Reibscheiben und Stahllamellen sind auch mit einem "Dreck" belegt. Sieht wie feuchte Rostpartikel aus die da zwischen den Scheiben kleben: https://photos.app.goo.gl/sobzy2KH8AxiV3HT6


    Könnte das wohl der Grund für das Klackern sein? Vielleicht bleiben die Scheiben durch den ganzen Dreck immer mal wieder aneinander "hängen" und dann kommt etwas bewegung im Getriebe an.

    Also ich denke ich werde mal mit dem vorderen Ritzel anfangen und falls es das nicht ist, mal die Kupplung erneuern. Das sind ja beides Sachen, die man als Hobby-Schrauber hinbekommen sollte.

    Leider habe ich zu der Vorgeschichte keine Infos, daher kann ich auch nicht sagen wo da schon mal was gemacht wurde. Aber die Tips sind ja schon mal super, an das vordere Ritzel und dessen Befestigung habe ich noch gar nicht gedacht.

    Ich werde euch mal hier auf dem Laufenden halten.

    Hallo, ich habe eine Honda Transalp 600 (PD06) von 1994 die bereits 64k km gelaufen ist. Jetzt tritt seit einiger Zeit ein Problem auf, allerdings nur im Leerlauf und in Schräglage, also zB aus dem Seitenständer. Aus der Region vom Getriebe, Kupplung kommt ein Rasseln und Schlagen, wenn man etwas Gas gibt, fängt manchmal sogar die Ketter an zu hüpfen. Ich habe mal ein Video gemacht:

    External Content youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.

    Wenn man die Kupplung zieht, geht da Rattern auch wieder weg und wenn die Maschine gerade steht ist auch nichts zu merken. Könnte das an der Kupplung liegen?Danke schonmal für eure Hilfe!

    Hallo an alle, ich bin neu dazugekommen da ich 2020 meinen Führerschein gemacht habe und jetzt etwas den Austausch mit anderen Motorradfahrern suche. Ich bastel auch gerne an meinem Motorrad (Transalp und Virago 535) rum und suche da auch immer wieder Hilfe da ich selber kein ausgebildeter Mechaniker bin. Bis bald hier im Forum also :thumbup: