Fischi ._.
  • from sonstiges
  • Member since Apr 9th 2005
  • Last Activity:

Posts by Fischi

    Ich würde Öl das kaum älter ist als drei Monate oder erst wenige 1000km jederzeit wieder einfüllen wenn ich es mit gutem Grund ablassen musste. Öl ist zwar in einigen Bestandteilen hygroskopisch und nimmt eine gewisse Feuchte auf, aber der Anteil ist sehr gering.
    Der Einzige der wirklich einen Vorteil davon hat ist der Ölverkäufer.


    bratwurst
    Ist doch prima und spricht für marode Kontakte, Positionsschalter, Sensoren o.ä. die nach mehrfachem antesten jetzt wieder in Funktion sind bzw. freien Durchgang haben...

    Rein von der Logik her kann ja nur etwas verantwortlich das sich auf den einzelnen Gang bezieht und da ich mal davon ausgehe, dass die SV keinen Fliehkraftversteller hat muss sie ja über ein Mapping verfügen und das wird dann vermutlich gangabhängig sein.
    Ein Fehlerspeicher ist trotzdem möglich und vom Getriebe muss demnach eine Meldung an das Mapping gehen welcher Gang eingelegt ist.


    Was anderes macht eigentlich keinen Sinn, warum sollte ein Mopped in allen Gängen sauber laufen und nur im 3. nicht...?

    Ich geh mal von einem Baujahr nach 2003 aus, also mit Einspritzung.


    Als erstes würde ich mal versuchen den Fehlerspeicher zu entleeren, Batterie abklemmen, Zündung einschalten (damit auch der letzte Kondensator leer wird) ein paar Minuten warten und dann den Drosselklappensensor wieder neu anlernen (voll auf und wieder zu langsam ein paar mal bei Zündung an mit Akku).


    Siehe Sunny, wenn eine Ganganzeige vorhanden ist überprüfen ob sie im dritten auch ein sauberes Signal bekommt.

    Alles Gute im neuen Job :)
    Wir wurs(ch)teln mal weiter, ab und an kommt dann ja dann noch Senf dazu...passt ^^


    Mir erleichtert dieses kleine Dings den Alltag ganz erheblich, berufsbedingt ist auf Montage ein Alleskönner nichts verkehrtes...aber am WE liegts in der Ecke, der Klingelton abgedreht und sollte der Akku leerlaufen isses eben so ;)

    Benzin anstatt Diesel tanken ist allerdings sehr leicht möglich....vor allem mitten in der Pampa, an einem Freitag abend, auf dem Heimweg nach einer Woche Montage.....na ja, ich bin ja noch heim gekommen dank ADAC und Leihwagen 8)


    Selbst bei den alten SR´s ist der verkehrte Einbau der Batterie im Prinzip unmöglich, die Kabel sind zu kurz und wenn man den Akku umkehrt liegen die Anschlüsse verdeckt im Kasten....bei meinem Käfer von ´67 ist der verkehrte Einbau nur mit etwas Geschick machbar, das Massekabel bzw. Masseband wäre zu kurz...
    Bei der BMW GS war es völlig unmöglich und auch sonst kann ich mich höchstens noch an die 70er 80er 2T Möhren erinnern mit einem 2Ah Batteriechen (ja ich weiß, die meistens Handy haben mehr) bei denen das wegen der geringen Größe möglich gewesen wäre.

    Warum wird s o etwas nicht "ab Werk" in Fahrzeuge installiert..?


    Weil bei 90% aller Fahrzeuge die Kabel rein von der Länge her gar nicht passen würden, es nicht ganz umsonst Lehrberufe (oder Physik 7.Klasse) gibt in denen das passende Fachwissen vermittelt wird und das "Basiswissen" um Plus oder Minus reichlich trivial ist.


    Es ist leichter Diesel anstatt Benzin zu tanken als die Pole zu verwechseln....und wenn doch, die weiße Lampe am Mopped zeigt nach vorne, wenn da aber eine rote ist sitzt man verkehrt...ist nur sicherheitshalber ;)

    Wieviele Simson S51 und KR51 (Schwalbe) mag es denn noch geben? Gebaut wurden von beiden zusammen ca. 1,5Mio (S51~ 1Mio) und das Fahrzeug mit seinen 60km/h betrifft nur die sehr kleine Gruppe der 16-18jährigen die halt mit eine Kleinkraftrad ohne E-Starter, dafür mit Funzellicht, extrem miesen Bremsen und hakeligem Getriebe auf einem fragwürdigem Design samt besonders fragwürdigem Fahrwerk rumfahren möchten...falls der Oldtimer das noch schafft...
    Um noch wirklich Simsons zu sehe muss man schon nach Berlin, Dresden, Leipzig...im übrigen Deutschland sind die so selten wie alle anderen Oldtimer auch...kurz, als Argument für mehr als 45km/h taugen sie eher nicht...
    Wirklich seh ich auf Simis immer nur Typen ab 40+ die ihre Ostalgie ausleben. :P


    Die 45km/h kann wohl keiner wirklich nachvollziehen, innerorts gelten 50km/h und das sollten Kleinkrafträder auch problemlos schaffen können, das würde ich auch sofort unterstützen, bei 60km/h seh ich keine belegbaren Argumente.

    Geil, ein ME11 "Die Rille" und hinten den ME77 :thumbup: .....die Dinger hab ich gehasst auf allen Moppeds bei denen es im Prinzip keine Alternative gab....SR500, LTD, CX500 usw.


    Das Heck ist ja krass, die Kiste hat doch niemals TÜV gehabt, das muss mann doch sofort gespürt haben. In punkto TÜV, eine LTD440 hab ich mal über den TÜV gebracht weil ich dem Prüfer erklärt hab das der Mechanismus an der Kupplung, der eigentlich den Seitenständer einklappen soll, verhindert das man eben einkuppeln kann solange der Seitenständer ausgeklappt ist....dabei war nur der Zug hoffnungslos vergammelt :whistling: ^^


    Die LTD440 ist ein geiles Mopped, geiler Paralleltwin, viel Spaß damit :thumbup:

    Ich würde mal sagen, wenn der Tank bei Pri leerläuft, dann läuft auch der Vergaser z.B. im Standgas im Stau oder bei langsamer Fahrt über. Aber wenn dann der Vergaser nicht überläuft sondern die Brühe auch noch in den Motor schwappt, dann ist es höchste Eisenbahn sich das Motorradfahren ganz abzugewöhnen und auf irgendwas umzusteigen bei dem man auch nichts warten kann oder muss....Strassenbahn, Reisebus, Spazierstock


    Ich kenn eine ganze Menge Ratten....davon ist keine Einzige in so einem technischen Müllhaufenzustand :thumbdown:

    Die K100 hat tatsächlich schon Einspritzung, wow :O


    Das sagt Motorrad Wiki himself? Die K75 hatte übrigens auch eine Jetronic....aber nicht das BMW schon seit jeher Technologie Träger waren als seinerzeit Heizgriffe, ABS, Katalysator, Warnblinker usw. usf. höchstens sonst noch bei Goldwings zu finden war... :rolleyes:



    svetlana
    Wie lange stand die K100 eigentlich? Bei viele von den "flying bricks" hat sich im Zylinderkopf viel Öl angesammelt, vor allem wenn sie auf dem Seitenständer für längere Zeit standen.

    Hatten die K100 Modelle nicht öfter Probleme mit dem Hallsensor der Zündanlage?


    .
    Eigentlich alle BMW bis in die 00er, der Hallgeber war aber so oft defekt dass ich fast vermuten würde aus den 80ern gibt es keine BMW mehr die noch ein Original eingebaut hat. (den kann man dann vielleicht zu Bares für Rares geben :rolleyes: )


    Bei dem "schlagartig" bin ich mir nicht so sicher, es klingt eher nach einem "Garagenfund" der flott gemacht werden soll.

    Hallo Svetlana,


    für Dein Problem kann es viele Ursachen geben.


    Die Wahrscheinlichste ist eine verstellte Synchronisation der Drosselklappen an den Ansaugstutzen des Motors, schwierig ist eine Einstellung der Sychronisation nicht, aber kaum jemand hat dazu das passende Werkzeug. In dem Fall ist das ein Vierfach Unterdruckmessgerät.
    Kontrollier bitte ob das Gestänge überall fest ist und ob der Zug sauber in seiner Führung sitzt.


    Das Ventilspiel musst Du unbedingt kontrollieren und genau einstellen.


    Der Luftfilter muss natürlich sauber sein und der Luftfilterkasten auch.


    Dann gehst Du mal den gesamten Luftweg ab und sprühst im Standgas mit Starterspray (Bremsenreiniger geht auch) auf alle Verbindungen, sollte sich die Drehzahl ändern hast Du noch eine der Möglichkeiten gefunden, Falschluft.


    Schau Dir die Krümmer an und versuch mal rauszufinden ob einer davon irgendwo abbläst, das geht mit einem Papiertaschentuch ganz gut.



    Jetzt hast Du zumindest ein paar Ideen wo Du suchen kannst :)