Fischi ._.
  • from sonstiges
  • Member since Apr 9th 2005
  • Last Activity:

Posts by Fischi

    der zweite mit 20W beeindruckt nicht wirklich.


    20W reichen völlig aus wenn man nur ein paar Kabel von 0,5~2,5 mm² verbinden oder verzinnen will....meiner hat 15W und ich komm damit bestens klar um z.B. auch mal eine abgebrochene Zunge von einem Geräte Anschluß anzulöten (ist mir mit einem meiner Tankgeber vom Käfer passiert, so ein Tankgeber kostet mittlerweile 250 Tacken :huh: ). Aderenden hab ich davon abgesehen schon ewig nicht mehr verzinnt, das wird gecrimpt...sauber, elegant und haltbarer.
    Pistole oder Kolben ist Geschmacksfrage ich nehm nur Kolben, damit kann ich viel feiner arbeiten.


    Welche Art der Verbindung geht oder welche man machen will/sollte hängt immer von der jeweiligen Situation ab, da kann man nichts pauschalisieren.

    Wegen der User hdieter30, herma31 und maurice89 hatte ich schon Fischi und Klanor angeschrieben, weil genau das zu erwarten war.


    Ich hab Dir auch schon ein paar mal geantwortet und dann jedesmal nicht auf absenden gedrückt. Ich hatte nämlich auch den gleichen Verdacht und reagiere auch deswegen so deutlich.

    Wieso verliert das Teil ca. 1V in 4 Tagen rumstehen ?


    Vermutlich weil die Kapazität keine 30% mehr beträgt....einfacher gesagt, von den 8Ah sind womöglich nur noch 2Ah übrig.
    Heisst elektrisch, sobald ein hoher Strom gefordert wird geht die Spannung sofort runter weil da ein simples Ohmsches Gesetz am werkeln ist das Leistung und Widerstand in direkte lineare Abhängigkeit zu Strom und Spannung bedingt...
    Viel Leistung, z.B Anlasser, zieht hohen Strom weil geringer Widerstand im Gerät, da aber die Abgabeleistung des Akkus endlich ist knickt die Spannung ein, Leistung ist eben Strom mal Spannung.


    Kannst ihn ja spaßeshalber mal testen lassen.....und kauf Dir einen wartungsfreien Akku.

    Kann es sein, dass die Schraube gebrochen ist, weil ein Teil noch drinnensteckt?


    Ja.


    Die Armatur hat aber soweit ich weiß kein Innengewinde sondern es ist eine durchgesteckte Schraube und unten eine selbstsichernden Mutter. Das sollte man einfach so rausbekommen...und wenn sie doch ein Innengewinde hat setz halt einen Akkuschrauber mit Bohrer von unten an und versuch vorsichtig ein Loch in die Schraube zu bohren, die wird vorher rausdrehen und runterfallen.

    Das muss man doch gerochen haben, der Sprit muss doch aus allen Löchern rausgekommen sein wenn Du damit noch gute 50km gefahren bist.... 8|
    Aber wenn jetzt weiter nix ist, das nenn ich mal Schweinegas gehabt.

    Es macht nachts schon einen Unterschied, ob dir einer nur mit Abblendlicht oder auch zusätzlich mit NSW entgegenkommt.


    Kein Stück wenn die ganz normal eingestellt sind...und das sag ich bei dem sich die Pupillen extrem weit öffnen durch ein paar Trübungen vom beginnenden grauen Star.


    In Österreich wurden die Dinger früher Breitstrahler genannt und das trifft den Kern der Sache wesentlich besser als "Nebel"-scheinwerfer, denn man darf sie auch bei Sichtbehinderung durch Schneefall oder Regen einschalten...das gilt zwar auch für die Nebelschlußleuchte aber ohne die Sichtweiten- und Geschw.- Vorgabe.

    Und dann gehen bei den Autofahrern gern mal die Nebelscheinwerfer an...obwohl das in der Ferne null bringt.


    Das "Nebellicht" beleuchtet ja auch nur die Randstreifen und bringt so Sicherheit in der Spur zu bleiben...macht echt Sinn bei Dunkelheit und Nässe, bei Nebel eher weniger. Die halbe Autoindustrie nutzt den Nebelscheinwerfer als "adaptives Kurvenlicht", braucht kein Schwein aber es klingt so schön im Prospekt....



    Ich betrachte aufgeblendetes Licht bei Dunkelheit im Gegenverkehr als Körperverletzung, völlig unnötige Überreizung von Sinnesorganen. Das ist wie der laute Knall bei totaler Stille, dämlich, dumm und saugefährlich wenn der Gegenverkehr einige zig Meter fast blind unterwegs ist...

    Es ist also eine 48T mit Gleichdruckvergaser.


    Als Werkzeugmechaniker hast Du vermutlich die Membran sauber und ordentlich eingebaut, nicht beschädigt und auch alle Dichtungen sauber eingebaut....oder doch nicht?
    Der beschriebene Fehler klingt nach massiver Falschluft (Undichtgkeiten) oder einer nicht eingehängten Düsennadel. Die Fehlzündugen kommen von zu wenig Benzin bei zuviel Luft. Die SR/XT 500 mag das rein gar nicht, sie hat nur ein Aúslassventil und das ist vergleichsweise riesengroß und in den Dichtflächen empfindlich.
    Bau den Vergaser nochmal auseinander und setz ihn richtig zusammen und hör bitte auf wild die Einstellungen zu verändern, das ist ´ne SR500 und kein kompliziertes Geheimnis.


    Ansonsten, da ich selber noch ein paar SR500 hab, versuchs mal bei einer SR500 IG z.B. Ostwestfalen Lippe: http://sr500owl.de/ ...normalerweise verweise ich nicht auf fremde Seiten oder ähnliches.

    Nie gehört.


    Fährst ja auch keine BMW 8)


    Ich hab einen dran, wesentlich leichter als der Originale, der Sound ist deutlich bassiger ohne lauter zu sein, die glatte Oberfläche versaut nicht so wie das zerklüftete Original und die Mehrleistung zusammen mit einem K&N LuFi ist sogar belegt.
    Schade wenn Zach schliessen muss, wird schon seine Gründe haben die ja nicht gleich auch Insolvenz heissen müssen...mir fallen da noch mehr ein.

    Interessanter ist eigentlich die Rechnung die man aufmachen kann mit dem Artikel. 2200 sind also 25% Zoll, damit ist der Grundwert ja 8800€....11000 also wenn das Ding im Land legal angekommen ist und verkauft wir das Mopped dann für 36000 Netto (43t mit MWSt), mit Transport und allem drum und dran keine schlechte Gewinnmarge...

    Sieht aus wie ein Modellversuch für Alternative Antriebe, diesmal: der Raketenantrieb 8o


    Na ja, vielleicht ergibt sich ja eine Anwendung als Offroad Rettungskapsel....für Schneemobile z.B. wenn der Hubschrauber nicht fliegen kann. Aber grundsätzlich ist das keine wirklich neue Idee, auf Beiwagen Booten hab ich schon Schlafkabinen gesehen.

    Hätte ich die Ölfilterdeckeldichtung evtl. mit Öl einreiben sollen ?


    Nein, das ist ein O-Ring und den braucht man nicht vorher ölen, es ist aber auch kein Fehler.


    Du bist mit dem Problem nicht alleine, ich hab seinerzeit meine XT600 mit einem 8er Gewinde an der Stelle ausgerüstet weil ich den Deckel nicht mehr dicht bekommen hab (das Gewinde war ausgerissen). Das Problem ist eigentlich immer das Innengewinde, einmal etwas zuviel Anzugsmoment und schon tropft es aus dem Deckel.


    Du kannst Teflonband auf dem Schraubengewinde verwenden, das dichtet ab und gibt auch wieder etwas Fleisch auf den Gewindegängen, ob Loctite funktioniert kann ich nicht beurteilen denn dazu sollten die Oberflächen eigentlich ölfrei sein, Dirko oder Hylomar Flächendichtmasse sollte ganz sicher gehen...

    Das trifft auch für den Mannheimer Stammtisch zu, für den Lene genauso sprechen kann wie ich, das Alter hat nie eine Rolle gespielt. Warum der Stammtisch trotzdem nicht mehr stattfindet ist auch eher einfach, das Leben hat stattgefunden. Es wurde geheiratet, es gab Kinder, man ist woanders hingezogen, das Hobby hat sicher verlagert usw. ....alles ganz normal, das Leben eben.


    Das Klischee vom Stammtisch der sich auch verhält wie ein Klischee kann man nur dann haben, wenn man nie bei einem MO24 Stammtisch dabei war.

    "Die User fragen" ist ein guter Ansatz. Können wir mal einen anonymen Poll haben?


    Ja klar, ich hab es nur mal weitergegeben weil ich dazu heute vor lauter Geburtstag meiner Eltern keine Zeit dazu hab ;)