Anfänger BMW F 650 GS und RIESEN Probleme

  • Hallo Biker Freunde

    Ich habe mir vor 2 Wochen eine BMW F 650 GS zugelegt
    Bj 04/2004 KM 13000

    Ich habe die Mascheine nachgelegen abgeholt und paar mal in der ersten woche immer kurze strecken gefahren.

    Sie sprang auch bei kalten temperaturen wie 3-4° immer ohne Probleme an. Probleme gab es nur bei kurzer fahrt wenn ich sie dann ausgemacht habe. Wass mir in der ersten Zeit auffiel. Wenn ich nach einer kurzen fahrt bzw das Motorrad nicht beim ersten mal zum laufen bekommen habe, dass beim 2. bzw 3. Starversuch beim betätigen des E Schalters nix tat, als wäre der anlasser festgefahren. Nach erneutem drücke ging es dann aber.

    Nun zum schlimmsten Heuet fürh ich mit ihr ( nach eienr standzeit von 1 Woche ohne anzulassen) zu meiner garage Sprang sofort an, und lief auch ruhig. nach dem ich dort angekommen war stand sie 10 min. dann hab ich sie nochmals angemacht um in die garage einzufahren. In der Garage stand sie auf dem Seitenständer. und der boden war ein wenig nass, sodass sie ein wenig schräger stand als normal.

    Als ich sie dann doch wieder aus der garage rausfahren wollte sprang sie schwer an. bei mehrmaligen versuchen Knackte irgendwas wie vom heiteren himmel.

    Es war mehr ein Metallgeräusch. nach noch einpaar versuchen war dann die Batterie ganz weg, so dass es nix mehr machte. Ich schob sie erstmals. holte ich mir ein Starthilfe kabel und war nach 2 h wieder zurück. und wie aus heiterem himmel sprang sie desesmal an.

    nach ca 5-8 aus machen udn erneutes starten wollte sie nicht. sprang an ging aber sofort aus, wenn ich vom Gas ging.

    Was mir sehr auffiel , war dass beim Starten bei jeder Motorumdrehung ?? ein knacken zu hören war. Wenn er erstmal lief wars weg. und mann hörte es wieder wenn ich sie ausmachte...

    wass könnte dass sein. Dieses geräusch kommt nur beim starten wenn ich den E starter betätige und wenn ich sie ausmache. Wähend sie läuft passiert hört man nichts ungewöhliches


    Habe ich einenMotorschaden verursacht ?


    Mfg



    PS: Abzugeben für BMW F 650 GS nagelneue Scheibe (Windschild) und eine kaum gebrauchter Tankrucksack.

  • Moin,

    was Du als metallisches Geräusch beschreibst, ist der Anlasserfreilauf. Das Geräusch ist normal, wenn der Motor beim starten wegen der Kompression zurück schlägt.

    Was mir bei Deiner Vorgehensweise sauer aufstösst, ist Deine Aussage

    In Antwort auf:

    nach ca 5-8 aus machen und erneutes starten wollte sie nicht



    DAS MACHT MAN NICHT! Wenn Du den Motor anlässt, dann nur um mit dem Fahrzeug zu fahren. Jeder Anlassvorgang schwächt den Accu!

    Also: Accu laden und dann nur starten, wenn Du fahren willst.

    Alles andere ist Spielkram!!

  • Nee also dieses "mal eben kurz laufen lassen" macht man wirklich nicht...

    Es schwächt nicht nur den Akku, es ist auch richtig schlecht für den Verschleiß...

    Selbst eine F650 hat ´ne Motronik die alle Funktionen überwacht, dieser gerade mal halbwarme Zustand wird von so gut wie keinem Verbrennungs-Motor freudig aufgenommen....erst recht nicht von einer Sensoren abhängigen Motronik...

    Sollte diese F650 zudem noch ABS haben ist es recht eindeutig, sowas verlangt nämlich richtig Saft zum initialisieren.

    Wenn nicht ist es auch egal, nach Deinem Gedudel und den viel zu kurzen Zeiten sowas wie ´ne Ladung für die Batt. zu geben musste sie schwächeln....warum sie dann nach ´ner gewissen Standzeit wieder ging ist auch einfach erklärt, der Akku hatte sich erholt und abgekühlt....

    Ist ein Akku schwächlich und die Spannung bricht zusammen, fließen unerhört hohe Ströme...das heizt alles auf...und das ist ganz und gar nicht gut für Akku und Leitungen....je wärmer desto höher der Widerstand, desto mehr Spannung bleibt daran hängen und nix geht mehr....

    Das Klacken ist der Freilauf....hat der zuwenig Spannung zieht er nicht richtig an...kann im Schlimmsten Fall den Anlasser nachhaltig beschädigen...



    Beim Starten mit Starthilfe immer alle Verbraucher Deiner F650 einschalten...Licht mindestens!



    PS: Ansonsten ist Dir Deine F650 im Kaltlauf, ausmachen wieder starten usw. einfach abgesoffen....das passiert auch Einspritzern.

  • Ganz kurze Strecken würde ich auch eher schieben, um die Batterie zu schonen.

    MO24 Team Reisen

  • 4-5 Grad 4-5mal kurz anstarten -> da geht sogar ne Gel Batterie in den Keller.
    Die Geräusche sind übel, besonders wenn die Batterie den Kolben grad bis zum oberen Totpunkt bringt und dann nimmer kann dann kommt das böse metallische klacken ... fällt für mich unter mutwillige sachbeschädigung
    Schade daß sie keinen Kickstarter mehr haben ... aber start mal bei -2 Grad unaufgewärmt ne alte XT500 an - +g Unterschenkelbruch garantiert ...

  • In Antwort auf:

    aber start mal bei -2 Grad unaufgewärmt ne alte XT500 an - +g Unterschenkelbruch garantiert ...




    Kann ich nicht behaupten....meine alten 500er waren zahme Laemchen....und die beiden SR's sind's jetzt noch....

  • Ich hatte ein ähnliches Problem mit der selben Maschine.
    Ich hab den Motor abgewürgt, Zündung aus wieder an und sofort gestartet.
    Das Resultat: Der Motor ging immer aus sobald ich das Gas weggenommen habe.
    Ich habe dann nachdem ich die Zündung aus und wieder an gemacht habe einfach 4-5 Sekunden vor dem Starten des Motors gewartet, dann lief er einwandfrei.
    Weiß aber nicht ob dir das hilft...

  • Quote

    Ich habe dann nachdem ich die Zündung aus und wieder an gemacht habe einfach 4-5 Sekunden vor dem Starten des Motors gewartet, dann lief er einwandfrei


    Das sollte man bei einer BMW mit Motronik immer tun....es bedarf etwas Zeit bis die alte Steuerung alle Sensoren gefunden hat...



    Für ´nen Le Mans Start hätten sie wahrlich ein großes Handicap :grin:

  • Muss dir leider sagen das Metallgeräusch würde ich auch so sehen wie mein Vorgänger. Das es der Anlasserfreilauf ist. Zum Thema starten; wenn ich das mit meiner BMW 650 mache, dann würde sie mir auch mal lieb ausgedrückt mitteilen; das ich ein Problem hätte.
    Deine Batterie liebt so was. Damit tust du deiner Maschine echt keinen Gefallen.


    Zum Thema Starten : meine Maschinen stehen durch den Umzug draussen. Die müssen echt was abkönnen. Aber die springen immer an. Auch die SR 500 ( zum Thema antretten ) :D


    Gruß aus dem Norden


    André

  • HI,
    die wichtisten Dinge wurden schon gesagt. Schau Dir die Batterie an. Besorg Dir ein Ladegerät und gönn dem AKKU mal was gutes ( falls diese nun fast platt ist) oder tausch die Batterie gegen eine neue, die ist erschwinglich.
    Das kurze starten schadet nicht nur der Batterie sondern auch dem Motor- gerade bei niedrigen Temperaturen. :suspekt:
    Ich kann mir aber nicht vorstellen, dass der Motor eine Meise hat. Kopf hoch
    Achim

  • Startprobleme und mysteriöses Motorabsterben mit der F 650 GS Bj 2004 hatte ich auch, am Anfang... Inzwischen habe ich ein gewisses Gefühl für den Startvorgang entwickelt und habe mit der folgenden Methode absoluten Erfolg:


    (1.) Zwischen dem Einschalten der Zündung und dem Betätigen des Starterknopfes ca. 5 s warten. Zumindest aber solange, bis die Lämpchen der Kühlwassertemperatur (gelb) und des ABS (rot) wieder erloschen sind. Länger als 10 s warten ist merkwürdigerweise kontraproduktiv, da sollte man besser den Zündschlüssel wieder auf "off" drehen, 5 s warten und die Prozedur von vorne anfangen!


    (2.) Gangschaltung auf Leerlauf stellen und ohne Kupplung starten.


    (3.) Während des Startvorganges NIEMALS den Gashebel drehen! Wenn man das macht, kann man sicher sein, dass der Motor bei der nächsten Ampel oder beim Schalten plötzlich abstirbt!


    (4.) Nach dem erfolgreichen Starten des Motors den Startknopf noch ca. 2 s gedrückt halten, bis der Motor rund läuft; der Starter läuft dann eh nicht mehr und es kann nichts kaputt gehen! Erst jetzt kurz mal Gas geben und warten, bis die Drehzahl zum ersten Mal ein bisschen runter geht.


    (5.) Sollte der Motor nicht nach 2 s Starten anspringen, Zündung wieder auf "off", 10 s warten und wieder bei Punkt (1.) anfangen.


    Das mysteriöse Absterben des Motors im Leerlauf (an der Ampel oder beim Schalten) ist zu 99% darauf zurückzuführen, dass der Startvorgang vorher nicht sauber war und entweder mit Gas gestartet wurde oder zwischen den Fehlstarts nicht genügend Zeit verstrichen ist inklusive Abdrehen der Zündung.


    Gruß,
    jabberwalky

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!