YZF 750 R - Frage!

  • Hallo zusammen!


    Habe ein kleines Problem...vielleicht hat ja jemand schon gleiche Erfahrung gemacht.


    Und zwar leuchtet bei mir ständig die Öllampe auf. War deswegen schon dreimal in der Werkstatt...Leider konnte mir keiner so wirklich helfen. Angeblich ist alles ok.
    Trotzdem habe ich bei jeder Tour das Problem, daß schon nach ziemlich kurzen Zeit die Öllampe zu leuchten beginnt. Und so viel Öl kann kann doch kein Bike verbrauchen, wenn denn alles in Ordnung sein soll.
    Jetzt wurde mir gesagt, daß das mit dem Kühlwasser zusammen hängen kann. Da es angeblich bei den ältern Modellen eine Doppelfunktion dieser Leuchte geben soll. Bei Ölmangel und bei Überhitzung. Leider steht davon absolut gar nichts in der Bedienungsanleitung.
    Aber tatsächlich war mein Kühlwasserstand sehr gering.
    Kann es also sein, daß eine Öllampe auch aufleuchtet, wenn das Bike zu wenig Kühlwasser hat und sich heißgelaufen hat?
    das Problem tritt verstärkt im Stadtverkehr oder aber wenn ich extrem flott unterwegs bin erst auf. Bis jetzt habe ich immer ein bisschen Öl nachgekippt, aber ob das denn so richtig ist, was ich da tue...???


    Ich meine bei meinem letzten Besuch in der Werkstatt wurde alles wie Ölwechsel...Kühlwasser usw. neu gemacht? Dachte immer sowas hält ein bisschen länger.

    LG
    Tine

  • Hi Tine,


    ich kenne den genauen Typ Deiner Maschine nicht und kann nur vermuten, daß es das gleiche Problem ist, wie bei einigen Divas:


    Die Kontroleuchte ist EVENTUELL KEINE Öldruckkontrolleuchte, sondern nur eine Ölstandswarnlampe. wenn zuwenig Öl im Sumpf ist, geht das Licht an. Ist nun der Geber verschmutzt oder hat sich eine Luftblase genau unter dem Geber gefangen, dann kann er falsche Werte anzeigen. Mein Händler hat mich darauf hingewiesen, das nach längerer Fahrt so etwas passieren kann. dann soll ich anhalten, warten bis sich das Öl versammelt hat und am Schauglas im Getriebe kontrollieren. Ist genug Öl da, wird es der Sensor sein, der Probleme macht. Der wird dann gereinigt oder ausgetauscht.


    Ist es allerdings ein echter Druckschalter, dann kann es sehr wohl mit der Temperatur zusammenhängen. Wenn sich die Ölpumpe mit ihrem Gehäuse ausdehnt, vergrößern sich die Splate proportional, irgendwann sind die Quetschflächen der Ölpumpe eingelaufen und der Druck fällt mit warmem (weil dünnerem) Öl ab und die Förderleistung wird durch die größen Abflußmengen geringer -> Druckabfall. Dies ist aber eine Verschleißfolge und muß durch eine neue Ölpumpe behoben werden (BMW-Krankheit) oder aber der Druck haut durch die Hauptlager ab - dann ist eine Komplettrevision angesagt :)


    Schau mal im Handbuch nach, was die Kontrollleuchte wirklich anzeigt: Öldruck oder Ölstand!


    Gruß
    Hannes

  • Ich war 7 Jahre YZF Driver, und das ist ein Yamy problem, sie brauch zwar schon ein bisssel Öl und da es beim Fahren im Motorkreislauf rumgepumpt wird, wird es weniger in der Ölwanne wo der fehlplatzierte Messgeber liegt.
    Bei mir leuchtete die Lampe nach 500km wenn ich über 100Km/h fuhr, letztendlich fehlten nur 0.5 Liter Öl.


    Also keine Panik, nur lässtig ist es schon das ROTE Lämpchen, vieleicht den Geber mal austauschen.


    Aufpassen: Beim Bike ist es eine Ölstandsanzeige, beim Auto die Öldruckanzeige <--- hier sofort Stoppen.

    Edited once, last by Martino ().

  • Moin,


    Quote

    Aufpassen: Beim Bike ist es eine Ölstandsanzeige, beim Auto die Öldruckanzeige <--- hier sofort Stoppen.


    Aufpassen: Nicht alle Moppeds haben Ölstandsanzeiger. Viele haben auch Öldruckanzeiger!!!!
    Im Zweifel in die Betriebsanleitung schauen. Ypse hat Ölstandsgeber, meine damalige XS1100 von 1980 hatte zB einen Öldruckschalter.


    Ansonsten würde ich auch mal den Schalter/Geber in der Ölwanne wechseln (lassen)

  • Ich bin ja auch nen YZF Fahrer und hab das Problem so nicht.
    Ok sie braucht nen bischen viel Öl... Ca. 500ml / 1000km
    Aber ich denke es hält sich noch in Grenzen.
    Ich fahr seit dieser Saison mit ner Ölpulle im "Kofferraum" durch die Gegend weil ich schon öfter mal die Lampe anhatte.
    Einfach vor jeder Fahrt den Ölstand kontrollieren und dann sollte es gehen.
    Wenn du sonst mal Probleme bekommst kannst du dich ja melden ich hatte es bestimmt schon. ^^

  • Danke Heckler...aber ich bezweifle stark, daß ich selber irgendeins der Probleme noch nicht hatte...^^
    Ich mag meine Maschine wirklich gerne...aber es ist ein "Pflegefall"...;)
    Habe letzten Sommer fast alle Verschleißteile erneuern lassen...dafür gutes Geld bezahlt und eigentlich gehofft, daß ich diese Saison eigentlich Ruhe haben werde. Aber die kleine rote Lampe ist extrem hartnäckig.

    LG
    Tine

  • So habe jetzt noch mal in der Bedienungsanleitung nach gelesen. Es ist eine Ölstandanzeiger....

    LG
    Tine

  • Moin,


    Quote

    So habe jetzt noch mal in der Bedienungsanleitung nach gelesen. Es ist eine Ölstandanzeiger....


    das war schon klar. Ich wollte nur darauf hinweisen, dass nicht alle Moppeds Ölstandsanzeigen haben, sondern auch viele Öldruckanzeigen.


  • Ja das ist schon klar, nur hier geht es genau um eine YZF und die hat ein Ölstandsmesser, es ging darum das er keine Panik bekommt, sondern Zeit zum Handeln hat und nicht auf eine Tour verzichten muss.
    Thats it.

  • Moin,


    hättest Du geschrieben "Bei Deinem Bike...." wärs unmissverständlich gewesen, so aber könnten technisch nicht so bewanderte aus der Formulierung "beim Bike ist es eine Ölstandsanzeige......" eine für sie fatale Falschinfo ziehen.


    Nicht mehr und nicht weniger und damit sollte das auch geklärt sein. ;)

  • Fachmänner unter sich...;) ^^


    Ich habe es auf jeden Fall jetzt verstanden und werde berichten, wenn es neues von meiner Öllampe gibt...;)

    LG
    Tine

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!