Ursachen für Zündprobleme

  • Hi,


    meine SR 125 macht immer noch Stress und ich weiß nach wie vor nicht, warum. Immer noch die gleiche Leier; bei ca. 3000-4000 Umdrehungen verröchelt die Karre total, sprich zieht nicht mehr und es klingt nach unvollständiger Verbrennung. Beim Schubbetrieb gibts manchmal Fehlzündungen und eben ist der Motor beim anfahren ausgegangen wegen Zündaussetzern. Das Problem, dass die Maschine nicht zieht, tritt auch sporadisch und ohne thermischen Zusammenhang auf, manchmal fährt sie ganz normal und manchmal nur 50 und klingt gequält ohne Ende.
    Für mich klingt also alles nach Elektrikproblem, Vergaser schließe ich beinahe aus.


    Aber was kann denn noch die Ursache sein?
    Ich habe kontrolliert:
    - Zündkerze - heute getauscht, keine Änderung, die alte zeigte normale bis leicht verruste Verbrennungsspuren
    - Zündspule - ausgetauscht, keine Änderung
    - Zündkabel - kontrolliert und mit Kontaktspray behandelt, ist aber auch nicht korrodiert o.ä.
    - Laderegler/ Spannungsgleichrichter - ausgetauscht, keine Änderung
    - Anschlussstellen im Kabelbaum - kontrolliert und mit Kontaktspray behandelt.


    Es handelt sich um eine kontaktlose TCI-Zündung, kann sich da der Zündzeitpunkt verstellt haben? Steuerzeiten wurden gerade erst eingestellt, da is also alles OK, Steuerkette auch...


    MfG elsienco

    Wer das Leben in vollen Zügen genießen will, der sollte Freitags mit der Bahn fahren!

  • Hey! Ich hatte anfangs auch solche Probleme und das sie sehr heiß wurde . Ich habe den Motor neu abgedichtet und den winkel des Auspuffs geändert um besseren Rückstau zu bekommen .

  • Spontan fallen mir ein:


    - Elektrodenabstand Zündkerze korrekt(Fehler unwahrscheinlich, aber trotzdem wichtig!)
    - Kerzenstecker (fest aufgeschraubt? Keine Risse/ Korrosion?)
    - Zündbox (kannst du probehalber mit einer anderen tauschen?), Kontakte zur Zündbox (Korrosion?)

  • ...jou, kann natürlich auch sein. Unterdruckbenzinhahn? Wenn ja, läuft das Maschinchen auf PRI-Stellung besser? Tankentlüftung i.O.? Oder dann doch was mit dem Vergaser, z.B. Dreck vorm Schwimmernadelventil.

  • Hi,


    @schokorossi


    Elektrodenabstand werde ich morgen mal überprüfen, aber den hatte ich bei den NGK-Kerzen bisher nie verstellen müssen, denke nicht, dass das des Rätsels Lösung ist.
    Der Kerzenstecker sieht aus wie neu, das ist auch kein solcher Flanschstecker an der Kerze sondern so ein geriffelter (NGK DR8EA) und der sitzt perfekt. Den Steckerkontakt habe ich auch gereinigt, aber der ist aus Messing oder sowas und sieht wie gesagt aus wie neu.
    Zündbox tauschen wird schwierig, ich kenne keinen SR-Fahrer aus der Nähe, es gibt zwar nen Fahrlehrer hier in der Stadt, der ne SR als Ausbildungmaschine hat, aber bei dem mache ich nicht Fahrschule und ich glaub nicht, dass der mir einfach so hilft.


    Die Spritfrage ist sone Sache, der Vergaser wurde ja gerade erst in der Werkstatt meines Vertrauens gereinigt und eingestellt. Auf Nachfrage meinte der Mechaniker auch, die Membranen und co. waren in Ordnung. Hat einen Normaldruckbenzinhahn ohne PRI-Stellung, Benzinfluss ist OK denke ich, aber ich werde mal probehalber den Filter ausbauen. Die Entlüftung hab ich schon geprüft, war auch erst mein Verdacht.


    MfG elsienco

    Wer das Leben in vollen Zügen genießen will, der sollte Freitags mit der Bahn fahren!

  • Du mußt mal googlen, ob die Zündbox von einem anderen Typ auch auf deiner SR funzt. Vielleicht hast du dann mehr Glück.


    Hattest du das Problem schon vor der Vergaserreinigung?

  • Ja, das Problem bestand schon vor der Vergaserreinigung. Deswegen war ich ja nur zur Werkstatt gefahren. Aber es wurde mit der Zeit immer schlimmer. Die Dauer der Aussetzer is inzwischen enorm lange. Zu Anfang waren es nur ein paar Sekunden, inzwischen muss ich manchmal meine ganze Arbeitsstrecke (5km) mit 50 fahren...und sie verbraucht auch gut nen Liter mehr, wenn die Aussetzer da sind.


    Wegen der Zündbox muss ich erstma sehen...es fahren mehrere SR in der Gegend herum, aber iwie kenn ich wie gesagt niemanden davon..


    MfG el

    Wer das Leben in vollen Zügen genießen will, der sollte Freitags mit der Bahn fahren!

  • Also ich hab heute mit meinem Chef (Bootsmotorexperte) nochma den Vergaser ausgebaut und alle Düsen durchgeblasen, aber da war alles absolut sauber. Hat auch keine Veränderung gebracht.
    Ich hab festgestellt, nachdem ich die neue Kerze rausgeschraubt hab, dass das Gemisch viel zu mager ist. Ich wüsste allerdings gerne woran das liegt, denn der Vergaser wurde letztes Jahr per CO2-Wert in der Werkstatt eingestellt und wird sich ja wohl nicht dermaßen selbst verstellt haben oder was?


    Morgen wollen wir nun nochmal die Kompression testen um weiteres zu erfahren. Ansonsten werd ich wohl mal probieren, dass Gemisch etwas anzufetten.


    MfG elsienco

    Wer das Leben in vollen Zügen genießen will, der sollte Freitags mit der Bahn fahren!

  • Ich hatte mal ähnliche Probleme. Meine 4 Gaser an einem Tag fünf! Mal ausgebaut und durchgeblasen. Nix!


    Irgendwann hatte ich sie mal richtig zerlegt, ALLES, was auseinander ging auch auseinander genommen und gesäubert und ausgiebigst durchgeblasen. Das Ganze hat ohne Aus- und Einbau gute zwei Stunden gedauert.


    Dann lief sie..!


    Zu mageres Gemisch ist der Vergaser.

    Gruß
    Zottel

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!