meine Monster lässt sich schlecht runter schalten

  • Hi Leute,


    erstmal danke für die ganzen glückwünsche zu meiner Monster!!!!!!!!
    Heute bin ich das erstemal so a´bisserl rum gefahren und da mußte ich feststellen das sich meine Monster schlecht runter schalten lässt, allso das heißt der erste Gang rastet of nicht richtig ein und rutscht dann auch öfter wieder raus,bzw. wenn ich zum beispiel vom fünften in den vierten Gang schalte rutsch der zwischen die beiden Gänge, ich muß dann nochmal etwas fester auf denn Ganghebel steigen und dann rutscht er erst rein, ist aber nur bei runter schalten nicht beim hoch schalten??????
    Da ich noch nie eine Ducati hatte und auch keine zweizylinder,ist jetzt meine frage an euch Profis,ist das normal oder stimmt mit meiner Monster etwas nicht?? bzw. kann man da etwas machen das dass besser funktioniert???


    besten dank schonmal für eure hilfe


    gruß
    Olli


    PS: Ich versuch mal ein paar Fotos hoch zu laden!!! Foto geht nicht,was ist den die URL??????

  • Moin Moin Olli!


    Könnte sein, das die Sache ganz simpel ist:


    Italiener wollen richtig kräftig geschaltet werden. ;)
    Wer vorher nur Japaner gefahren hat, ist das nicht gewohnt.


    Zeig ihr, wer der Mann ist, wer das Sagen hat!! :D


    Sollre das dann immer noch nicht besser sein, prüf das Schaltgestänge
    auf eventuell ausgeschlagene Buchsen.


    Sodenn, probier mal ! :D


    Bollernde Desmo-Grüsse



    Norbert

  • Moin,


    also "schlecht runterschalten" oder "Gänge, die rausspringen", ist nicht normal. Allerdings mußt du schon "sauber" schalten und auch kuppeln/trennen.
    Andernfalls solltest du die Kupplung bzw. Schaltung/Getriebe überprüfen (lassen).


    Bilder mußt du erst bei einem Hoster hochladen (abload.de, Vistaload.de), und die Adresse (url) dann hier mit dem "Bildbutton" oder von Hand: einbinden.


    Gruß


    labete


    Just do go ahead.

  • Quote

    PS: Ich versuch mal ein paar Fotos hoch zu laden!!! Foto geht nicht,was ist den die URL??????


    Versuch´s mal damit: Bilder einfügen! So geht´s



    Dazu mal ´ne Frage...macht es einen Ruck wenn Du den Ersten einlegst? Wenn ja trennt Deine Kupplung nur nicht mehr so wie gewohnt....


    Wird die schon hydraulsich gekuppelt? Dann ist vermutlich nur Luft im System....ganz normal nach einiger Zeit und gehört halt mal ordentlich entlüftet bzw. gleich die Flüssigkeit getauscht...


    Wenn noch mit Zug ist der vermutlich nur gelängt und das Spiel am Hebel ist etwas groß...einfach den Zug mit der Rändelschraube etwas verkürzen und schon sollte die Kupplung wieder trennen...und die Last beim runterschalten vom Getriebe weg nehmen ;)

  • Quote

    Original von labete
    Bilder mußt du erst bei einem Hoster hochladen (abload.de, Vistaload.de), und die Adresse (url) dann hier mit dem "Bildbutton" oder von Hand: einbinden.


    Gruß


    labete


    Moin,


    für jemanden, der mit URL nix anfangen kann, vielleicht etwas knapp erklärt....oder???:O;)


    Ich versuchs mal etwas ausführlicher.:P


    Du kannst deine fotos nicht direkt von deiner Festplatte hier einbinden.
    Als erstes musst du dich bei einem Webspace-(Speicherplatz)anbieter anmelden. Labete hat dir ja 2 Beispiele genannt.
    Von dort hast du direkten Zugriff auf deine Festplatte und kannst deine Bilder dort abspeichern. In dem Moment bekommt jedes Bild von dir seine eigene Adresse (URL).
    Wenn du das gewünschte Bild anklickst, erscheint ganz oben in der Adresszeile die "Bildadresse". Diese musst du kopieren.
    Wenn du dann hier am schreiben bist, klickst du an der Stelle, an der das Bild eingefügt werden soll, in der Editorleiste auf den bunten Bildbutton. Es öffnet sich ein neues Fenster, und verlangt die von dir kopierte Adresse. Diese dort einfügen und auf ok klicken. Das war dann schon der ganze Zauber.;)


    Zu deinem Problem.
    Norbert hat's ja schon angesprochen. Beim Schalten darfst du nicht zimperlich sein. Kupplung ordentlich durchziehen und dann den Schaltvorgang auch "abschliessen". Den Schalthebel nur scharf anzugucken reicht nicht.
    Mir passiert es auch ab und an mal, vor allem wenn es fix gehen muss, dass ich beim Hochschalten zwischen den Gängen lande. Ist einfach eine Gewohnheitssache. Ruhg und präziese schalten, dann funzt dat auch.;)
    Mit der Kupplung sollte nach den paar Kilometern eigentlich noch alles i.O. sein. Eingeschlagene Beläge äussern sich sowohl beim Rauf- als auch beim Runterschalten.


    Probier's noch ein bisschen und berichte.




    Edit sacht: Der Fischi is heut wieder fix unterwegs...:O

    Wer andern eine Bratwurst brät,
    hat ein Bratwurstbratgerät.

    Edited once, last by ductor900 ().

  • Hi,
    danke an alle für die Tipps!!!!!!!!


    OK- wens die Lady hart will dann bekommt sie es hart!!!!!!!!
    Ich werde da noch ein bisser´l üben müßen und wenn es dann noch nicht klappt versuche ich es mit dem entlüften der Kupplung.


    Ach ja, wenn die Monster kalt ist dann höre ich es schon krachen wenn ich den ersten Gang ein lege,wenn sie warm ist dann nicht iimmer!!!!!!!!


    Das mit denn Fotos greife ich an, wenn ich mal mehr Zeit habe!!!!!!!!!!!


    Gruß
    Olli

  • Das laute Klacken bei Gangeinlegen, gibt's bei anderen Motorrädern auch. Bei warmen Öl läuft die Sache dann etwas geschmeidiger ab. Einfach mal weiter beobachten. Am Anfang hört man manchmal die Flöhe husten.;)

    Wer andern eine Bratwurst brät,
    hat ein Bratwurstbratgerät.

  • guten Morgen an alle,


    wollte blos bescheid geben, das sich das mit meiner schaltung erledigt hat!!!!!!!!!!
    ich kann jetzt wieder super schalten!!! war blos eine einstellungs sache vom schalthebel!!!!!!!!!!!!!!!!


    gruß
    Olli

  • Dann is ja gut :smirk:


    Hatte auch Anfangs Probleme damit als ich von den Japanern zu den Italienern gewechselt hab.


    Und das typische einrasten des ersten Ganges bei der Ampel ist mMn bei meiner Monster auch etwas lauter als bei den Japsen. Sie hat halt Charakter :grin:

  • Halllo!



    Habe einen kleinen Tipp:



    Wenn du den 1. Gang einlegen möchtest (wenn du im Leergang bist z.bsp. vor der Ampel) ist es leichter wenn du den Kupplungshebel nicht bis zum Anschlag drückst sonder evtl. 1-2cm lockerer lässt.


    Das ist nicht nur bei meiner so, dass konnte auch bei anderen Marken beobachten.


    Probiers aus und sag und Bescheid!!!!

  • Wie siehts bei euch eigentlich mit dem Leergang aus. Der will manchmal ums verrecken nicht rein.



    Gruß


    Tom


  • :grin: :grin: :grin: Ein Thema - so alt wie Ducati selbst! :grin: :grin: :grin:


    Immer schön fröhlich bleiben . . . :D


    Bollernde Desmo-Grüsse



    Norbert

  • Damit hatte ich noch nie Probleme. Als meine Kupplung langsam den Geist aufgegeben hat, da war's etwas schwierig aber das ist ja normal.
    Jetzt brauch ich das Leerlauflämpchen nur scharf anschauen....:grin:

    Wer andern eine Bratwurst brät,
    hat ein Bratwurstbratgerät.

  • Total easy, wenn gewusst wie *g*
    Einfach solange das Monsterchen noch rollt in den Leerlauf schalten!
    Im Stand ohne Motor, ohne Rollen geht zumindest bei mir der Gang nur nach etlichem Ermahnen und drohen von Spritentzug rein...
    Aber versuchs! Wenn du schon stehst, dann einfach a paar cm vor oder Zurück rollen und dann einklinken.
    Geht zu 90% ! die anderen 10% sind Charakter.... ;)
    Jaaa das Problem hat nen eeeeeeeeendlosen Bart....


    :italia: :italia: :italia: :italia:

  • :grin: :grin:


    mir scheint als haben alle monster einen tick nicht nur meine, aber ich lieb das einfach.


    wieso soll denn alles so reibungslos laufen, hie und da mal ein gang nimmer rein oder nimmer raus... ist das nicht einfach italienisch? entweder man liebt oder hasst es....

  • Ganz ehrlich. Wenn ein Gang nicht mehr rein oder raus geht, hasse ich das!
    Charakter hört bei mir da auf wo irgendwas nicht so geht wie es sollte.


    :danke:


    Also so lang ich nur bissl am Gas spielen muss wenn sie kalt ist, das sie nicht ausgeht,
    oder das umdrehen wegen zu kleinem Einschlagwinkel schwierig ist,
    oder die Gänge sorgfältig geschalten werden müssen,


    ist das alles in Ordnung.


    Aber narrenfreiheit hat bei mir auch keine Italienerin. Egal wie scharf und sexy sie ist! :P

  • Und noch ein Tip zur Leergang-Findung:


    Nach Möglichkeit immer vom 2. Gang in den Leerlauf schalten,
    das geht einfacher als aus dem 1. ! ;)



    Bollernde Desmo-Grüsse




    Norbert


  • upps... ok, ab jetzt bleib ich ernst...

  • Quote

    Original von duclady
    upps... ok, ab jetzt bleib ich ernst...


    Das will ich sehen! :grin: :grin: :grin:

    Wer andern eine Bratwurst brät,
    hat ein Bratwurstbratgerät.

  • Quote

    Original von ductor900


    Das will ich sehen! :grin::grin::grin:



    psssssssssttttt.... verrat mich nicht ;)

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!