Elektrik tot beim Anlassen, aber keine Sicherung durch... Hilfe!

  • Hallo,


    habe ein Problem mit meiner Honda CBF 600S ABS Bj. 2004.
    Von heute auf morgen lässt sich das Motorrad nicht mehr starten. Sobald man auf den Startknopf drückt, geht die gesamte Elektrik (Instrumente, Licht, etc.) aus. Wenn man dann die Zündung wieder aus und wieder an macht, geht nichts mehr. Erst wenn die Batterie für eine längere Zeit abgeklemmt wird, gehen die Instrumente wieder, bis man auf den Startknopf drückt.
    Das seltsame ist, dass keine der vielen Sicherungen kaputt geht. Wir haben auch schon die Batterie getauscht, aber das Problem bleibt bestehen.
    Was uns aufgefallen ist, dass bei Betätigung des Startknopfes der Magnetschalter (schwarzer Quader) einmal laut klackt und es am Pluspol etwas gequalmt hat. Ist das Ding kaputt? Kann man das irgendwie prüfen, ob es daran liegt?


    Vielen Dank für ein paar Meinungen, aber der Elektrik fühlen wir uns hilflos ausgesetzt. :S


    Viele Grüße,


    Tom

  • Viellecht hängt dein Anlasser. Versuch sie mal anzuschieben. wenn sie dann läuft weißte das der anlasser hängt. Ich hatte das selbe Problem bei meiner. Aber bei mir war es eine defekte batterie wo ich teilweise Zellenschluiß hatte. habe ne neue eingebaut und schon lief sie wieder.

  • wenn sie dann läuft weißte das der anlasser hängt.


    Und wieso gehen bei einem hängenden Anlasser die Licher aus? Ich schätze da ist einfach die Batterie fritte. Wo kam die Tauschbatterie her, warum kann garantiert werden, dass diese funktionstüchtig ist?


    LG
    Thilo

  • und es am Pluspol etwas gequalmt hat


    Würde jetzt eher dafür sprechen das die Batterie noch gut ist aber der Kontakt am +Pol schlecht ist oder der Kabelschuh schon halb weckoxidiert ist.

    Auf diesem Planet leben Autos.
    Sie haben zweibeinige Sklaven die sie hegen und pflegen,
    sie gehen sogar für sie arbeiten.

  • Hallo,


    danke schon mal für die schnellen Antworten!!
    Die Batterie, die wir kurz eingebaut hatten kam aus einem zweiten Motorrad und ist gerade ein halbes Jahr alt, in dem Motorrad funktioniert die auch tadellos.
    Aber auch mit der Tauschbatterie war nach dem Betätigen des Anlasserschalters alles tot und auch nach dem Aus- und Einschalten der Zündung blieb alles ohne Funktion.


    Wir haben auch mal direkt an der Klemme des Hauptsicherungskasten gemessen. Wenn wir die Sicherung für die Zündung ausbauen, liegt Strom an (Prüflampe). Sobald wir die Sicherung einstecken, geht die Prüflampe aus?! Da sind wir nun völlig ratlos. :S Wenn wir allerdings die Batterie abgeklemmt hatten und die Sicherung steckt fließt auch Strom, bis man auf den Startknopf drückt.


    Das mit dem Anschieben und dem Säubern der Kontakte werden wir morgen mal in Angriff nehmen. Polfett haben wir noch im Keller.


    Viele Grüße,


    Tom

  • Moin


    Du hast einen Kurzschluss an Starterknopf oder am Anlasser.


    Beim Kurzschluss (wenn du Anlässt) fliegt der Hauptschalter raus , (Hauptsicherung Ich weiss nicht genau wie das ding heißt)


    und schaltet sich nach einer weile wieder ein.


    Ich hatte mal ein ähnliches Problem.


    Bei mir war ein Kurzschuss am Starterknopf.

    :gruss: Hansi


    Born to ride Harley

  • Frage an die Fachleute:
    Hat die CBF denn einen Sicherungsautomaten?


    Servus,


    Holger

    Vor zehn Jahren: Quidquid agis, prudenter agas, et respice finem!
    Heute: Quaestiones ne curamus, sed solvimur.

  • Moin


    Bei mir ist so ein ding drinne !


    Bei Kurzschluss schaltet das Ding ab und nach ein Paar Min. wieder ein.


    Hauptsicherungen alle heil.

    :gruss: Hansi


    Born to ride Harley

  • ??? Wo gibts denn nen Sicherungsautomaten, der sich von alleine wieder anschaltet? Nie gehört.

    "Failure is not an option" (Gene Krantz, Apollo 13 Flight Director)


    "Zwei Dinge sind unendlich: Das Universum und die menschliche Dummheit. Wobei ich mir beim Universum nicht ganz sicher bin." (Albert Einstein)

  • Moin


    Hab mal nachgelesen.


    Meine hat ein Hauptunterbrecher zum Schutz der Mottorradverdratung.


    Der Unterbrecher stellt sich selbst zurück wenn elektrische Störung behoben wurde.


    ( Kurzschluss ist nicht da wenn er nicht auf den Starterknopf drückt)


    Wird die Störung nicht behoben schaltet er sich so lange ein/aus bis die Batterie leer ist.


    Ich denke mal das Tom auch so ein Hauptunterbrecher drin hat.

    :gruss: Hansi


    Born to ride Harley

  • Hatte das selbe prob siehe hier
    klick
    Und wie gesagt einige möps schalten wirklich ab bevor das Elektrische Netz schaden nimmt. Bei mir hats auch am Pluspol geknallt und gequalmt obwohl der Pluspol und Minuspol fest verbunden war. und denkt drüber nach was er anlasser an strom zieht. wenn der Blockt dann knallts gwaltig

  • Hallo,
    vielen Dank für die Tipps, es hat am Ende doch an einer defekten Batterie gelegen. Hatten noch mal eine Autobatterie angeschlossen, mit der das Motorrad dann lief. Warum es mit der zweiten Motorradbatterie nicht klappte, erschließt sich uns auch nicht.
    Mit einer neuen Batterie kanns nun weiter gehen :)

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!