12V-Anschluss? Batterie?

  • Guten Tag =)


    Ich habe seit ich den 12V-Anschluss an meiner CBF 600 SA (PC38) installierte das "Problem", dass die Batterie nach der Winterpause leer ist und ich anschieben muss. Das aber nur beim ersten Mal und dann nach ner Runde ist wieder alles wunderbar. Ich denke daher, dass es mit dem 12V-Anschluss zusammenhängt.
    Nun ereignete sich nach ca 1,5 Monaten Pause in diesem Jahr folgendes:
    Ich schob das Motorrad aus der Garage und wollte starten. Aufgrund einer leeren Batterie drehte der Anlasser nicht und die Beleuchtung war auch schwächer als normal. Also: 2ter Gang rein anschieben und fertig - der Motor läuft. Nun fuhr ich ca 45 Minuten durch die Gegend, über Land und hatte Freude. :P
    2 Tage später wollte ich wieder eine Runde drehen und schob wiederum das Moped aus der Garage. Auf anhieb, beim ersten Versuch startete sie ohne zu murren und lief tadellos. Ich fuhr 1-2h ebenfalls über Land und hatte Spaß. Dann hielt ich kurz am Straßenrand an und kam dabei dann an den Kill-Schalter, welcher den Motor stoppte, die Zündung jedoch nicht unterbrach - logisch. Etwa 2 Minuten beließ ich es dabei und fummelte weiter...dann wollte ich wieder starten und - nüscht. Also schob ich wieder an, fuhr ein Stück über die Autobahn und schließlich kam ich bei Opa an. Dort startete sie dann auch wieder tadellos.
    Zuhause - ich hatte den 12V-Anschluss im Verdacht - schaute ich mal hinein, öffnete also die "klappe" und sah, dass das Metall im Inneren etwas korrodiert ist. Nun ist die Frage, wie ich weiter vorgehe.


    Ich überlege einen Schalter einzubauen, damit ich den Anschluss abschalten kann (er ist direkt an der Batterie angeschlossen), wenn ich ihn nicht brauche; eventuell ist dort ein Kriechstrom. Desweiteren würde ich gerne den Anschluss von innen Reinigen, weiß aber nicht, ob das Abhilfe schafft und wie ich da vorgehen kann. Vielleicht ein Lappen mit WD-40 oder so!?
    Ich finde es komisch, dass die 2 Minuten mit eingeschalteter Zündung (sprich Licht, Beleuchtung, etc.) die Batterie leersaugen sollen, vorher kam das nie vor. Oder war die Batterie trotz "langer" Fahrt nicht richtig geladen, sodass dies nun den Unterschied machte?
    Als Ursache schließe ich die LiMa eigentlich aus, da nach Fahrten ja eigentlich alles wieder gut ist. Oder ist die Batterie nach nun 6 Jahren einfach am Ende? Oder doch nur der 12V-Anschluss?


    Ich würde mich über eure Theorien und Antworten freuen =)
    Der Nils

  • Den Kriechstrom könnte man ganz einfach messen... und vergiss nicht, so wie du mit deiner Batterie umzugehen scheinst, liegt die vermutlich in den letzten Zügen. So "lang" war die Fahrt nicht. Ich schmeiß mich mindestens 100 km auf die Autobahn (hohe Drehzahl).


    Meine Einschätzung: die Batterie ist längst fritte. Möglicherweise auch der Regler, aber das klingt mehr nach Alters-/Gebrauchsschwäche. Den Stecker zu reinigen dürfte nichts bringen; Rost leitet nicht, das kann also nicht der Grund sein. Ob der Stecker generell fehlerhaft ist, musst du das halt mal nachmessen.

    WELCOME TO THE RIDE OF YOUR LIFE

    Edited once, last by Coyote ().

  • Denke auch dass die Batterie kaputt ist. Der 12V-Anschluss macht ja nix. Wenn du ihn schalten willst: Warum nicht einfach parallel zum Standlicht, Rücklicht, o.ä. schalten? (Batterie laden geht dann nicht mehr, Starthilfe sollte man darüber so oder so nicht geben.)

  • Batterie (Akkumulator) verliert im Stillstand monatlich ca. 10% seiner Kapazität !Ein regelrechtes Aufladen durch die Lichtmaschine ist nicht möglich.
    Einmal monatlich ans Ladegerät hängen und man hat Gewissheit! Je nach Alter der "Mühle" führt- Zündung auf "Aus" - der Regler/Gleichrichter Bordspannung.
    Er kann ohne weiteres bei Starthilfe (zB: Auto) die "Beine" strecken, dh er ist defekt (irrreparabel). MfG - Hans.

  • Für die schnelle Diagnose: Da du ja sicherlich einen Sicherungshalter samt Sicherung in die Zuleitung gesetzt hast -> dort die Sicherung entnehmen und OHNE an die Steckdose angeschlossenen Verbraucher mal durchmessen. Fließt da wirklich Strom? Ist Spannung messbar?


    Grüße, Martin

  • Vermutet hatte ich auch bereits, dass die Batterie durch ist. Nur kenne ich mich nicht mit der Haltbarkeit von Batterien bzw. der "normalen" Nutzungsdauer der Motorradbatterien aus.
    Dass die Fahrt zum Aufladen nicht lang war versuchte ich durch die """ zu Ausdruck zu bringen.
    Also meint ihr ich könnte mich mal so 100km-200km auf die Bahn packen udn schauen, ob sich alles bessert? So richtig einordnen kann ich das nicht, habe aber auch kein Ladegerät und, wenn ich ehrlich bin, keine Lust die Batterie ständig ein- und auszubauen. :P
    Der Einfachheit halber und mangels Fachwissen bezüglich der Elektrizität schloss ich den Anschluss nicht an das Licht/Zündung an, wäre aber sicher eine nettere Lösung als einen Schalter einzubauen. Denn laden kann und werde ich die Batterie nicht über den Stecker.
    Vielleicht werde ich mich da mal schlau machen..muss ich theoretisch "nur" die Zuleitung zum Licht kappen und den 12V-Anschluss zwischenschalten?
    Sollte ich den Stecker trotzdem mal reinigen?
    Warum ich das mit dem Rost erwähnte: Dann scheint ja Feuchtigkeit am Stecker zu sein, was einen Kriechstrom evtl begünstigt?
    Danke schonmal für eure Hilfe. =)


    Achja: Sicherungen gibts nicht..:-/ Wäre wohl nicht schlecht, gell? Wie ist das dann umsetzbar? Welche Sicherungen nimmt man da?

  • Also wenn die Batterie hin ist kannst du 1000 km fahren die wird nicht mehr besser. Du hast wahrscheinlich einen Zellenschluß. Da hilft nur neu. Wegen der Sicherung dazwischen klemmen. Besorg dir einfach ne fliegende Sicherung die wird einfach dazwischen geklemmt und gut ist.

  • Vermutet hatte ich auch bereits, dass die Batterie durch ist. Nur kenne ich mich nicht mit der Haltbarkeit von Batterien bzw. der "normalen" Nutzungsdauer der Motorradbatterien aus.


    Sollte ein sogenannter Zellschluss vorhanden sein -> Spannung mit einem Multimeter messen. Geht diese nicht mehr über 10,x Volt hinaus - auch nach der Fahrt/dem Laden mit einem Ladegerät -> Zellschluss.


    [...] habe aber auch kein Ladegerät und, wenn ich ehrlich bin, keine Lust die Batterie ständig ein- und auszubauen. :P


    Aber genau dafür hat man doch die Bordsteckdose?



    www.600ccm.info - Steckdose für das Bordnetz nachrüsten


    Und darüber wird dann folgendes angeschlossen:



    www.600ccm.info - Saito ProCharger »Compact«


    Achja: Sicherungen gibts nicht..:-/ Wäre wohl nicht schlecht, gell? Wie ist das dann umsetzbar? Welche Sicherungen nimmt man da?


    Siehe oben: Flachsicherungshalter und einfache Flachsicherung. Wer mag kann sich auch einen Sicherungsautomat im Flachsicherungsgehäuse kaufen. Aber Vorsicht: Da gehen die meisten Deckel nicht mehr zu.


    Grüße, Martin

  • Sechs Jahre hat die "Batterie" auf dem Buckel und welche Pflege ?
    Vermute, fast gar keine. Lies doch mal bei Louis nach, der gibt gute Tips.

  • Wenn die Batterie nach längerer Fahrt und zwei Minuten "Zündung an" nicht zum Starten taugt, ist wahrscheinlich die Batterie defekt. Bei dem Alter der Batterie - vmtl die erste, also kanpp sechs Jahre - nicht ungewöhnlich. Könnte ein Plattenbruch sein; wenn du Glück hast, also über die "richtigen" Schlaglöcher gefahren bist, steht die Platte in der Batterie gerade richtig, wenn's die "falschen" Schlaglöcher waren, ist eine der Platten in der Batterie geknickt und liefert kaum noch Spannung.

    Fallsch Du in e Baustell nei, kannsch Du nur in Karlsruh' sei

  • Also ich denke auch, die Batterie ist hinüber. Die mehrfachen Tiefentladungen dürften zusätzlich dafür gesorgt haben, dass sie noch schneller altert.


    In die Zuleitung zur Steckdose gehört unbedingt gleich hinter der Batterie eine Sicherung hinein. Und zwar 8 A oder 10 A (steht auch auf der Steckdose, was die verträgt). Mit 8 A könnten knapp 100 W drangehängt werden. Ohne Sicherung könnte Dir die Maschine abfackeln, wenn das Kabel durchscheuert und Massekontakt bekommt oder wenn Dir irgendein Hirnie Alu-Folie in Deine Steckdose pfrimelt oder wenn das angeschlossene Gerät zu stark oder defekt ist.


    Ach ja, die korrodierte Steckdose würde ich gleich mit erneuern. Die korrodierten Kontakte können sich wegen des höheren Übergangswiderstands erhitzen oder einen Wackelkontakt verursachen. Ersatzdosen mit wasserdichtem Deckel sind schon um die 10,- bis 15,- Euro zu bekommen.


    Und ein intelligentes Ladegerät für Mopped und Auto zur Batteriepflege im Winter kostet auch nicht die Welt (für sowas gibt es ja zur Not Geburtstage und Weihnachten ;) ) und ist auf die Dauer billiger als andauernd für 100 km auf die Bahn nur zum Aufladen). Im Winter zwei- oder dreimal für einen Tag dranhängen und die Batterie ist auch im Frühjahr noch fit.


    Solltest Du eine Uhr oder eine Alarmanlage eingebaut haben, so könnten die auch für die Ebbe in der Batterie nach längerer Standzeit verantwortlich sein. Einfach mal messen, wieviel (Kriech-) Strom noch fließt, wenn die Zündung aus ist. Sollten lt. Reparaturbuch maximal 3 mA sein.


    Notfalls von erfahrenen Kollegen helfen lassen, wenn Du nicht von Natur aus "elektrisch" veranlagt bist, bevor Du Dir versehentlich was kaputt machst.


    Viel Erfolg!


    Für 7 Pkw's, 4 Knöllchen, 3 Tanklaster voll Sprit u. 3 Moppeds.

    Edited once, last by Duplex ().

  • Ich werde, sofern ich es am Samstag schaffe mit einem Technik- und Elektrikbegabten Freund folgende Operation vornehmen. Der 12V-Anschluss wird erneuert und mit dem Abblendlicht in eine Parallelschaltung gebracht (korrekt?). Ich vermute, dass ich dann keine zusätzliche Sicherung einbauen muss, oder maximal eine andere, die nicht so schnell abschaltet (!?). Zudem werde ich vermutlich die Batterie erneuern. Muss ich irgendetwas beachten, wenn ich die ab- anklemme?
    Ich denke wir kriegen das schon hin, habe ja auch noch mein Werkstattbuch vom Moped. =)


    Der Nils

  • Abblendlicht in eine Parallelschaltung gebracht (korrekt?)


    Nimm doch das Standlicht, da stört's nicht so sehr wenn die Spannung abfällt weil deine Verbraucher viel ziehen, oder wenn mal die Sicherung fliegt.


    Parallelschaltung ist korrekt - ihr schafft das :thumbup:

  • Ans Licht würde ich nicht gehen, sondern die extra Leitung zur Batterie lassen und absichern. Dann hast Du über die Steckdose auch die Möglichkeit die Batterie ohne Ausbau zu laden (max. Ladestrom muss geringer sein als der Wert der Sicherung). Außerdem kannst Du dann z. B. auch bei stehender Maschine mit einem passenden Stecker/Adapter für die Steckdose Dein Handy oder so aufladen.


    Falls Du die Steckdose aber bei stehendem Motor stromlos haben willst, lass Die von Deinem Freund mal die Lösung mit einem Relais erklären. Das kann den geringen Strom vom Licht oder von der Hupe beziehen und schaltet die schon vorhandene Leitung zur Steckdose immer dann an, wenn nach dem Schlüsselumdrehen Spannung am Licht oder an der Hupe vorhanden ist.


    Um die neue Batterie kommst Du wohl nicht herum, so wie das aus der Ferne aussieht. Die alte zuerst am Minuspol abklemmen und dann den Pluspol. Nach dem Ausbau in eine Plastiktüte stecken und nicht unbedingt auf der Seite oder kopfüber lagern, falls sie undicht sein sollte. Am besten mit ins Geschäft nehmen und kostenlos als Altbatterie entsorgen. Vorher telefonisch anfragen, ob die neue typengenau vorrätig ist, denn machmal darf die Batterie für das Batteriefach nicht einen einzigen mm größer sein. Einbau in umgekehrter Reihenfolge. Im Geschäft erkundigen, ob die Batterie vorgeladen ist (ist heutzutage meistens der Fall).


    Für 7 Pkw's, 4 Knöllchen, 3 Tanklaster voll Sprit u. 3 Moppeds.

  • Würde ich eh machen die alte dort abgeben. die meißten nehmen nämlich 10€ Pfand wenn du die alte nicht abgibts

  • Also, ich habe mir jetzt mal den Schaltplan von meinem Moped angeschaut.
    Da gibt es 6 Sicherungen:
    A 20A Scheinwerfer


    B 10A Rücklicht, Bremslicht, Standlicht, Instrumentenbeleuchtung, Hupe
    C 10A Zündung, Starter
    D 10A Ventilatormotor (interessant, dass in der Liste 20A steht..:-/)
    E 10A Instrumente
    F 10A Blinker


    Nun muss ich mir ja überlegen, wo ich den Anschluss verbaue, damit ich weiß welche Sicherung ich durch eine "stärkere" tauschen muss, da für mich die Option des direkten Anschließens direkt an die Batterie ausscheidet.
    Wenn ich es richtig sehe würde, vorausgesetzt ich klemme den Anschluss an das Standlicht bzw. die Notbeleuchtung, im Falle eines Falles nicht nur das Standlicht, sondern auch das Rücklicht, Bremsicht etc ausfallen, weil sie die gleiche Sicherung haben, gell?
    Da wäre doch die Option das mit dem Ventilatormotor zu schalten (ich denke es handelt sich hier um den Ventilator, der vor Überhitzung schützt, wenn die Temperatur des Kühlwassers zu hoch ist), denn der läuft nur bei bestimmten Gegebenheiten und nicht immer und dann im Regelfall auch nicht lange. Zudem ist sein Ausfall nicht gleich Sicherheitsrelevant, sollte die Sicherung mal fliegen. Aber ist das praktisch umsetzbar, oder hätte ich dann nur Strom, wenn auch der Ventilator läuft? :D
    Gleiches überlege ich, sollte ich doch das Licht oder die Hupe nehmen. Dann muss man quasi vor dem entsprechenden Schalter (im Falle der Hupe der Hupknopf) und nach dem Verbraucher die Parallelschaltung reinbasteln, gell?
    Entschuldigt, dass ich da so schwer von Begriff bin, aber wie "stark" sollte die neue Sicherung dann sein? Bzw. um welchen Wert "stärker"? Im Grunde schließe ich hauptsächlich mein Navi an, im Zweifel mal das Handy, aber sonst eigentlich nichts.
    Man addiert die Werte doch einfach, oder? Mal angenommen der Ventilator darf bis max. 7A verbrauchen, dann nimmt man ne 10er Sicherung. Verbraucht der Anschluss jetzt zusätzlich bis max. 10 A, nähme man doch eine 20er Sicherung, weil beide Verbraucher zusammen 17A hätten, oder ist das anders?
    Hmm, ich hoffe ihr habt noch Muße.. :P


    Der Nils..
    ..sagt danke! =)

  • Also das Ganze ist doch nicht wirklich kompliziert. Ich kenne Deine Maschine nicht. An meiner 600er Yamaha habe ich den Pluspol an die Hupe geklemmt (die hat bei Zündung an Strom und wird über Masse geschaltet) und den Minuspol an Masse. Zusätzlich ne fliegende Sicherung (war schon im Kabel) und fertig.
    Dein Navi wird kaum mehr als 1 Ampere ziehen, von daher musst Du die Hupensicherung nicht ändern.
    Edit: Du solltest die Sicherung, über die Deine Steckdose angeschlossen ist keinesfalls verändern. Das bisschen Navi schaffen die alle locker.
    Laden geht natürlich nicht über die Dose, aber Du hast die Sicherheit, dass ein aus Versehen weiterlaufendes Navi bei einer längeren Pause nicht Deine Batterie leer saugt.


    Grüße, Rainer

    Edited once, last by rasch ().

  • Ich würde deine Steckdose auch nicht über den Venti laufen lassen und die Sicherung ändern. wenn du mal ein Fehler in deinem Venti hast brennt vielleicht die Sicherung nicht durch weil die Sicherungzu groß gewählt worden ist. und ein Zusatzliches Kabel ziehen ist doch nun wirklich keine große Kunst. Und du bist auf der sicheren Seite.

  • So, nur um zu berichten, was ich nun als finale Lösung gemacht habe.
    Da sich herausstellte, dass die alte Bat. platt war kaufte ich eine neue, montierte sie und wunder...das Moped schnurrte wieder. =)
    Dennoch habe ich eine Sicherung sowie einen Schalter für den 12V-Anschluss gebaut, den ich ebenfalls neu montierte.
    Also gehts bei mir schon los. =)


    Dank euch allen für die Antworten und Tipps. ;-)
    Der Nils

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!