Meine Honda CRF1000 L - Africa Twin

  • Har meine auch. Dafür keine Anzeige seit wann sie auf Reserve fährt. Naja, die Reserve bei der Zett ist groß genug.


    Da macht der Crosstourer die Zwischenlösung, ich habe die Restreichweitenanzeige erst wenn sie auf Reserve ist - davor ganz normale Tankanzeige.

  • Har meine auch. Dafür keine Anzeige seit wann sie auf Reserve fährt. Naja, die Reserve bei der Zett ist groß genug.


    Reserve interessiert mich nicht, ich will wissen, wie weit ich noch fahren kann. "Reserve" ist eine willkürliche Wahl.

    MO24 Team Reisen

  • So Mopped ist zur 1000er Inspektion.


    Man hört gerade bei neuen Motorrädern ja oft die Flöhe husten aber mir war es die ganze Zeit als sei da ein Rappeln zu vernehmen. Bei ca. 2200 Umdrehungen sehr deutlich zu vernehmen, ich dachte erst es war ein "Rechengeräusch" vom "Ride-by-Wire" oder ein metallisches Schleifen aber heute morgen war ich mir sicher, dass das eine Art klappern ist. Bild ich mir wohl ein... heute beim Bringen zur 1000er dann mal den Servicemenschen angesprochen, der hat sich das mit mir angehört. Erst hat er gar nichts gehört, da dachte ich schon wieder "na toll, wie peinlich" aber dann doch. Wenn man im Stand hochdreht hört man es nur sehr leise und eher "zufällig", beim Fahren schon mehr. 1. Vermutung der Sturzbügel von SW-Motech, den ich ja semi-professionell dran geschraubt habe. "Auch wirklich alle Schrauben mit Drehmomentschlüssel angezogen?", zugegebener Maßen nein, weil ich einfach nicht alle mit den Aufsätzen die ich hatte erreichen konnte. Aber da war per Hand absolut nichts bewegbar...noch etwas weiter geguckt.


    Der Servicemensch und ich sind uns zu 99% sicher, dass das ein "Klappern" ist weil der Sturzbügel vor dem Kühlerschutzgitter bei starken Vibrationen an das Metallteil um die Hupe klappert. Ich hab den Sturzbügel ja quasi direkt drangemacht, deswegen kann ich nicht sagen ob ich es vorher schonmal gehört hab oder erst nachdem ich den Bügel dran geschraubt habe, habe es auch nicht direkt nach dem Schrauben gehört, sondern eigentlich verstärkt erst bei der ersten Eifelrunde. Hab da gerade kein Bild von, aber ich meine den silbernen Ring um die Hupe (Original-SW-Motech Foto):

    Jetzt ist auf dem Bild ja noch ein guter cm Platz und der Händler meinte auch "SW-Motech ist absolut in Ordnung, eigentlich führend. da kann man sich drauf verlassen, dass da alles so passt wie es passen soll" aber bei mir ist dieser cm Platz zwischen Hupe und Sturzbügel nicht vorhanden. Der Sturzbügel berührt quasi die Hupe, als er es mal mit der Hand etwas weggedrückt hatte und ich hochgedreht habe, war das Klappern auch weg. Lösung: Die Werkstatt guckt sich das ganze mit dem Sturzbügel nochmal an und zieht alle Schrauben nochmal mit richtigem Werkzeug an (wird eh gemacht, Schraubenkontrolle aller Schrauben). Wenn kein "falsches Anbringen" des Sturzbügels erkannt wird, setzen die die Hupe minimal nach oben bzw. weiter nach vorne mit einem Abstandshalter und einer längeren Schraube, dann sollte das Problem beseitigt sein.


    Tja, das hat man davon wenn man selber macht :grin: Bin gespannt ob ich was falsch gemacht hab oder ob der Sturzbügel nur "zu knapp" sitzt. Da gibt es bei der Fertigung sicherlich auch Unterschiede.
    Ich schreibe einen kurzen Bericht, wenn ich sie morgen abgeholt hab. Kosten etc. interessieren mich. Er sagte ich soll so mit 170-180€ rechnen. Abwarten.


    USB-Steckdose wurde mir ja noch versprochen, aber die sind nicht lieferbar :( Angeblich dauert es noch mindestens 6 Monate bis die endlich wieder welche haben. Entweder ich warte oder er baut mir dafür eine andere ein, die passt auch in das runde Loch. Ist dann nicht die Originale aber das kann mir ja egal sein. Die hat sogar einen An-Aus-Schalter, aber sie wird trotzdem an die Zündung angeschlossen.
    Und das Scheckheft hab ich immer noch nicht. Das ist wohl kein Problem von Honda sondern von dem Händler. Da es eine Kette ist mit etlichen Filialen von allen möglichen Herstellern läuft so was über eine Disposition. Die kamen noch nicht aus dem Quark und haben es mir noch nicht zugeschickt. Er "tritt denen nochmal in den Arsch" und dann wird die Auslieferungsdurchsicht und 1000er Inspektion nachgetragen.

  • Danke fürs Update! Trägst du eigentlich Gehörschutz?


    Mit der Kombination aus 3M-Gehörschutz und Musik im Helm bin ich gegen Geräusche meines Moppeds weitgehend immun, höre aber trotzdem noch Autos neben mir und natürlich Martinshörner und Hupen.

    MO24 Team Reisen

  • Wenn ich weiß, dass ich längere Zeit ohne Pause fahre trage ich die Alpine MotoSafe Race aber zugegebenermaßen nicht immer. Ich sollte die aber vermutlich immer tragen...durch die praktische Tasche hab ich sie ja immer in Griffweite.
    Damit hört man die Musik aus dem Kommunikationsgerät noch dumpf raus und auch Autos und Martinshörner aber vor allem Windgeräusche werden gefiltert und abgeschwächt. Hört sich insgesamt alles ein bisschen nach Aquarium an.

  • So hab gestern die AT wieder abgeholt. Leider war der Werkstattmeister schon weg aber die haben wohl alle Schrauben nochmal angezogen (machen die da wohl immer) und die Hupe tatsächlich einen cm nach oben gesetzt. Auf der Rechnung finde ich dazu aber nichts. Zum Glück ist die AT da flexibel und die Hupenfixierung nicht starr angebracht sondern veränderbar.
    Das klappern ist weg, also lag es wohl tatsächlich daran. Gibt wohl auch bei SW-Motech Fertigungstoleranzen, weil ich von solchen Problemen mit dem Sturzbügel noch nicht gehört hab.


    USB-Steckdose ist eingebaut und funktioniert tadellos. Ich muss sagen, der Händler ist etwas verpeilt aber ansonsten top. 100% Empfehlenswert.


    Scheckheft hab ich immer noch nicht :thumbdown: aber natürlich die Checklisten, was alles gemacht wurde. Positiv überrascht hat mich, dass laut Serviceheft und Checkliste immer auch eine Probefahrt zur Fahrsicherheitskontrolle gemacht wird (Lenkung, Bremsen, Schaltung, Kupplung, Beleuchtung, Instrumente und ABS-Funktion) und auf Produktoptimierungen durch den Hersteller geprüft wird. 2KM waren mehr auf dem Tacho. Bei Suzuki wurde das nicht gemacht, oder stand nicht auf der Liste. Yamaha hat meinen Onkel mal mit falsch montierten Bremssatteln losgeschickt nach nem Reifenwechsel. Der ist direkt vor dem Laden an ner Ampel in den Kreuzungsbereich gerollt. Brandgefährlich!


    Kosten 1000er Inspektion: 181,43€. (immerhin ~50€ weniger als bei der SV650x damals)


    8 Arbeitseinheiten (á 8,10€);
    Motoröl, Ölfilter, Dichtring und "Teilereiniger". That's it.


    Viel oder nicht?

  • Uiui, sicher dass das bei Suzuki nicht gemacht wurde? Eine Probefahrt gehört doch immer dazu. Ob die jetzt 2km lang sein muss weiß ich allerdings nicht...

    Vorausschauendes Fahren: Oh, da vorne ist die Baustelle zu Ende, ich geb schon mal Gas!

  • Der Preis ist sicherlich in Ordnung, die müssen ja auch was tun dafür. ;)


    Wie kann man Bremssättel falsch montieren? Da hat etwas anderes nicht gestimmt.

  • Wie kann man Bremssättel falsch montieren? Da hat etwas anderes nicht gestimmt.

    ?( Das möchte ich auch mal gerne Wissen 8o Ich hab mal erlebt, das die Beläge falsch montirt worden ( war wohl ein Praktikant oder die Putzfrau dran ) mit belagseite zum kolben und das metall auf die Scheibe :sostupid: .War nicht bei mir, aber beim Kumpel von mir, das gab ein richtig guten Krawall in der Werkstatt

  • Mein Ego ist geknickt!


    :(


    Ich habe gerade die Seitenträger angeschraubt. Mal ebend, weil ja alles auf Anhieb so gut passt. :thumbdown: Das war Ironie, ich brauchte knapp 2 Stunden und ich glaube nicht, dass sie richtig montiert sind, wenn auch ich einen "Materialfehler" nicht ausschließe.


    Nach dem Nahtoterlebnis der Sturzbügel-montage vor 2 Wochen, passte es heute einfach mal wieder nicht. Und ich war auch noch allein, das hat es nicht besser gemacht. Immerhin durfte ich im Hinterhof einer ansässigen Firma schrauben und musste es nicht in der Tiefgarage wo alle 2 Minuten das Licht ausgeht oder auf dem Bürgersteig machen.


    Man hängt die Träger auf der rechten Seite in die Honda Originalaufnahmen ein und verschraubt sie mit diesem "Klick"-Verschluß an einem Blech an den Soziafußrasten. Wenn ich die Träger einhänge, dann fehlt da unten schon ein Zentimeter. Das passt einfach nicht. Nur mit sanfter Aggression und wenn ich diese Schraube des "Klick"-Verschlußes mit einem Schraubenzieher zu ihrem Glück zwinge, also in die Öffnung drücke (mit relativ wenig Kraft zwar aber trotzdem), dann kann es auch "Klick" machen. Das Ergebnis ist aber, dass es hinten, an der Querstrebe, die übrigens total bescheuert montiert wird, es auch mit ähnlich viel Einsatz von Gewalt "Klick" macht.
    Bescheuert montiert weil die Querstrebe ca. 0,5 cm tiefer verschraubt werden muss als die Löcher für die Schrauben des Nummernschildes vorhanden sind. Also muss man da bohren. Da ich einen Ultra-Spezial-Bohrer nicht habe, sondern einen aussem Aldi von vor 3 Jahren, kam ich nicht mal durch das Plastik :sostupid: und dabei hab ich mir extra einen geforderten 6,5mm Bohrkopf besorgt, den auch mein Vater von der Arbeit holen musste weil er Zwischengrößen nicht zuhause hat. Da ich da nur mit bröckeln und Druck durchkam wurde auf einer Seite aus 2 kleinen Löchern nun ein großes :sostupid: Kotflügel der nagelneuen Africa Twin RUNIERT. Warum ist die Querstrebe nicht einfach so gefertigt, dass man sie 0,5cm weiter oben verschrauben kann wo die Löcher für das Nummernschild eh schon sind?! Ich mein klar, kann ja sein, dass ich einfach zu blöd war aber warum mutet man das einem Kunden zu wenn doch ein Loch nur NULL KOMMA FÜNF ZENTIMETER WEITER OBEN VORHANDEN IST. Sorry. -.- Immerhin ist das Loch unterm Nummernschild aber trotzdem!
    Ich habe lange gesucht, ob ich das Blech evtl. nur falsch montiert habe aber nein. Ich hab keine Teile über, ich hab alles so wie in den 2 Sätzen beschrieben gemacht. Auf der linken Seite passt es zumindest wunderbar. Ist der Träger hier einfach nur minimal zu kurz? Bohrung falsch angesetzt? Oder bin ich einfach nur zu blöd?


    Wie dem auch sei, nachdem diese Querstrebe endlich so sitzt, dass die Löcher zu den "Klick"-Verschlüssen passen UND ich das Nummernschild montieren kann war es an der Zeit. "Ziehen Sie alle Schrauben so an, wie es in der Stückliste angegeben ist". Gemacht getan, das Werk ist vollbracht. Ich mache die Träger wieder ab, mit dem super coolen "Klick"-Verschluss und versuche sie wieder dran zu setzen. Jetzt passt es wie gewohnt unten rechts nur mit Gewalt, klicke ich die "Klick"-Verschlüsse am Kotflügel und Soziafußrasten fest passt es aber auf der linken Seite nicht mehr. Also Nummernschuld nochmal abmontiert, Schrauben gelöst, Loch im Kotflügel noch unschöner vergrößert, alles nochmal "ohne Spannung" so weit es eben geht weil rechts ja es noch nicht mal am ersten "Klick"-Verschluss passt, alles montiert und alle "Klicks" angezogen. Es passt, nichts wackelt, nichts hat Luft... Und das OHNE angezogene Schrauben. Warum zur Hölle? Scheint wohl so richtig zu sein... Also alles wieder mit Drehmoment angezogen, Kofferträger wider abgenommen...SELBES SPIEL. Man kriegt sie einfach nicht "mal eben" rein. Mit Gewalt geht es und mit Schraubenzieher, der die "Klick"-Verschlüsse zu ihrem Glück zwingt. Aber mal ebend dran hängen, alle 4 Schrauben "Klicken" und fertig ist nicht. Das geht nur mit Anstrengung und etwas Gewalt... Das kann doch nicht richtig sein?
    Wie dem auch sei, die Träger sind nun dran und ich fahre nun erst mal etwas damit. Vielleicht verziehen Sie mir irgendwann alles oder sie "ziehen" sich etwas passender ich weiß es nicht. Vielleicht muss das auch so, was ich mir aber nicht vorstellen kann.


    Meine Nerven sind (mal wieder) am Ende, mein Ego geknickt. Ich würde gerne viel Schrauben aber alles was ich anfange endet im Desaster. Unfähigkeit in Person?!
    Bilder sind hier:
    Hoffentlich ist das Motorrad morgen früh nicht explodiert.
    PRO: Die Träger sind wirklich nicht hässlich und sehr sehr nah am Motorrad. Ich kann mir gut vorstellen die einfach dran zu lassen "und scheiß aufs geklicke".
    KLICK KLICK KLICK



  • Ich schwöre ich hab alles genauso gemacht wie in dem YT-Video -.- Und es passt einfach nicht ansatzweise!

    External Content www.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.

  • helfen kann ich dir nicht, aber wollte nur sagen, dass ich inzwischen die träger auch am Motorrad einfach dranlasse.


    keinen bock sie abzumontieren,


    und bei einem Standumfaller könnten sie das Motorrad evtl sogar schützen.

  • Ich lasse meine auch meist dran :whistling: Weil ich selten "alltagsfahre", und wenn ich weg fahre, sind eh die Koffer dran. :whistling:


    Gefühlt passt der Träger bei Hepco & Becker besser.


    Beim SW-Motech muss ich etwas mehr frickeln. Auch alle Fälle erst alle vier, fünf Klick-Schrauben in die Löcher stecken, ausrichten und dann erst die Klickschrauben festdrehen.
    Also nicht die erste Schraube schon mal festdrehen, wenn die vierte Schraube noch in der Luft baumelt.




    Plöde Frage.. Nummernschild.. ist die Bohrung werksseitig? Oder wurde die ggf bei der Neuanmeldung erst (durch die Werkstatt?) reingebohrt?

    *Lille*

  • Das weiß ich nicht, sah aber werksseitig bzw. "robotisch" aus. Mit Betonung auf "sah", weil jetzt ist da ein Schlachtfeld.
    Das mit dem Bohren ist schon so gewollt laut Anleitung. Finde ich aber dämlich.

  • Bin ich froh, dass mein Bastelprojekt so alt und "günstig" ist. Da kann ich ohne ganz große Reue dran rumhunzen. ^^


    Ich kann deinen Frust gut nachvollziehen.


    Gesendet von meinem WAS-LX1A mit Tapatalk

    JubiFT2010 Edersee :mo24:
    FT 2011&2012 Kirchhasel :route88:
    Meisentreffen 2011, Eifeltreffen 2011 :mo24:


    :thumbup:

  • Was mich am meisten frustriert ist, dass es eigentlich recht simpel ist. Soziusfußrasten ab, Platte mit Aufnahmepunkt drunter legen, Soziusfußrasten wieder dran. Auf der anderen Seite Soizius Fersenschutz (Auspuff) ab, SW-Motech Fersenschutz mit Aufnahmepunkt dran, fertig.


    Nummernschild ab, Querstrebe so positionieren, dass die Träger Spannungsfrei sitzen, Bohren, verschrauben fertig.
    Aber die Träger sitzen schon wenn ich sie nur an den Soziusfußrasten positioniere bombenfest. Spannungsfrei ist da nicht. Und auch nur mit etwas Gewalt und da sind die hinten noch nicht mal befestigt.

  • jetzt ist das Kind schon in den Brunnen gefallen, aber mal bei SW Motech anrufen und fragen,?
    ?
    eventuell hat man dir auch die falschen teile geschickt oder fürs falsche Baujahr etc?

  • Dass die Aufnahmeteile falsch sind halte ich für sehr unwahrscheinlich weil die perfekt an das Motorrad gepasst haben.


    Der Träger hat zudem diese Haken die oben in die Originalaufnahme gehen. Das hat sonst kein Motorrad glaub ich und die verschiedenen Baujahre der AT haben die gleichen Träger (Artikelnummern sind gleich).

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!