Aprilia Auslasssteuerung defekt (vermutlich)

  • Hey,


    ich habe folgendes Problem:


    Ich habe mir vor kurzem eine Aprilia RS 125 MP von 1999 gekauft. Diese stand seit 2006 im Keller des Vorbesitzers.

    Nachdem nach einiger Zeit alle Bowdenzüge gewechselt wurden (da diese gerissen waren) konnte ich die erste Testfahrt machen.

    Dabei musste ich feststellen, dass das Bike bis ca. 7000 Umdrehungen normal beschleunigt. Über diesen 7000 Umdrehungen schnellt die Drehzahl zwar

    in die Höhe, doch ohne wirkliche Beschleunigung. (Zum vorstellen: In etwa so als würde man die Kupplung ziehen) Das Problem habe ich in jedem Gang

    und nachdem ich dann irgendwann in den 3. Gang schalten kann kommt die Maschine nichtmehr auf Touren und kommt nicht über ihre 70kmh.


    Den Magnetschalter habe ich überprüft, er zieht zurück. In ausgebautem Zustand wohlgemerkt!

    Ich habe die Vermutung der Magnetschalter könnte nicht mehr genug Power haben um den Schieber in eingebautem Zustand zurück zu ziehen.

    Doch bevor ich mir für 80€ oder mehr einen neuen Magnetschalter kaufe frage ich vorher in diesem Forum nach Hilfe.


    Ich würde mich sehr freuen wenn jemand einen Tipp hat an was es genau liegen könnte.


    Gruß Janik

  • Könnte auch die KUPPLUNG sei, wenn der Motor hochdreht aber keine Beschleunigung kommt wird die KUPPLUNG durchrutschen.

    Geradeaus kann (fast) jeder und nahezu 100% der Erdoberfläche sind nicht asphaltiert !

  • Ja stimmt, doch kann das auch mit den 70kmh Höchstgeschwindigkeit zusammenhängen?

  • Hörrt sich genau an, wie damals als bei mir die Kupplung am arsch war.


    Am Anfang gib es noch, und dann war immer mehr Leistung weg, da die Kupplung rutscht


    wette wenn du jetzt noch bisschen fährst, werden die 70 bald zu 50 etc

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!