Honda cbf 600 da PC 38, Zündung an und nach Start Knopf drücken alles tot

  • Hallo, wenn ich meine Kiste starten möchte, geht die Zündung an (alle Lichter leuchten) und wenn ich dann den Start Knopf drücke, macht es "Klick" Und alles ist aus. Versuche ich dann wieder die Zündung an zu machen, bleibt alles dunkel. Die Batterie war vorher voll geladen. Danach auf ca. 12.6 Volt. Dann lade ich sie, wieder voll. Dann das gleiche Spiel... Zündung geht an und beim drücken des Startknopfes... Klick und alles aus. Wer kann mir helfen?

  • Moin, klingt eher nach kaputter Batterie.


    12,6 V ist was wenig.


    Gruß,

    Thomas


    PS: hab es mal ins richtige Unterforum verschoben. :)

  • Überbrück mal das startrelaise , geht ganz einfach mit ein schraubendreher ( zündung natürlich anmachen ) wenn die kiste dann anfängt zu drehen / anspringt/ ist was am startknopf nicht in ordnung , das heißt dann aufschrauben und reinigen bzw ersetzen. Kann schonmal vorkommen das da was kaputt geht und die bat. in die knie geht

  • Hallo, wenn ich meine Kiste starten möchte, geht die Zündung an (alle Lichter leuchten) und wenn ich dann den Start Knopf drücke, macht es "Klick" Und alles ist aus. Versuche ich dann wieder die Zündung an zu machen, bleibt alles dunkel. Die Batterie war vorher voll geladen. Danach auf ca. 12.6 Volt. Dann lade ich sie, wieder voll. Dann das gleiche Spiel... Zündung geht an und beim drücken des Startknopfes... Klick und alles aus. Wer kann mir helfen?

    mal ne andere Batterie ranhängen? oder zb auto danebenstellen und mit der Batterie verbinden (Motor laufen lassen) wenn es dann geht, liegt es an der Batterie

  • Ist das jetzt erst nach dem Winter so? Blieb die Batterie während des Winters im Motorrad angeschlossen?


    Ich würde Tiefentladung und Batterie defekt tippen.

    *Lille*

  • Tippe auch eher aufs Starterrelais, aber erst mal den Tipp von bikerfranz versuchen. Das Starterrelais hat eine direkte Verbindung (dicke Leitung) zum Plus der Batterie.

    Der andere Kontakt (direkt daneben) geht zum Anlasser. Wenn du diese beiden Kontakte (die Zündung kann aus bleiben) mit einem Schraubendreher kurzzeitig überbrückst, muss sich der Anlasser drehen. Wenn er das tut, ist die Batterie OK und das Starterrelais wahrscheinlich defekt (die Kontakte im Inneren korrodiert oder abgenutzt).


    Beim Betätigen des Anlasserknopfs wird die Spannung über das Relais zum Anlasser geschaltet. Solange der sich noch nicht dreht, ist die Belastung der Batterie relativ gering und die Zündung sollte da sein. Wenn der Knopf gedrückt wird, und damit das Relais geschlossen wird, zieht der Anlasser sofort einen hohen Strom, was die Spannung der Batterie in die Knie gehen läßt. Sind die Kontakte des Relais schlecht, ergibt sich ein Übergangswiderstand der in Reihe zum Anlasser liegt und dem einen Teil der Spannung "klaut". Das reicht dann nicht mehr zum drehen des Anlassers. Das einzige was man noch hört ist das Klacken des Relais und nach dem ersten Startversuch ist die Spannung an der Batterie so niedrig, das auch die Zündung nicht mehr geht.

    Geradeaus kann (fast) jeder und nahezu 100% der Erdoberfläche sind nicht asphaltiert !

  • Hallo Thomas, das dauert nur ein paar Sekunden. Ca. 1 min.

    Na das deutet doch stark auf eine defekte Batterie hin, die einfach keine Ladung mehr hält. Um das zu prüfen, einfach mal von einer anderen Batterie (z.B. vom Auto) mit Starthilfekabeln überbrücken. Dreht der Anlasser dann, ist die Moppedbatterie defekt.

    Wenn Du das Starterrelais mit einem Schraubendreher überbrückst, funkt es ordentlich an den Anschlüssen. Also nicht erschrecken.

    Grüße

    Hawkeye

  • Also, die Batterie ist in Ordnung. Wenn ich das Starter Relais überbrücke, dann knattert es nur, aber die Kiste springt nicht an. Habe alle Sicherungen gecheckt. Alle okay. Liegt das nun am Starter Relais?

  • Drück mal den Anlasser, während du das Starterrelais überbrückst. Einspritzung und Zündung sollten ja nicht darüber laufen, daher springt sie auch nicht an.


    Ansonsten ist Spannung messen von der Batterie auch nicht wirklich aussagekräftig. Am besten mal direkt beim Startversuch schauen, wie weit die Spannung einbricht.

    "Das, was am lautesten knallt, sind nicht die Bomben. Es sind Mopeds mit Fehlzündungen" -Four Lions-

  • Hast du die richtigen Kontakte von dem Relais überbrückt? Es sollten die beiden großen geschraubten Anschlüße sein. Wenn du die überbrückst, wird das Relais nicht betätigt, kann also auch keine Geräusche mehr machen und der Anlasser sollte drehen . . oder es zumindest versuchen.


    Das Knattern macht mich stutzig, das kenne ich nur, wenn man das Relais betätigt. Also entweder den Starterknopf bedient (bei eingeschalteter Zündung) oder eben die falschen Kontakte kurzschließt . . . sonst mach doch mal ein Foto von dem Relais.


    Wenn du die richtigen Kontakte überbrückt hast und es immer noch nicht geht, dann sollte der nächste Schritt eine andere Batterie oder Starthilfe vom Auto sein.

    Geradeaus kann (fast) jeder und nahezu 100% der Erdoberfläche sind nicht asphaltiert !

  • Ich hab das Knattern als drehen vom Anlasser interpretiert, also dass, was eigentlich auch passieren sollte. Nur eben ohne das erlösende starten vom Motor.

    "Das, was am lautesten knallt, sind nicht die Bomben. Es sind Mopeds mit Fehlzündungen" -Four Lions-

  • Wenn das Relais ohne Zündung überbrückt wird, kann der Motor nicht anspringen, aber der Anlasser müsste sich drehen (wollen). Das erzeugt aber normalerweise kein Knattern, so ein Geräusch macht nur das Relais, wenn es immer wieder betätigt wird.


    Das passiert z.B , wenn das Relais über den Startknopf betätigt wird und die Spannung auf den Anlasser schaltet - - der zieht dann einen großen Strom und wenn die Batterie dann zu schwach oder die Kontakte vom Relais zu sehr abgenutzt sind - - dann bricht die Spannung zusammen und dann fällt das Relais auch ab und öffnet den Kontakt zum Anlasser - - dann steigt wegen plötzlichen Wegfallen des hohen Stroms die Spannung wieder an - - und das Relais zieht wieder an - - das ganze wiederholt sich dann von vorne und erzeugt das Klackern am Relais.

    Geradeaus kann (fast) jeder und nahezu 100% der Erdoberfläche sind nicht asphaltiert !

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!