Honda cbf 600 da PC 38, Zündung an und nach Start Knopf drücken alles tot

  • Ist das jetzt erst nach dem Winter so? Blieb die Batterie während des Winters im Motorrad angeschlossen?


    Wann lief die das letzte Mal?

    Eine Antwort auf diese Fragen würde auch weiterhelfen ;)

    *Lille*

  • Wir könnten auch erstmal nebenbei klären, ob ein Relais jetzt klackert oder knattert. Vielleicht rattert es ja auch :grin:

    Nur Spaß, ohne Rückmeldung vom TE kommen wir erstmal eh nicht weiter.

    "Das, was am lautesten knallt, sind nicht die Bomben. Es sind Mopeds mit Fehlzündungen" -Four Lions-

  • Das war die eindeutigste Fehlerbeschreibung ever:


    Das Klack zeigt an, dass das Relais schaltet und danach die Batteriespannung dermaßen einbricht, weil der nachgeschaltete Verbraucher (Anlasser) so viel Strom ziehen will, dass selbst die Beleuchtung ausgeht.


    Als letztes Indiz lädt die Batterie in Sekunden wieder auf.


    Da würde ich blind eine neue Batterie einbauen.

    "Wenn du Gott siehst, musst du bremsen"

  • Oder um ganz sicher zu gehen, einfach mal Starthilfe geben..


    Meine ex RSV Mille hatte mal ein Relais mit abgenutzten und ziemlich verkohlten Kontakten .. wie ich im Nachhinein feststellen konnte. Das hat dazu geführt, daß das Relais auch nur noch geklackert hat.. und irgendwann sogar die Kontakte festgebrannt sind und sich das Teil mit einer schönen Rauchbildung verabschiedet hat. So schnell hatte ich noch nie die Batterie abgeklemmt ;)


    Mit einem neuen 100A Relais für 20€ wars dann behoben.

    Geradeaus kann (fast) jeder und nahezu 100% der Erdoberfläche sind nicht asphaltiert !

  • Hallo Sandmann,


    habe mir gestern ein neues Relais bestellt (für 32,-). Werde es hoffentlich am Wochenende einbauen können.

    Sonst weiß ich mir keinen Rat. Gestern habe ich bei Motorrad Lust in Köln gefragt, was eine Reparatur kostet. Die nehmen 109,- für eine Arbeitsstunde, da kommt dann wahrscheinlich noch die MwSt und Material mit drauf.Puh!

    Oder wohnt einer in der Nähe von Hürth und hat Bock ein bisschen an meiner Karre rumzuschrauben??

    Gruß Sandra

  • Du bist schon gefahren dieses Jahr? Ich bin, warum auch immer, davon ausgegangen, dass es der Versuch war, die Karre aus dem Winterschlaf zu wecken. Sorry, das ändert einiges, aber nicht alles. ;)


    Das alles tot geht, sobald man den Starknopf drückt, ist immer noch ein Indiz für einen Spannungseinbruch. Nun ist aber die Frage, ob es an der Batterie liegt oder am Anlasser (möglicherweise fest oder Kohlen runter) oder an den Kabeln zum Anlasser mit Anschlüssen oder am Massekabel oder tatsächlich doch ein Relais, wie Sandmann es hatte, dass durch das Verschmoren einen so hohen Widerstand produziert.

    "Wenn du Gott siehst, musst du bremsen"

  • Wenn du jetzt tatsächlich einen dicken Schraubendreher über die Kontakte legst, die mit den Inbusschrauben ans Relais geschraubt sind, überbrückst du das Relais. Wenn dann der Anlasser dreht, ist es das Relais.

    "Wenn du Gott siehst, musst du bremsen"

  • Nein. Auf deinem letzten Bild sieht man wunderbar zwei fette Anschlüße mit fetten Kabeln dran. Eines geht zur Batterie (plus) das andere zum Anlasser. Wenn du jetzt diese beiden Anschlüsse kurzschließt, fließt der Strom direkt aus der Batterie in den Anlasser und der sollte sich dann drehen. Du überbrückst den Startknopf, das Relais und alles andere, was normalerweise den Anlasser mit Strom versorgt.


    Selbst ohne Zündung dreht dann der Anlasser. Sie springt zwar nicht an, aber der Anlasser dreht.

    "Wenn du Gott siehst, musst du bremsen"

  • Wenn man überbrückt ,umgeht man das Relaise , natürlich zündung an, denn sonst st ja kein strom auf die teile die das anspringen bewirkt. Einsprizung/ selbsttest ect.Wenn wie beschrieben Die bat. vor den Start 13,4V anzeigt und danach 12,? ist immernoch genug saft drauf. Beim Starten bei meiner - vorher 13,2V wärden des start 11,8 V wenn sie läuft wieder 13,6 V. Wenn die bat. beim starten unter 10 V sinkt ist die hinüber, alles was darüber ist, ist noch im grünen bereich. Der anlasser zieht nunmal ganz gewaltig saft beim starten.

    Mich wundert nur das es klackert , das ist in der regel zu wenig spannung . Wäre auch interessant zu wissen was die AH sagt. kann auch sein das die V noch stimmt aber die AH voll in die knie geht. Dann klackerts nurnoch...Und ne bat. kann auch von jetzt auf sofort kaputt gehen. Was noch dazu kommt. nie ne dicke bat direkt anschließen, das kan voll in die hose gehen, die kleine bat immer als puffer dazwischen lassen

  • Denkbar wäre auch noch ein verklemmter oder korrodierter Startknopf . . sobald die Zündung eingeschatet wird, würde das Relais versuchen den Kontakt zum Anlasser herzustellen . . wenn dann die Batterie nicht genug Spannung bringt (oder die Relaiskontakte verschliessen sind) . . macht es klack- klack-klack


    Hürth wäre etwas zu weit für mich . .

    Geradeaus kann (fast) jeder und nahezu 100% der Erdoberfläche sind nicht asphaltiert !

  • Ihr seid großartig. Vielen Dank für die vielen, gut gemeinten Tipps. Fasse nochmal kurz zusammen.das Starter Relais knattert beim überbrücken, der Anlasser macht nichts, Batterie okay.

    Werde nun auf das neue Starter Relais warten. Neue Batterie habe ich vorsichtshalber auch gekauft. Wenn die beiden Sachen eingebaut sind, melde ich mich nochmal. Danke😘💕

  • Fasse nochmal kurz zusammen.das Starter Relais knattert beim überbrücken, der Anlasser macht nichts, Batterie okay.

    Das wundert mich, weil nur beim Überbrücken der großen Kontakte das Relais keine Spannung bekommen sollte, also auch nicht knattern kann.


    Aber erst mal das neue Relais abwarten, dann weiter schauen . . .

    Geradeaus kann (fast) jeder und nahezu 100% der Erdoberfläche sind nicht asphaltiert !

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!