GSF600S Bandit Schlagen bei last

  • Hi,

    ich bin nicht nur neu hier, sondern auch ein frischer Motorradfahrer.

    Ich habe mir eine Suzuki GSF600S Bandit von 2001 gekauft. Sie hat 54.000 runter und ist soweit man es sehen konnte gut in Schuss. TÜV ist neu und ohne Beanstandungen. Vor ~10.000km wurde vom Vorbesitzer der Motor etwas überholt (durch Werkstatt inkl. Rechnung) dabei wurden die Dichtungen Kurbelwelle und 2 Stößel erneuert. Der Verkäufer wirkte sehr vertrauenswürdig und die Maschine hat auch eine gute belegte Historie. Allerdings habe ich eine Sache die mir Sorgen macht. Es kann sein, dass es nichts zu bedeuten hat und ich einfach zu unerfahren bin. Daher frage ich euch mal:


    Ich vernehme auf der linken Seite in der Fußraste immer wieder ein Klopfen. Das tritt aber fast nur bei Last auf. Also wenn ich das Gas wegnehme, ist es schwach bis weg, bei gezogener Kupplung ganz weg. Meistens vernehme ich es, wenn ich ca. 70-100 Fahre im 5ten 6ten gang. Darunter ist es kaum bis gar nicht da. Ich frage mich, ob das ein Defekt oder normal ist. Ansonsten kann ich bei ihr nichts feststellen. Sie schaltet sauber und gut und nimmt gut Gas an. Vielleicht ist ja jemand hier der das kennt und mir etwas helfen kann. Ich danke euch!

  • Wie ist die Kettenspanung?


    An oder bei der linken Raste ist das Ausgangswellenlager wo dann auch da Ritzel drauf sitzt. Wenn die Kette zu stramm ist könnte es da knacken (nicht gut).

  • Hi, gefühlt war die Spannung beim Kauf gut, auch verschleiß war IO.

    Ich messe aber gleich nochmal nach (gerade gehts nicht) und vergleiche mit dem Boardbuch. Aber stimmt, an die Kette habe ich nicht gedacht...

    Es hört sich halt an wie als würde einer mit nem hammer auf die Fußraste kloppen.

  • Schau mal ob das Rizel locker ist, es wird oft vergessen die Sicherungsscheibe wieder richtig hin zu biegen

  • bikerfranz: Da muss ich mal schauen wie ich da ran komme ^^ #Schrauberanfänger


    Kette habe ich gemessen. 25-35 ist normal sie hat ca. 40 würde ich sagen.

  • Linke seite deckel ab -ich glaube 3 oder 4 Schrauben ( original 8ter schlüssel ) dann sieht man die bescherung oder es ist alles gut :grin:

    Ok 40 mm ist bischen viel, aber noch nicht so dolle :grin:

  • Alles klar, schau ich morgen mal nach.

    Zum Verständnis: Wie messe ich die Kettenspannung korrekt? Weil in der Betriebsanleitung steht bei mir nichts davon ob Seitenständer oder Hauptständer. Ist das dann egal? Ich habe vorhin beides gemessen und kam jeweils fast das gleiche raus.

  • Von der Logik her würde ich sagen: Seitenständer.


    Weil beim Hautptständer ja das Hinterrad in der Luft hängt. Das verändert die Spannung.

    *Lille*

  • Wenn man weder ein Handbuch noch sonst Ahnung von der Kettenspannung hat: Motorrad hinstellen und draufsetzen, eine zweite Person checkt den jetzt noch vorhandenen Durchhang. Solange der noch vorhanden und irgendwo zwischen 1-2cm (sollte für die meisten Straßenmotorräder passen) liegt, ist die Kette zumindest nicht zu stramm.


    Gibt es das Geräusch auch, wenn die Maschine mit laufendem Motor steht, und die Drehzahl verändert wird?

    Geradeaus kann (fast) jeder und nahezu 100% der Erdoberfläche sind nicht asphaltiert !

    Edited once, last by Sandman ().

  • Moin,

    Manuel die Seiten des Handbuchs bezüglich der Kette habe ich mal fotografiert und angehangen.

    Lille das dachte ich auch, deshalb habe ich erstmal auf dem Seitenständer gemessen.

    Sandman Das muss ich mal testen. Gerade ist nur keiner da ^^. Das ist auch kein Geräusch. Es ist ein Gefühl. Also wie als würde jemand ganz vorsichtig mit einem Hammer an die Fußraste klopfen. An zu viel Schräglage liegt es aber nicht :D


    Nachtrag: Es ist nicht abhängig von der Motortemperatur, nicht vom Gang oder der Geschwindigkeit (was ich zuvor dachte) Ich habe sie vorhin mal vorsichtig kalt auf die Autobahn geschickt und hatte es sowohl in der Stadt bei 40-50 im dritten als auch auf der Autobahn als auch im 6ten in der Stadt bei 50-60. Beim 3 oder 4ten konnte ich es jetzt nicht bei 60 oder 70 merken aber kann auch sein, dass es durch die allgemeine Vibration untergegangen ist.


    Was die Klappe vom Ritzel angeht, da weiß ich nicht, ob ich mich da schon dran traue... da gehen Kabel, Schläuche und der Schalthebel mit rein.

    Im Zweifel muss ich mal in die Werkstatt damit fahren...

  • So, Moin nochmal.

    Ich bin gestern nochmal ein wenig gefahren. Ganz klar ist es nicht abhängig vom Gang oder so. Das Klopfen ist sehr regelmäßig und bei 60 am besten zu spühren. Wenn ich langsam fahre z.B. mit wenig Gas in der Kurve merkt man es auch. Aber ohne Last ist es komplett weg.

    Jetzt habe ich hab mich aber mal dran getraut den Deckel abzunehmen und in meinen Augen sieht alles gut aus.. bis auf den Dreck... da habe ich mal das grobe entfernt. Das Ritzel sitzt fest und wackelt nicht ebenso sehen die Zähne noch super aus.

    Ich habe die Kette mal auf ungleiche längung geprüft aber auch nichts entdecken können... Kettenspannung auf dem Seitenständer ist ca. 38-39mm von max. 35 erlaubten. Mit Person drauf konnte ich leider noch nicht prüfen.

    Kettenglieder gehen alle gleichschwer (da ist nur eine Fahrradkette kenne, gehen die für mich schwer ^^)

    Ich habe auch mal alle Teile wie Anlasser, Generator usw. geprüft.. aber auch die sind fest... dafür ist das Klopfen aber auch zu regelmäßig finde ich. Das ist schon fast wie ein Metronom...

    Ich habe sie dann vorhin auf den Hauptständer gestellt, angemacht. Erster gang rein und versucht etwas zu höhren oder zu spühren aber da war nichts... vielleicht weil sie kalt war.

    Ich frage mal doof: Könnte der Sprit eine Rolle spielen? Ich habe 95 (Super) getankt... ich weiß nicht was der Vorbesitzer getankt hat.


    Also wenn euch nichts weiter einfällt, werde ich wohl nächste Woche mal mit ihr zur Werkstatt... hoffe, sie war kein Fehlkauf...

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!