Batterieanzeige während der Fahrt;

  • Hallo,


    brauche mal Wissen der Kundigen.


    Bei meinem Roller (Peugeot CIty Star 200i aus 2013) geht ab und zu während der Fahrt die Batteriekontrollleuchte an. Ohne weiteres Zutun auch wieder aus.


    Dazu kommt..Ab und zu (selten) stehe ich z.b. an einer Ampel im "Leerlauf" (der völlig normal ist!) und es macht beim Anfahren (Gas auf) KLACK und er ist aus.

    Springt wieder sofort an.


    Nächtes Problem : Roller starten (kalt)..Erstes Drücken des Startknopfes bewirkt gefühlt eine halbe Drehung und Ende (als ob Batterie völlig in die Knie geht).

    Der nächste Startversuch dann..Null Probleme. Volle Kraft, als hätte es den Versuch vorher nicht gegeben.

    Das passiert allerdings IMMER wenn ich ihn kalt starte.


    Kann es sein das das alles ein Lichtmaschinenproblem ist ?

  • Lima glaub ich nicht. So st wär die Batterie recht schnell komplett leer.


    Ich glaube an einen schlechten Massekontakt. Alle Masseschraubverbindungen auf festen Sitz und Korrosion überprüfen.

    Der Norden fängt da an, wo die Leute aufhören zu

  • Bei meiner Virago hatte sich mal der Massekontakt der Batterie losvibriert. Das führte dazu, dass die Maschinee mal ansprang und mal nicht abhängig davon, ob ich beim Anlassen im Sattel saß oder nicht.

    WELCOME TO THE RIDE OF YOUR LIFE

  • Sowas hatten wir mal beim Elesio -da war es der Spannungsregler, kontakte versifft und je nach tageslaune ging die lampe an oder auch mal nicht, ab und zu mal normal angestrungen und dann mal wieder erst nach ein paar versuchen

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!