Suzuki Bandit 600 BJ 96 leckt Öl und Öldrucklampe leuchtet

  • Moin Leute!
    Ich bin ganz neu in diesem Thema! Ich habe vor kurzem den A2 bestanden und habe mir eine gebrauchte Bandit zugelegt. Die machte bei der Besichtigung und der Probefahrt einen soliden Eindruck. Sie hatte ein paar Macken von einem Sturz aber nichts großes.
    Auf dem Weg nach Hause mit dem Motorrad merke ich plötzlich, das auf meinem rechten Stiefel immer Ölflecken sind, jedoch wenn ich das Motorrad abstelle nie eine Öllache auf dem Boden vorzufinden ist. In den nächsten 2 Tagen versuchte ich herauszufinden woher es leckt und ich konnte feststellen, dass die Dichtung des Zündungsdeckel vom Motor nicht mehr gut aussah. In der Zwischenzeit leuchtete die Öldrucklampe auf. Ich habe einen Liter Öl nachgefüllt jedoch leuchtet die Lampe immer noch und der Ölstand ist immer noch zwischen min und max. ?( Glaubt ihr, wenn ich die Dichtung austausche, dass sich das Problem erledigt? Ich habe das Teil bestellt und habe vor es einzubauen. Ich habe sicherheitshalber ein Termin in einer Fachwerkstatt vereinbart. ich hoffe nur, dass ich kein faules Ei erwischt habe... ||
    Habt ihr vllt. noch andere Theorien woran es liegen kann oder denkt ihr ich bin auf der richtigen Spur? :/
    Ich bedanke mich im voraus und melde mich wenn ich mehr weis. :danke:

  • nehme an du hast von Privat gekauft ?


    sonst hättest es ja einfach dem händler wieder hingestellt,

  • Auf alle Fälle mal ordentlich sauber machen, dann warm laufen lassen und versuchen, das Ölleck genau zu lokalisieren.


    Beispielsweise kann sowas auch auftreten, wenn zuviel Öl aufgefüllt wurde, und es dann durch die Kurbelgehäuseentlüftung rausdrückt.


    Deswegen erstmal die Quelle sicher identifizieren. Ggf mal fotografieren und hier reinstellen. MAl schauen, was den Schraubern dann einfällt.

    *Lille*

  • 1L Öl nachzufüllen ist schon eine ziemliche Menge. Wenn tatsächlich soviel gefehlt hat, hat der Vorbesitzer geschlampt. Durch eine undichte Dichtung wird aber kaum soviel Öl austreten, ohne das das auffällt. Die Öllampe kann auch einen defekten Geber als Ursache haben . . weniger gut, wenn der Geber OK sein sollte und der Öldruck zu niedrig ist..

    Geradeaus kann (fast) jeder und nahezu 100% der Erdoberfläche sind nicht asphaltiert !

  • jau, das gleiche Problem hab ich gerade bei ner 1200ter banditinöl ist drin es leckt einwenig auf der zündungsseite ,aber ist nix gravierendes. Hab dann mal ein schlauch vom ölkühler los gemacht und gestartet :grin: in der hoffnung das da öl kommt :grin: kommt aber nix :cursing: denke mal das die ölpumpe dicht ist das wird wieder ne gute baustelle :sostupid:

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!