Motorradhelme Alpinestars Shop Offroadforen Community Bogotto Motorradbekleidung Black Cafe London Motorradbekleidung Dainese Motorradbekleidung Arlen Ness Motorradbekleidung Revit Motorradbekleidung Berik Motorradbekleidung
John Doe Motorradbekleidung Klim Motorradbekleidung Nexx Helme Macna Motorradbekleidung Segura Motorradbekleidung Spidi Motorradbekleidung Scorpion Motorradhelme Shark Motorradhelme Suomy Motorradhelme Sidi Motorradstiefel X-Lite Motorradhelme XPD Motorradstiefel Rokker Motorradbekleidung LS2 Motorradhelme

Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: MOTORRAD online24. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

DergrüneTee

unregistriert

1

Sonntag, 26. August 2007, 21:55

Bremsbelag hat sich vorhin verabschiedet

Hatte vorhin ein nettes Erlebniss mit meiner Moped..
Bin bergabwärts auf ne Halbkreuzung zugefahren (mit Stoppschild usw) das ganze auchnoch relativ schnell und dann wie gewohnt vorne ordentlich, hinten n bisschen in die Eisen, auf einma is mein Vorderradbremshebel bis zum Lenker durchgesackt und 0 Bremsleistung mehr..
Hab dann direkt wieder vorne losgelassen und bin nochma drauf und dann hats übel gequitscht, aber wenigstens wieder gebremst, wenn auch mit nem Geräusch das sich sehr ungesund angehört hat..
Als ich dann stand hab ich vorne die Bremse angeschaut und gesehen das sich der Radinnere Belag verabschiedet hat..
Hab den dann noch gesucht aber der war weg, bin dann nur mit Hinterradbremse wieder zurückgefahren und durfte dann feststellen das die schon nach kürzester Zeit so überhitzt das auch die Bremsleistung gegen 0 geht, also musste ich trotzdem vorne Bremsen und jetz is meine Scheibe wohl auchnoch im Arsch, zumindest sieht se übel aus.. Metall auf Metall halt..
Macht wirklich kein Spass ohne die Vorderradbremse ^^

klanor

Team MO24 - Error 451

Beiträge: 7 134

Registriert: 24. August 2005

Wohnort: Nordrhein-Westfalen

Motorrad: ホンダ, Honda, Transalp

  • Private Nachricht senden

2

Sonntag, 26. August 2007, 22:04

RE: Bremsbelag hat sich vorhin verabschiedet

Unangenehme Sache, sowas.

Aber wieso fährst du dir denn ganz bewusst deine Bremsscheibe kaputt?

Spätestens, als du gemerkt hast, dass die Hinterradbremse nicht ausreicht, hättest du die Karre einfach stehen lassen sollen.

Hat sich vorne denn der Belag richtig gelöst? In der Sache würde ich mich mal mit dem Hersteller in Verbindung setzen. Sowas darf nicht passieren.

Das Leben ist kein Ponyschlecken !
klanor.de

blahwas

Leisereitung

Beiträge: 30 382

Registriert: 17. Juli 2005

Wohnort: Nordrhein-Westfalen

Motorrad: Kawasaki Versys 650, Yamaha MT-09

  • Private Nachricht senden

3

Sonntag, 26. August 2007, 22:05

Wer hat die Beläge denn eingebaut?

Worf

Mo24-Bewohner

Beiträge: 1 026

Registriert: 27. Mai 2006

Wohnort: Hessen

Motorrad: Yamaha FZ1 nackt, Kawa ZX6 R (j) Rennschlampe

  • Private Nachricht senden

4

Sonntag, 26. August 2007, 22:10

RE: Bremsbelag hat sich vorhin verabschiedet

Was fährst du eigentlich für ein Motorrad, DergrüneTee?

Hast du ab und an mal nach den Bremsbelegen geschaut? Oder hast du die irgendwie unerwartet verloren (Du hast ja danach gesucht)?



Gruß
Worf :motorrad:
Nicht jammern - kämpfen

DergrüneTee

unregistriert

5

Sonntag, 26. August 2007, 22:11

Das is ne gute Frage, ich weis es garnimmer, hatte das Moped schon in verschiedenen Werkstätten, wer zuletzt Beläge reingemacht hat kann ich nichmehr sagen.
Das mitn weiterfahren war zwar keine gute Idee aber wollte halt auch net ewig irgendwo rumstehen und warten, vorallem hät ich auch garnet gewusst wie ich die Kiste heimbringen soll, bin halt langsam gefahren, aber die Scheibe sieht trotzdem nich gut aus.

Fahr ne DT, die im Avatar :) Bremsbeläge waren nichmehr die Welt, aber bisschen was muss noch drauf gewesen sein weil ich erst vor kurzem inner Werkstatt war damit die TÜV Durchsicht machen, da haben sie hinten neue Beläge drauf gemacht, vorne net.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DergrüneTee« (26. August 2007, 22:13)


Schnecke01

unregistriert

6

Sonntag, 26. August 2007, 23:52

Oh oh sowas kenn ich!
Zwar nicht vom Möpp aber von meiner Dose , das war letzten Sommer und ich hatte auch den Pferdeanhänger dran! Das Geräusch ist in der Tat eklíg :(.
Wir mußten dann auch die komplette Bremse (also Belag und neue Scheiben) reinmachen. Warum hast du denn nicht die Motorbremse genutzt? Oder ging das nicht?
Weil du schreibst das die hintere Bremse sich überhitzt hat?
Ich brems beim Berg ab fahren immer mit der Motorbremse mit , obwohl ich noch Anfängerin bin.

hotblack

unregistriert

7

Montag, 27. August 2007, 00:21

Moin,

ich denke eher, dass der Belag schon so runter war, dass er sich aus der Führung des Schwimmsattels verabschieden konnte. Also nix mit Hersteller verklagen.

@schnecke01
Zweitakter und Motorbremse passt so gar nicht zusammen.

klanor

Team MO24 - Error 451

Beiträge: 7 134

Registriert: 24. August 2005

Wohnort: Nordrhein-Westfalen

Motorrad: ホンダ, Honda, Transalp

  • Private Nachricht senden

8

Montag, 27. August 2007, 01:03

@hotblack:
Klagen muss man ja nicht unbedingt. Insbesondere, wenn man selbst nicht über den Zustand des eigenen Gefährts Bescheid weiß und auch nicht besonders pfleglich damit umgeht... ;) (@Tee: sorry, aber den Eindruck habe ich)

Aber wenn es sich um einen Produktfehler handeln sollte / könnte, wäre es natürlich von Vorteil, den Hersteller zu informieren.

Geht das eigentlich, dass sich ein kompletter Bremsklotz (mit oder ohne Belag) verabschiedet? Die Dinger sind doch immer mit Splinten gesichert?! Ich zumindest kenne das gar nicht anders.

Das Leben ist kein Ponyschlecken !
klanor.de

DergrüneTee

unregistriert

9

Montag, 27. August 2007, 01:32

Ich hab nie gesagt das ich den Hersteller verklagen will oO
Ich weis netma wie alt der Bremsbelag war..

@ Klanor, dein Eindruck is schon richtig ^^ Was die Kiste schon alles mitgemacht hat ><
Glaub auch net das es nen Produktfehler war, wie gesagt, viel war glaub ich netmehr drauf und alt war er auch.
Es hat sich auch net der Komplette Bremsklotz verabschiedet sondern nur der Belag, das Metall is noch drin wo der draufgemacht is.
Mich ärgerts halt nur das es jetz doch nochma Kohle ausgeben muss obwohl ich grad den A direkt mach und eigentlich auf n richtiges Moped spar..

Wollts eigentlich garnet posten weils eigentlich auch relativ unintressant is aber weil grad nix weiter los war im Forum dacht ich halt schreibst ma was :D

HannesFischer

unregistriert

10

Montag, 27. August 2007, 06:41

Moin DerGrüneTee,

wenn die Beläge nicht überaltert sind schau mal nach, ob sie verglast sind. Wenn Dein Mopped schon einiges mitgemacht hat, können die auch dadurch überhitzen, daß sie immer ein wenig schleifen weil der Kolben im Sattel nicht ganz zurück geht. Der Kleber hält das auf die Dauer auch nicht aus.

Liebe Grüße aus Nürnberg
Hannes

AXO Motorradbekleidung Belstaff Motorradbekleidung Büse Motorradbekleidung Furygan Motorradbekleidung Held Motorradbekleidung Ixon Motorradbekleidung HJC Motorradhelme Spidi Motorradbekleidung Nolan Motorradhelme
Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Auto Versicherung Roller Versicherung