Motorradhelme Alpinestars Shop Offroadforen Community Bogotto Motorradbekleidung Black Cafe London Motorradbekleidung Dainese Motorradbekleidung Arlen Ness Motorradbekleidung Revit Motorradbekleidung Berik Motorradbekleidung
John Doe Motorradbekleidung Klim Motorradbekleidung Nexx Helme Macna Motorradbekleidung Segura Motorradbekleidung Spidi Motorradbekleidung Scorpion Motorradhelme Shark Motorradhelme Suomy Motorradhelme Sidi Motorradstiefel X-Lite Motorradhelme XPD Motorradstiefel Rokker Motorradbekleidung LS2 Motorradhelme

Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: MOTORRAD online24. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Svenk

Mo24-Probefahrer

  • »Svenk« ist der Autor dieses Themas

Beiträge: 11

Registriert: 11. Juni 2013

Wohnort: Nordrhein-Westfalen

Motorrad: Kawasaki ZX-10r (zxt00c)

  • Private Nachricht senden

1

Dienstag, 11. Juni 2013, 08:44

Kawasaki ZX-10r bei voller fahrt Ausgegangen

Hey, ;)
Ich war gestern mit meiner Kawa auf der Bahn und da ist sie mir bei 190-200 km/h ausgegangen.
Sie lies sich nicht mehr starten. Ich habe es beim ausrollen sofort versucht mit Zündung aus und an und mit einem niedrigeren Gang.
Der Anlasser arbeitet (man hört ihn drehen), jedoch springt sie nicht an.
Beim starten blinkt die FI-Anzeige.
Ich hoffe das von euch vielleicht schon jemand Erfahrung damit hat und mir weiter helfen kann. :S
Mfg Sven

Fischi

Team MO24 - Technik

Beiträge: 18 279

Registriert: 9. April 2005

Wohnort: Hessen

Motorrad: SR500

  • Private Nachricht senden

2

Dienstag, 11. Juni 2013, 09:41

Na ja, ist jetzt die Frage was FI sein soll....Fuel-Injektion scheint ja plausibel zu sein und andere Probleme würden die Elektronik auch nur dazu bewegen ein Notprogramm zu fahren, aber eben nicht, dass sie ausgeht.

Ich geh mal davon aus, dass ausreichend Benzin im Tank ist und auch noch nicht die Reserve erreicht wurde...hört man denn die Benzinpumpe deutlich anlaufen? Wenn nicht kann einfach nur eine Sicherung durch sein oder die Pumpe ist defekt.
Wurde schonmal der Fehlerspeicher ausgelesen oder war jetzt vor ganz kurzem mal die Batterie vollständig leer?
Das Leben ist kein Ponyhof, aber es lebt sich nicht schlecht wenn man in einem wohnt :rolleyes:

:mo24: Forumtreffen 2006 bis 2018 :route88:

Svenk

Mo24-Probefahrer

  • »Svenk« ist der Autor dieses Themas

Beiträge: 11

Registriert: 11. Juni 2013

Wohnort: Nordrhein-Westfalen

Motorrad: Kawasaki ZX-10r (zxt00c)

  • Private Nachricht senden

3

Dienstag, 11. Juni 2013, 10:16

ja hab die jetzt zum Kollegen gebracht der hat ne Zweiradwerkstatt und liest mir die aus warte drauf das er mich anruft.
Also ich habe auch schon drauf getippt das mit der Fuel-Injektion was nicht stimmt.
Die Benzinpumpe hört man laufen und der Anlasser dreht den Motor auch. Sprit ist voll war nämlich morgens noch tanken.
Habe aber auch selbst bei Kawasaki in der Bedienungsanleitung nichts über die Fuel-Injektion gefunden :(
Allerdings soll sie einen Neigungssensor haben der das Anlassen verhindern soll. Hab schon überlegt ob der nicht einen mitbekommen hat durch Wärme etc. .
Warte jetz erst mal drauf was das Auslesen bringt und ob man da was erkennt.
Bin halt nur erstaunt das sie halt nicht in eine Art Notlauf geht sondern nicht zündet.
Also tendiere dazu das entweder ein Sensor zur Motorüberwachung einen mitbekommen hat oder von der Zündanlage.
Mfg Sven

Fischi

Team MO24 - Technik

Beiträge: 18 279

Registriert: 9. April 2005

Wohnort: Hessen

Motorrad: SR500

  • Private Nachricht senden

4

Dienstag, 11. Juni 2013, 10:34

Der Bewegungssensor spricht bei Kawa sehr spät an, also im Prinzip erst wenn sie waagerecht am Boden liegt....

Von den Sensoren her kann das alles mögliche sein, zu warmes Öl oder Wasser, zu viel geklopfe, falscher Abgaswerte, Drosselklappenstellung, Überschlagschutz...und und und...bei den wenigsten allerdings geht die Maschine einfach aus, deswegen kann ich mir so einen Fehler nicht vorstellen. Vor allem bei Tempo 200 ist das ja schon kriminell gefährlich 8|

Da bin ich aber mal gespannt was die Werkstatt sagt
Das Leben ist kein Ponyhof, aber es lebt sich nicht schlecht wenn man in einem wohnt :rolleyes:

:mo24: Forumtreffen 2006 bis 2018 :route88:

Svenk

Mo24-Probefahrer

  • »Svenk« ist der Autor dieses Themas

Beiträge: 11

Registriert: 11. Juni 2013

Wohnort: Nordrhein-Westfalen

Motorrad: Kawasaki ZX-10r (zxt00c)

  • Private Nachricht senden

5

Dienstag, 11. Juni 2013, 12:34

ja ich auch.
ja deswegen das war auch sehr komisch gestern und so ein Verhalten hatte ich noch nie.
Die lief einwandfrei bis gestern. Bin es sonst auch gewohnt von älteren Maschinen, dass sie nicht einfach ausgehen sondern in der Drehzahl einfallen.
Ist aber auch ein scheiß Gefühl wünsche ich keinem das sein Motorrad ausgeht beim fahren.
Abwarten was das Auslesen sagt.
Mfg Sven ;)

Svenk

Mo24-Probefahrer

  • »Svenk« ist der Autor dieses Themas

Beiträge: 11

Registriert: 11. Juni 2013

Wohnort: Nordrhein-Westfalen

Motorrad: Kawasaki ZX-10r (zxt00c)

  • Private Nachricht senden

6

Dienstag, 11. Juni 2013, 13:41

so problem gelöst :grin:
was ein scheiß
Also problem war das sich eine Steckverbindung gelöst hat. aber die war nicht ganz los nur kein kontakt.
Habe jetz den Tank runter und einmal alle stecker gelöst mit Kontaktspray und wieder zusammengesteckt und sie läuft ;)

blahwas

Leisereitung

Beiträge: 30 089

Registriert: 17. Juli 2005

Wohnort: Nordrhein-Westfalen

Motorrad: Kawasaki Versys 650

  • Private Nachricht senden

7

Dienstag, 11. Juni 2013, 14:33

Puh, das ging ja nochmal gut. Hoffentlich hält es jetzt eine Weile...

Sportyzilla

Schüttelshaker

Beiträge: 23 099

Registriert: 20. August 2006

Wohnort: Nordrhein-Westfalen

Motorrad: *

  • Private Nachricht senden

8

Dienstag, 11. Juni 2013, 15:52

Überärgerlich, aber günstig. :O
Der siebte Sinn der Westfalen: Der Starrsinn.

Fischi

Team MO24 - Technik

Beiträge: 18 279

Registriert: 9. April 2005

Wohnort: Hessen

Motorrad: SR500

  • Private Nachricht senden

9

Dienstag, 11. Juni 2013, 16:14

Schön wenn sich Probleme so einfach lösen :thumbup:

Und wieder was neues zur Ferndiagnostik dazugelernt :cool:
Das Leben ist kein Ponyhof, aber es lebt sich nicht schlecht wenn man in einem wohnt :rolleyes:

:mo24: Forumtreffen 2006 bis 2018 :route88:

Svenk

Mo24-Probefahrer

  • »Svenk« ist der Autor dieses Themas

Beiträge: 11

Registriert: 11. Juni 2013

Wohnort: Nordrhein-Westfalen

Motorrad: Kawasaki ZX-10r (zxt00c)

  • Private Nachricht senden

10

Dienstag, 11. Juni 2013, 21:47

Ja das stimmt ^^
endlich wieder fahren
Mfg Sven

AXO Motorradbekleidung Belstaff Motorradbekleidung Büse Motorradbekleidung Furygan Motorradbekleidung Held Motorradbekleidung Ixon Motorradbekleidung HJC Motorradhelme Spidi Motorradbekleidung Nolan Motorradhelme
Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Auto Versicherung Roller Versicherung