Motorradhelme Alpinestars Shop Offroadforen Community Bogotto Motorradbekleidung Black Cafe London Motorradbekleidung Dainese Motorradbekleidung Arlen Ness Motorradbekleidung Revit Motorradbekleidung Berik Motorradbekleidung
John Doe Motorradbekleidung Klim Motorradbekleidung Nexx Helme Macna Motorradbekleidung Segura Motorradbekleidung Spidi Motorradbekleidung Scorpion Motorradhelme Shark Motorradhelme Suomy Motorradhelme Sidi Motorradstiefel X-Lite Motorradhelme XPD Motorradstiefel Rokker Motorradbekleidung LS2 Motorradhelme

Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: MOTORRAD online24. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

parprofessor

Mo24-Probefahrer

  • »parprofessor« ist der Autor dieses Themas

Beiträge: 30

Registriert: 12. August 2015

Motorrad: CPI Aragon Gp 50

  • Private Nachricht senden

1

Mittwoch, 12. August 2015, 18:58

CPI Aragon GP 50 geht beim Fahren aus oder "stottert"

Hey Leute,

ich schreibe euch mit einem lachenden und weinenden Auge. Ich hab jetzt mein erstes Töff gekauft.
Ist leider nur ein Roller, da es mit dem Studium leider nicht zu mehr reicht aber wenigstens was Fahrbares ;)
...bis jetzt :(

Der ganze Kauf ist vllt 2 Wochen her. Der Roller CPI Aragon GP 50 hat ca 7500 km und ist 2007 zum ersten Mal zugelassen worden.
Der Verkäufer hat nen netten und ehrlichen Eindruck gemacht und er meinte zu mir, dass der Roller ein Lagerschaden hatte, welcher aber repariert wurde (ohne Rechnung)....

Jetzt hab ich seit heute das Problem, dass der Roller (eingetragen sind 45 km/h) zum Einen nicht mehr auf seine Vmax kommt (was er zuvor geschafft hat) und dass er
während man Vollgas gibt nicht immer Vollgas annimmt. Das heißt dass ich bei vollem Anschlag auf einmal ganz kurz langsamer werde und danach gibt der Roller wieder Gas. Man spürt das nur ganz kurz, da ja die
Beschleunigung bei solchen 50ern eh nicht so wahnsinnig groß ist.

Wenn ich an der Ampel stehe und nicht wenigstens etwas Gas gebe kann es sein, dass er ganz ausgeht. Ebenso wenn ich in der Fahrt bremsen muss (z.b für eine enge Kurve) und danach wieder Vollgas gebe, da schafft es der Roller nicht mehr zu
beschleunigen und geht wenn ich Pech hab ganz aus. Wenn ich "Glück" hab stottert er bisschen rum, bis das Gas wieder angenommen wird.

Klingt das so aus der Ferne für euch nach nem schwerwiegenden, teuren Problem oder habe ich nochmal Glück und sowas klingt fast schon "normal" für ältere Roller und man kann das mit wenigen Handgriffen fixen?

Lieben Gruß

Parprofessor


PS: Kann es sein dass die Accounts gelöscht werden, wenn man längere Zeit nichts schreibt? wenn ja tuts mir leid :wub:

parprofessor

Mo24-Probefahrer

  • »parprofessor« ist der Autor dieses Themas

Beiträge: 30

Registriert: 12. August 2015

Motorrad: CPI Aragon Gp 50

  • Private Nachricht senden

2

Donnerstag, 13. August 2015, 14:47

Würde mich über jegliche Anregung freuen. Bin auf den Roller angewiesen :(

dokle

Mo24-Probefahrer

Beiträge: 43

Registriert: 14. Mai 2015

Wohnort: Nordrhein-Westfalen

Motorrad: Yamaha FZ 6 Fazer ABS

  • Private Nachricht senden

3

Freitag, 14. August 2015, 01:57

Klingt für mich so, als wenn das Benzin- / Luftgemisch nicht stimmt, sprich der Motor einfach nicht genug Benzin bekommt und daher die Leistung fehlt.
Dass er im Stand ausgeht lässt sich an der Standgasschraube einstellen, dass die Einstellung nicht passt könnte auch ein Indiz dafür sein, dass der Fehler im Vergaser zu suchen ist.

Welches Öl kippst Du denn da rein?

Wenn ich mich recht erinnere hat die Kiste ne CDI zur Drosselung, da kannste ja mal schauen, ob die Stecker schön fest sitzen, und wie die Kontakte aussehen, nicht dass da was weggegammelt ist,

ansonsten gibts nen Kaufvertrag?, gibts nen Gewährleistungsausschluss?, war es nen Händler oder nen Privater?

PS, als ich noch studiert hab, gabs nen Semesterticket - hab mich immer darüber geärgert da ich es kaufen musste, ohne es genutzt zu haben.
Aktueller Verbrauch

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »dokle« (14. August 2015, 02:01)


Dirk U.

Mitglied

Beiträge: 15 303

Registriert: 18. April 2008

Wohnort: Nordrhein-Westfalen

Motorrad: Kawasaki Versys 650 CBO

  • Private Nachricht senden

4

Freitag, 14. August 2015, 10:46

Wo ich auch immer dran denken muss ist, ob der Auspuff frei ist und nicht verstopft. Zum Testen mal nach dem Krümmer los schrauben und gucken ob der Motor wieder hoch läuft.

parprofessor

Mo24-Probefahrer

  • »parprofessor« ist der Autor dieses Themas

Beiträge: 30

Registriert: 12. August 2015

Motorrad: CPI Aragon Gp 50

  • Private Nachricht senden

5

Freitag, 14. August 2015, 13:28

Werde ich machen. Wie bekomme ich im Fall dass er verstopft ist den Auspuff wieder frei?

Dirk U.

Mitglied

Beiträge: 15 303

Registriert: 18. April 2008

Wohnort: Nordrhein-Westfalen

Motorrad: Kawasaki Versys 650 CBO

  • Private Nachricht senden

6

Freitag, 14. August 2015, 14:44

Man kann versuchen mit einer Eisenstange hinten durchzustochern, ist halt auch abhängig davon wie der Endtopf aussieht. Oder auftrennen, sauber machen und zuschweißen, oder natürlich einen Ersatzopf nehmen. Das mit dem Schweissen ist natürlich nicht erlaubt, aber in dem Fall würde es mich nicht jucken und ich würde die Schweißnäte mit schwarzem Auspufflack überpinseln.

hackstueck

Mo24-Inventar

Beiträge: 3 031

Registriert: 11. Mai 2012

Wohnort: Saarland

Motorrad: Suzuki GSF1250SA (Bandit)

  • Private Nachricht senden

7

Freitag, 14. August 2015, 14:52

Man kann einen Auspuff auch ausbrennen, einfach für längere Zeit einen Bunsenbrenner rein halten. Achtung: Das kann bei einem verstopftem Auspuff ganz schön qualmen, deswegen nicht unbedingt im Wohngebiet machen und aufpassen, dass niemand die Feuerwehr ruft.

Aber verstopfte Auspuffe sind eigentlich nur noch selten ein Problem, seit 2-Takt-Öle eine einigermaßen brauchbare Qualität aufweisen.
Dazu passt auch nicht das verzögerte Gasannehmen. Ein verstopfter Auspuff nimmt gleichmäßig Leistung weg.
Das hört sich für mich eher nach Gemischversorgung an.
Also: Vergaser sauber und gut eingestellt? Spritfilter wenn verbaut auch nicht verstopft?


Suzuki Bandit 1250 SA (2015 - ?)
Yamaha XJ 600 S Diversion (2013 - 2015)

parprofessor

Mo24-Probefahrer

  • »parprofessor« ist der Autor dieses Themas

Beiträge: 30

Registriert: 12. August 2015

Motorrad: CPI Aragon Gp 50

  • Private Nachricht senden

8

Freitag, 14. August 2015, 18:44

So ich hab jetzt den Vergaser und Luftfiler ausgebaut und gereinigt. Die Zündkerze kann ich mir nicht anschauen, da ich keien schlüssel dafür habe.

Ergebnis. Der Roller tut kein Zucker mehr. Egal ob über Anlasser oder Kickstarter, der Roller geht nicht mehr an..... bin am Verzweifeln. 400 € kaputt gemacht ..

parprofessor

Mo24-Probefahrer

  • »parprofessor« ist der Autor dieses Themas

Beiträge: 30

Registriert: 12. August 2015

Motorrad: CPI Aragon Gp 50

  • Private Nachricht senden

9

Freitag, 14. August 2015, 19:19

Was ist eigentlich das für ein schlauch
»parprofessor« hat folgendes Bild angehängt:
  • 41kom4RjxvL._SX425_.jpg

parprofessor

Mo24-Probefahrer

  • »parprofessor« ist der Autor dieses Themas

Beiträge: 30

Registriert: 12. August 2015

Motorrad: CPI Aragon Gp 50

  • Private Nachricht senden

10

Samstag, 15. August 2015, 16:09

Hab den Vergaser jetzt NOCHMAL ausgebaut, nochmal gereinigt. Dabei lief
Benzin aus dem Vergaser. Heißt er wird irgendwie mit Sprit
versorgt...jedoch kommt kein Tropfen aus dem Benzinschlauch wenn man ihn
abmacht und am Unterdruckschlauch saugt... ich verstehs einfach nicht..

hab ihn wieder eingebaut mal ohne Luftfilter aber es tut sich einfach nichts

Dirk U.

Mitglied

Beiträge: 15 303

Registriert: 18. April 2008

Wohnort: Nordrhein-Westfalen

Motorrad: Kawasaki Versys 650 CBO

  • Private Nachricht senden

11

Samstag, 15. August 2015, 22:45

Hast du keinen Kumpel der sich auskennt? Meistens ist es einfacher wenn sich mal einer der sich auskennt damit befasst.

Kaputt gemacht hast du ganz sicher nichts dadurch das du den Vergaser ausgebaut hast.

Warte auch mal noch ein wenig hier. Es gibt einige die sich hier auskennen. Hast du den Vergaser auf Grundeinstellung gestellt?

parprofessor

Mo24-Probefahrer

  • »parprofessor« ist der Autor dieses Themas

Beiträge: 30

Registriert: 12. August 2015

Motorrad: CPI Aragon Gp 50

  • Private Nachricht senden

12

Samstag, 15. August 2015, 23:13

Nein. Der Roller steht an meinem Studienort und da gibts leider niemand der sich auskennt :(
Vergaser steht auf Grundeinstellung - ändert sich nichts.

Der Roller kurbelt springt aber nicht an. Egal ob mit Elektrostarter oder mit Kickstarter.
Hab dann mal um zu testen ob es am Unterdruckeventil liegt den Benzinschlauch rausgezogen und wollte es direkt mit dem Vergaser verbinden - hat nicht so ganz geklappt da die Schläuche nicht gepasst haben.
In der Zeit hab ich sehr sehr viel Benzin verschüttet und in Panik das Unterdruckventil wieder an das Benzinkabel drangemacht. Ende vom Lied war, dass das Benzin plötzlich einfach durch das Ventil durchlief. Was davor nicht passie ist.
Da kam kein Tropfen aus dem Benzinschlauch der am Ventil hängt (auch wenn man kurz am Unterdruckschlauch gesaugt hat).
Nach etwas Panik und Schlauch umstecken hab ich es irgendwie geschafft das Auslaufen zu stoppen. Jetzt hängt wieder ganz normal der Benzinschlauch im Unterdruckventil. Von da aus ein Schlauch zur Benzinkammer und ein Schlauch als Unterdruckschlauch zum Vergaser.
Zumindest hoffe ich dass es so richtig ist, denn ich kann mich nicht daran erinnern, dass es davor so aussah und im Internet finde ich leider keine Fotos mit Vergaser und Unterdruckventil um das abzuchecken. Vlielleicht erkennt hier jemand an meinem Bild ob alles stimmt.

Danke für die Hilfe schonmal

Hier klicken für das große Bild

bratwurst

Team MO24 ¯\_(ツ)_/¯

Beiträge: 7 816

Registriert: 10. November 2012

Wohnort: Nordrhein-Westfalen

Motorrad: Honda CB 500

  • Private Nachricht senden

13

Sonntag, 16. August 2015, 22:11

Wie schaut denn die Zündkerze aus? Luftfilter ist auch i. O.? Benzinfilter?

Grüße,
Thomas

parprofessor

Mo24-Probefahrer

  • »parprofessor« ist der Autor dieses Themas

Beiträge: 30

Registriert: 12. August 2015

Motorrad: CPI Aragon Gp 50

  • Private Nachricht senden

14

Sonntag, 16. August 2015, 22:16

Hey Thomas,

Luftfilter hab ich wie den Vergaser 2x gereinigt. Sollte i.O. sein.
Benzinfilter hör ich jetzt zum ersten mal - was ist das genau?

Zündkerze konnte ich leider noch nicht anschauen, da ich keinen passenden Schlüssel habe und meine Nachbarn sowas nichr haben.
Meinst du es könnte sein dass er nicht anspringt, weil ich die Kerze mal reinigen sollte (auch nachdem ich den Vergaser sauber gemacht hab?)

Gruß

Chris

bratwurst

Team MO24 ¯\_(ツ)_/¯

Beiträge: 7 816

Registriert: 10. November 2012

Wohnort: Nordrhein-Westfalen

Motorrad: Honda CB 500

  • Private Nachricht senden

15

Montag, 17. August 2015, 19:42

Bevor Du weiter am Vergaser rumdoktorst, würde ich unbedingt mal die Kerze anschauen! So kannst Du wunderbar ablesen, ob der Vergaser richtig eingestellt ist. Und spätestens wenn das Gemisch zu fett war und die Kerze nun eingerußt ist, würde es Dir gut weiterhelfen, die Kerze mal mit einer Drahtbürste abzubürsten.

Ein Benzinfilter filtert Feststoffe aus dem Benzin, bevor es in Richtung Vergaser geht. Sitzt meistens irgendwo zwischen Tank und Vergaser. Hat aber längst nicht jedes Fahrzeug.

Hast Du schon auf Falschluft überprüft? Also ob der Vergaser oder so von irgendwo anders noch Luft zieht und so das Gemisch zu sehr abmagern lässt?

Wenn Du keinen Zündkerzenschlüssel hast, hast Du nun die perfekte Möglichkeit, Dir einen zuzulegen. Braucht man immer wieder.

Grüße,
Thomas

parprofessor

Mo24-Probefahrer

  • »parprofessor« ist der Autor dieses Themas

Beiträge: 30

Registriert: 12. August 2015

Motorrad: CPI Aragon Gp 50

  • Private Nachricht senden

16

Montag, 17. August 2015, 20:15

Habe gerade woanders gelesen dass man eine verrußte Kerze ausschließen kann, wenn der Bock auf mit Kickstarter nicht anspringt. Stimmt das denn?
Weil das tut er nicht.

Wie überprüfe ich denn Falschluft? Ich hab neben dem Vergaser auch den Luftfilter gereinigt und dann wieder so drangebaut wie zuvor.

Ich bin einfach nur verwundert, dass der Roller vor dem Reinigen ja lief (nur eben etwas stockend bei Vollgas) und jetzt nicht mal mehr anspringen will :(

bratwurst

Team MO24 ¯\_(ツ)_/¯

Beiträge: 7 816

Registriert: 10. November 2012

Wohnort: Nordrhein-Westfalen

Motorrad: Honda CB 500

  • Private Nachricht senden

17

Montag, 17. August 2015, 21:06

Bei "springt nicht an" ist es immer recht gewagt, irgendwas auszuschließen. Außer vielleicht ordungsgemäßer Funktion. Wie gesagt, überprüf' mal die Kerze. Wenn die einfach nur vergammelt ist, dann hilft es Dir auch nicht weiter, dass das Ding nicht verrust ist.

Falschluft kannst Du überprüfen, indem Du bei laufendem Motor etwas (!) Bremsenreiniger oder Startpilot von außen auf den Vergaser sprühst. Wenn die Drehzahl steigt, dann hast Du irgendwo im System eine undichte Stelle, durch die der Bremsenreiniger eingezogen und verbrannt werden kann.

Dass die Mühle nach deiner Reinigungsaktion jetzt gar nicht mehr läuft, deutet eher darauf hin, dass Du das Ding vielleicht besser in eine Werkstatt bringst... :S alles Andere wäre blindes Raten meinerseits.

Grüße,
Thomas

parprofessor

Mo24-Probefahrer

  • »parprofessor« ist der Autor dieses Themas

Beiträge: 30

Registriert: 12. August 2015

Motorrad: CPI Aragon Gp 50

  • Private Nachricht senden

18

Montag, 17. August 2015, 21:20

Laufender Motor ist ja offensichtlich schlecht :P Aber trotzdem danke für die Antwort! Werd wohl doch mal bei der Werkstatt anrufen müssen

Dirk U.

Mitglied

Beiträge: 15 303

Registriert: 18. April 2008

Wohnort: Nordrhein-Westfalen

Motorrad: Kawasaki Versys 650 CBO

  • Private Nachricht senden

19

Dienstag, 18. August 2015, 11:46

Was mir gerade so einfällt. Den Benzinhahn hast du nach der Vergaserreinigung auch wieder auf "Pri" gestellt zum auffüllen des Vergasers, oder? Weil ohne Benzin läuft der natürlich nicht so wirklich. ;)

parprofessor

Mo24-Probefahrer

  • »parprofessor« ist der Autor dieses Themas

Beiträge: 30

Registriert: 12. August 2015

Motorrad: CPI Aragon Gp 50

  • Private Nachricht senden

20

Dienstag, 18. August 2015, 14:00

Was mir gerade so einfällt. Den Benzinhahn hast du nach der Vergaserreinigung auch wieder auf "Pri" gestellt zum auffüllen des Vergasers, oder? Weil ohne Benzin läuft der natürlich nicht so wirklich. ;)
Ich habe weiter oben ein Bild von meinem Vergaser und dessen Anschlüssen gepostet. Darauf ist auch der Benzinhahn (Unterdruckhahn? Weiß nicht wie man das nennt wo der Benzinschlauch dranhängt ) zu erkennen. Ich soweit ich weiß kann man da gar nix umstellen. Ich hab zumindest auch nichts umgestellt beim Ausbau.

Hier nochmal das Bild Kann man denn da den Benzinhahn zudrehen? Ich sehe nichts ?(

Verwendete Tags

Roller

AXO Motorradbekleidung Belstaff Motorradbekleidung Büse Motorradbekleidung Furygan Motorradbekleidung Held Motorradbekleidung Ixon Motorradbekleidung HJC Motorradhelme Spidi Motorradbekleidung Nolan Motorradhelme
Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Auto Versicherung Roller Versicherung