Motorradhelme Alpinestars Shop Offroadforen Community Bogotto Motorradbekleidung Black Cafe London Motorradbekleidung Dainese Motorradbekleidung Carhartt Revit Motorradbekleidung Berik Motorradbekleidung

Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-7 von insgesamt 7.

Dienstag, 25. April 2017, 18:13

Forenbeitrag von: »Bednorzini«

Iridium Zündkerzen

Hallo, ich habe mal eine ernst gemeinte Frage. Sind Iridium Zündkerzen wirklich besser als Standard Kerzen? Oder ist das alles nur Unfug? Habt Ihr Erfahrungen damit gemacht?

Donnerstag, 30. März 2017, 19:31

Forenbeitrag von: »Bednorzini«

FZR 1000 Le Probleme im oberen Drehzahlbereich.

So Männer, es war einfach nur die festsitzende Exupklappe. Habe alles gangbar gemacht und wieder zusammen gebaut. Läuft wieder einwandfrei.

Montag, 20. März 2017, 21:35

Forenbeitrag von: »Bednorzini«

FZR 1000 Le Probleme im oberen Drehzahlbereich.

Okay, überprüfe mal ob es gangbar ist. Melde mich dann nochmal.

Montag, 20. März 2017, 21:03

Forenbeitrag von: »Bednorzini«

FZR 1000 Le Probleme im oberen Drehzahlbereich.

Ich fahre seit Jahren einen Devil Endtopf. Können die Probleme auftreten, wenn die exupwalze in Minimalstellung steht und fest sitzt ?

Montag, 20. März 2017, 20:50

Forenbeitrag von: »Bednorzini«

FZR 1000 Le Probleme im oberen Drehzahlbereich.

Es kam schleichend, trat nur Ab und Zu auf. jetzt läuft sie nur mit diesen Problemen. Habe Zündkerzen, Kabel und Stecker erneuert. Die didgitale Zündbox ausgetauscht.

Montag, 20. März 2017, 20:03

Forenbeitrag von: »Bednorzini«

FZR 1000 Le Probleme im oberen Drehzahlbereich.

Tank und Filter sind gereinigt worden, den entlüftungsschlauch habe ich letzte Woche noch überprüft. ich konnte nichts feststellen. Weiß denn jemand, wie sich die FZR verhält, wenn das Exup System nicht richtig funktioniert? Achso, Luftfilter ist in Ordnung.

Montag, 20. März 2017, 19:16

Forenbeitrag von: »Bednorzini«

FZR 1000 Le Probleme im oberen Drehzahlbereich.

Hallo zusammen, Ich fahre eine FZR !000 Le. Seit Kurzem habe ich Probleme beim Beschleunigen. Wenn ich über 8000 Umdrehungen komme, fängt der Motor an zu stottern und nimmt kein Gas mehr an. Fühlt sich an, wie im Drehzahlbegrenzer. Das gilt ach für die höheren Gänge. Wenn ich die Zündung ausschalte und direkt wieder anschalte, läuft sie wieder normal. aber nur bis ca. 8000. kennt jemand dieses Problem, vielleicht die Exup Steuerung?