Motorradhelme Alpinestars Shop Offroadforen Community Bogotto Motorradbekleidung Black Cafe London Motorradbekleidung Dainese Motorradbekleidung Carhartt Revit Motorradbekleidung Berik Motorradbekleidung

Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-40 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinere deine Suche.

Samstag, 18. Oktober 2014, 09:30

Forenbeitrag von: »horneburg1234«

Muss ich meine Kette jetzt spannen?

Das Problem wird auch nicht die Spannung sein, sondern die Flucht. Alleine, wenn ich ordentlich spanne und die Kette penibel ausrichte macht oft schon das Anziehen der Achse die Flucht zunichte. Das wird bei dir nicht anders sein. Bock das Moped mal auf und dreh das Hinterrad kräftig durch. Dann gucke von hinten auf das Kettenblatt und finde heraus, wo genau die Kette liegt. Sie muss genau in der Mitte liegen, sich also axial ebenso nach links wie nach rechts schieben lassen. Bei schlechter Fluc...

Sonntag, 12. Oktober 2014, 23:16

Forenbeitrag von: »horneburg1234«

Leerlauf funktioniert nicht

...leuchtet die Leerlaufleuchte beim Drüberwegschalten? Generell kannst du am Getriebe in der Regel relativ wenig mit vertretbarem Aufwand machen. Wenn es nicht am Schaltgestänge liegt, dann bliebe noch ein anderes Öl. Danach geht's ans Eingemacht.

Samstag, 4. Oktober 2014, 11:27

Forenbeitrag von: »horneburg1234«

Fehlzündungen und unruhiger Lauf

Moin, so funktioniert das hier nicht. Die Wahrscheinlichkeit, jemanden zu treffen, der oder die Lust hat, auf Grundlage einer einzeiligen Fehlerbeschreibung die Initiative zu ergreifen, dich anzurufen und dir dein Moped zu flicken ist zwar nicht null, aber doch gering. Vorschlag: Schildere dein Problem detailliert. Bei welcher Motortemperatur treten die Fehlzündungen auf? Choke gezogen? Verhalten bei höheren Drehzahlen? Spritverbrauch? Mehr oder weniger seit die Probleme aufgetreten sind? Letzte...

Montag, 29. September 2014, 23:10

Forenbeitrag von: »horneburg1234«

tom270283

Kenne keine Details, aber die Größenordnung stimmt.

Montag, 29. September 2014, 17:17

Forenbeitrag von: »horneburg1234«

Kurioses Problem: Lüfter OK, Schalter OK, Lüfter läuft nicht

Gibt jetzt auch 'n schicken Schalter. Wollen mal sehen, ob sich was ändert. Wenn nicht, kann ich manuell eingreifen.

Sonntag, 28. September 2014, 19:50

Forenbeitrag von: »horneburg1234«

Kurioses Problem: Lüfter OK, Schalter OK, Lüfter läuft nicht

Ich glaube auch nicht, dass das Instrument damit was zu tun hat. Nur sitzt der Geber für das Instrument direkt neben dem Schalter für den Lüfter (kann man auf dem vorletzten Bild sehen, das Teil mit dem grünen Kabel). Es ist daher unwahrscheinlich, dass die beiden eine komplett unterschiedliche Temperatur messen. Was ich nur sagen wollte, war: Ich werde mich in Zukunft an diesem Schätzeisen orientieren müssen.

Sonntag, 28. September 2014, 18:49

Forenbeitrag von: »horneburg1234«

Kurioses Problem: Lüfter OK, Schalter OK, Lüfter läuft nicht

Moin, so, heute haben wir's mal probiert. Ich komme aus dem Staunen nicht mehr raus. Wir haben jetzt direkt am Lüfterschalter überbrückt und der Lüfter läuft wie eine eins. Immer. Wenn der Lüfterschalter überbrück ist (oder schaltet), lüftet der Lüfter. Es ergibt alles keinen Sinn, weil alle Einzelkomponenten funktionieren und auch die "Integrationstests" laufen. Nur im Betrieb springt das Teil nicht an. Wir haben jetzt übergangsweise einen weiteren Stromkreis hinzugefügt, so dass ich den Lüfter...

Freitag, 26. September 2014, 18:31

Forenbeitrag von: »horneburg1234«

Dot 3 / 4

Zitat Viel wichtiger ist es beim dem Einbau der neuen Beläge wieder etwas von der Flüssigkeit abzusaugen. Na ja, wenn man überflüssigerweise etwas nachgefüllt hat, kann das nötig sein.

Donnerstag, 25. September 2014, 08:29

Forenbeitrag von: »horneburg1234«

Kurioses Problem: Lüfter OK, Schalter OK, Lüfter läuft nicht

Ja... noch nix passiert. Will auch kurz erklären, wieso. Die TDM ist das verbauteste Motorrad, das ich je hatte. Echt. Ich dachte ja immer, die ganzen vollverkleideten Dinger wären umständlich zum Schrauben. Man kommt da vielleicht nicht gut an die Zündkerzen, aber dafür nimmt man die Sitzbank ab und ist an der Batterie. Nach zwei weiteren Schrauben hat man den Tank in der Hand und kann an den Vergaser. Bei der TDM, einem halbverkleideten Motorrad, muss ich Front- und Seitenverkleidung abbauen, ...

Sonntag, 14. September 2014, 11:22

Forenbeitrag von: »horneburg1234«

Kurioses Problem: Lüfter OK, Schalter OK, Lüfter läuft nicht

@Avi: Ja, wurde mir dann später auch klar, was du meintest.

Samstag, 13. September 2014, 23:54

Forenbeitrag von: »horneburg1234«

Kurioses Problem: Lüfter OK, Schalter OK, Lüfter läuft nicht

Zitat von »Stoppel« Das hört sich so an, als hättet ihr mit Kabeln einen Extrastromkreis gebastelt und die komplette restliche Fahrzeugelektrik ignoriert. Habt ihr den Temp-Schalter direkt überbrückt? Ja, stimmt, wir haben quasi nur den Lüftermotor auf Funktion gestestet. Den Schalter zu überbrücken, das mache ich als nächstes. Zitat von »Fischi« - Spontan...Luft im System? Wenn ja spricht das für partielle Überhitzung ohne relevante Anzeige und der Thermokontakt für den Lüfter sitzt ja sicherl...

Samstag, 13. September 2014, 22:46

Forenbeitrag von: »horneburg1234«

Kurioses Problem: Lüfter OK, Schalter OK, Lüfter läuft nicht

@Sabine: Der Stecker ist in Ordung. Aber ich denke gerade auf dem Kabelweg rum, der dahintersitzt. Wenn der einen Wackelkontakt hat, dann würde das erklären, warum die Lüfterschalter nur scheinbar nicht schalten. Ich werde mal einen mechanischen Schalter anstatt des Temperaturschalters anbringen.

Samstag, 13. September 2014, 22:25

Forenbeitrag von: »horneburg1234«

Kurioses Problem: Lüfter OK, Schalter OK, Lüfter läuft nicht

Zitat von »Avirex« Kannst du eine Direktleitung legen? Zitat von »horneburg1234« Also haben wir den Lüfterschalter überbrückt und den Lüfter direkt an die Batterie angeschlossen. So?

Samstag, 13. September 2014, 21:53

Forenbeitrag von: »horneburg1234«

Kurioses Problem: Lüfter OK, Schalter OK, Lüfter läuft nicht

So, jetzt schreibe ich den ganzen, verdammten Beitrag nochmal in vim vor, damit er nicht wieder komplett weg ist, wenn mir der Browser wieder abschmiert. Aaalso - es ist wieder so weit. Ich habe ein neues Mopped und damit natürlich (natürlich!) auch neue Probleme, die bewältigt werden wollen. Es fing damit an, dass ich hin und wieder bemerkte, dass ich bei hohen Motortemperaturen mehr Gas zum Anfahren brauchte. Auch stieg die Motortemperaturanzeige regelmäßig bis an den roten Bereich, aber nie d...

Freitag, 22. August 2014, 17:17

Forenbeitrag von: »horneburg1234«

Kupplungs und Dichtungsfrage

Moin, mit diesen Papierdichtungen habe ich schon alles erlebt: Die für die Ölwannendichtung habe ich mal selbst geschnitten -> ging in die Hose, durfte alles nochmal machen und habe dann eine gekauft. Die Starterfreilaufdeckeldichtung habe ich auch mal getauscht und dabei nicht darauf geachtet, vorher penibel die alte Dichtung zu entfernen. Wenn da auch nur noch kleine Reste dran sein, dann kannst du sicher sein, dass da nix dichtet. Da würde ich an deiner Stelle mal nachsehen.

Freitag, 15. August 2014, 09:50

Forenbeitrag von: »horneburg1234«

Umgefallen, nun bewegt sich garnichts mehr

Zitat Bin mir allerdings auch nicht sicher ob der erste Gang nicht doch drin ist. Aber da müsste es sich doch wenigstens schieben lassen oder? Das Ding ist nach links gefallen. Auf den Ganghebel. Es lässt sich nicht schieben. Die Neutralleuchte leuchtet nicht. Nimm den Gang raus (siehe Fischi) und fahr los!

Donnerstag, 14. August 2014, 14:31

Forenbeitrag von: »horneburg1234«

Auspuffumfrage

Oh, das weiß ich aus dem Stand gar nicht. Ich gucke nachher mal. :-)

Donnerstag, 14. August 2014, 12:32

Forenbeitrag von: »horneburg1234«

Auspuffumfrage

Ich habe nichts ausgewählt, weil nichts passt. Ich fahre mit Zubehörauspuff, weil der eben dran war, als ich die Maschine gekauft habe. So halte ich das immer. Obwohl ich bei der TDM einiges für einen Serienauspuff gegeben hätte. Der Zubehörauspuff frisst laut MOTORRAD etwa 6-8 PS Das entspricht fast 10% der Höchstleistung. Da kann ich über den Vorbesitzer nur den Kopf schütteln. Ab 80km/h hört man den Motor eh nicht mehr und im Stand lärmt's unangenehm rum. Da hätte ich lieber meine Leistung wi...

Samstag, 12. Juli 2014, 00:06

Forenbeitrag von: »horneburg1234«

...meine neue Alte

Zitat Hast recht. Hattest du dir die auch angesehen? Nee, ich hatte ausgiebig mit dem Verkäufer telefoniert und er hat mir schließlich abgeraten, weil er meinte, das lohne sich nicht, die wieder flott zu machen. Der Beschreibung nach war ich da zwar spontan anderer Meinung, aber so einen Rat will man ja auch nicht ausschlagen. Ich habe jetzt mehr bezahlt, aber dafür brauche ich (akut) keinen neuen Kettensatz und keine neue Reifen und keien Vergaserreinigung und der Tacho geht auch. Wenn man das...

Freitag, 11. Juli 2014, 14:54

Forenbeitrag von: »horneburg1234«

...meine neue Alte

Sach mal... das ist nicht zufällig das Teil aus Wilhelmshaven, oder? edit: Ich seh schon, das ist sie...

Mittwoch, 2. Juli 2014, 21:56

Forenbeitrag von: »horneburg1234«

Choke bei Kaltstart

Also bei 3000-5000 Umdrehungen warmlaufen lassen, das mach mal besser nicht. Deine Nachbarn werden es dir danken. Du schreibst zwar, wie sich der Choke bei unterschiedlichen "Ziehungsgeraden" verhält, schreibst aber nicht, ob du letztlich mit einem 10% gezogenen Choke oder mit einem 90% gezogenen Choke losfährst. Probiere doch mal, den Choke weniger zu ziehen und direkt loszufahren.

Freitag, 27. Juni 2014, 10:42

Forenbeitrag von: »horneburg1234«

GS 500 E Öl tropft

Ich werde aus deinem Thread nicht schlau. Du scheinst so ungefähr alles zu machen, aber nichts zielstrebig. Es war alles in Ordnung, nur, dass das Teil ein bisschen Öl verloren hat. Du tauschst also die Dichtung. Soweit, so gut. Dann stellst du fest, dass das Öl nach Benzin riecht. Wie stellst du das fest? Dann machst du einen Ölwechsel und stellst wieder fest, dass das Öl nach Benzin riecht. Jetzt könntest du zwei Schlussfolgerungen ziehen. Entweder: Eine Skepsis gegenüber deiner olfaktorischen...

Mittwoch, 25. Juni 2014, 09:26

Forenbeitrag von: »horneburg1234«

Wollt mich mal vorsichtig zurückmelden

Alle noch da! Super! @blahwas: Die Regenkombi hatte ich vor ein paar Tagen auch schon in der Hand, als ich nachschauen wollte, ob meine Packtaschen an das neue Moped passen (tun sie nicht). Da war noch je links und rechts eine Regenkombi drin, eine davon die "Wanderregenkombi" :-) Die Thunderace - das müsste ich damals eigentlich hier im Forum geschrieben haben - hatte einfach einen Motorschaden. 4bar Kompression auf den meisten Zylindern und der Zylinderkopf war nicht zu lösen, weil alle Bits a...

Montag, 23. Juni 2014, 10:08

Forenbeitrag von: »horneburg1234«

Wollt mich mal vorsichtig zurückmelden

Moin zusammen! Ich wollte mich mal wieder zurückmelden. In den letzten Jahren war ich hier ja gar nicht mehr aktiv. Meine Thunderace hat's zerlegt, Reparatur war nicht möglich und ich wurde zum Fahrradfahrer. Der Drang zum Mopped war aber immer da und weil ich nun auch wieder über längere Distanzen mobil sein muss, hatte ich mir kurzfristig mal eine Thundercat geliehen. Da habe ich schon gemerkt, dass ich unbedingt wieder fahren will, aber eben auch, dass ich auf einer Sportmaschine einfach nich...

Samstag, 14. Juli 2012, 21:32

Forenbeitrag von: »horneburg1234«

Suzuki RF600R Schaltung

Unter welchen Bedingungen springt der zweite Gang dann raus? Beim Gasgeben oder beim Schalten? Wenn es beim Schalten ist, dann tatsächlich testweise mal probieren, weiteren Druck auf Hebel mit dem Fuß auszuüben, einkuppeln und erst dann den Hebel wieder entlasten. Wenn es beim Gasgeben ist: Tritt das Phänomen immer bei derselben Drehzahl auf?

Donnerstag, 21. Juni 2012, 20:11

Forenbeitrag von: »horneburg1234«

Gehört der zu ner RJ01?

Die RJ01 hat einen Drosselklappensensor am Vergaser. Da sehe ich keinen.

Montag, 6. Februar 2012, 14:57

Forenbeitrag von: »horneburg1234«

Frage an die zweirädrigen Stadtfahrer

Ich schließe mich an: Fahrrad. Ist aber genauso umständlich wie Motorrad- oder Rollerfahren. Ich muss immer einen Rucksack mit Wechselklamotten mitnehmen, denn ich kann nicht langsam fahren. Dafür macht es fit und ist günstiger.

Samstag, 28. Januar 2012, 00:02

Forenbeitrag von: »horneburg1234«

Vor 21 Jahren stürzt der zweifache Motorrad-Vizeweltmeister Reinhold Roth aus Amtzell im Allgäu so schwer.......

Ich kannte Roth nicht, aber habe mal ein bißchen gegooglet, rein aus Interesse. Dabei bin ich auf diesen Artikel aus dem Jahr 2000 gestoßen. Da steht quasi dasselbe drin.

Samstag, 17. Dezember 2011, 16:30

Forenbeitrag von: »horneburg1234«

Der Kracher des Monats

Gerade gesehen: FZR 1000 zum R1-Preis Guter Zustand hin oder her, aber nicht zu dem Preis!

Donnerstag, 1. Dezember 2011, 00:15

Forenbeitrag von: »horneburg1234«

Ersatzteilsuche... was is'n da was.... :)

Die Druckplatten, die ich bisher in der Hand hatte, sahen auch mehr nach 1) aus. Muss ja auch so groß sein wie die Reib- und Stahlscheiben, damit würde 2) ausscheiden. Also eigentlich ersetzt man nur die Reibscheiben bei einem Wechsel. Es sei denn, die Stahlscheiben sind blau angelaufen, nicht mehr plan oder unter Maß. Ist ja dasselbe Prinzip wie mit Bremsbelag und -Scheibe. Letztere tauscht man auch nur bei Bedarf.

Donnerstag, 1. Dezember 2011, 00:09

Forenbeitrag von: »horneburg1234«

Sind Motorräder passé?

Komisch - ein Satz, der jetzt von mir kommt, hätte ich an dieser Stelle vom Coyoten erwartet: Mir ist es im Grunde auch egal, ob Motorradfahren sich sinkender, gleichbleibender oder steigender Beliebtheit erfreut.

Montag, 21. November 2011, 16:49

Forenbeitrag von: »horneburg1234«

Der Tod und das Motorrad

Die sind lebenslustig ohne Ende und schaffen es einfach besser, die Gefahr zu verdrängen. Wenn die einfach nur Sterben wollen würden, dann gäbe es direktere Wege.

Freitag, 18. November 2011, 17:50

Forenbeitrag von: »horneburg1234«

Honda CBR900 RR

Bei der SC44, so sagt man, stehen am Ende 290km/h auf dem Tacho.

Mittwoch, 16. November 2011, 16:38

Forenbeitrag von: »horneburg1234«

Einkaufsliste für meine Honda CBR

Also vorweg: An eventuellem Verschleiß an der Kupplung liegt das nicht. Wenn du Kupplung übermäßig verschlissen ist, verbindet sie nicht mehr, sondern rutscht, bzw. trennt dauerhaft. Wenn du sagst, du müsstest die Kupplung etwas kommen lassen, damit der Gang reingeht, und das obwohl du fährst und nicht stehst, dann klingt das komisch in meinen Ohren. Beschreibe doch mal haarklein einen Schaltvorgang, bei dem das Problem auftritt.

Mittwoch, 16. November 2011, 12:08

Forenbeitrag von: »horneburg1234«

Der Tod und das Motorrad

...dann könntest du ihn ja jetzt mit Verweis auf die Suchfunktion gleich wieder schließen.

Dienstag, 15. November 2011, 23:42

Forenbeitrag von: »horneburg1234«

Einkaufsliste für meine Honda CBR

Beantworte mal die Frage vom Coyoten: Beim Fahren oder im Stand?

Dienstag, 15. November 2011, 23:39

Forenbeitrag von: »horneburg1234«

Grüss Gott - jetzt aber richtig

Hallo nochmal, ich bin gespannt und fand deine Blogeinträge durchaus interessant! Viel Spaß noch hier.

Dienstag, 15. November 2011, 23:38

Forenbeitrag von: »horneburg1234«

Wieviel weniger Haftung der Reifen bei kalten Temperaturen.

Unbestreitbar herrscht da mehr Grip als man gemeinhin annimmt, aber ich kann mir nicht vorstellen, dass sich das mit einer trockenen und lediglich kalten Straße vergleichen lässt. Ich zumindest habe es auf einer trockenen, aber kalten Straße noch nie geschafft, das Hinterrad durch unsanftes Gasaufreißen durchdrehen zu lassen. Dafür schaffe ich es auf jeder beliebigen nassen.

Dienstag, 15. November 2011, 19:40

Forenbeitrag von: »horneburg1234«

Wieviel weniger Haftung der Reifen bei kalten Temperaturen.

Zitat Ich wage zu behaupten, dass man bei 0°C mit Tourensportreifen mindestens 70% des 20°C-Grips hat. Auf nassem, sauberen Asphalt ebenso. Kann ich mir ganz und gar nicht vorstellen.