Motorradhelme Alpinestars Shop Offroadforen Community Bogotto Motorradbekleidung Black Cafe London Motorradbekleidung Dainese Motorradbekleidung Arlen Ness Motorradbekleidung Revit Motorradbekleidung Berik Motorradbekleidung
John Doe Motorradbekleidung Klim Motorradbekleidung Nexx Helme Macna Motorradbekleidung Segura Motorradbekleidung Spidi Motorradbekleidung Scorpion Motorradhelme Shark Motorradhelme Suomy Motorradhelme Sidi Motorradstiefel X-Lite Motorradhelme XPD Motorradstiefel Rokker Motorradbekleidung LS2 Motorradhelme

Du bist nicht angemeldet.

Bomack

Mo24-Hobbyist

  • »Bomack« ist der Autor dieses Themas

Beiträge: 70

Registriert: 27. Januar 2010

Wohnort: Rheinland-Pfalz

Motorrad: Triumph Street Triple 675

  • Private Nachricht senden

1

Freitag, 22. April 2011, 19:24

Street Triple 5500km Lima im Arsch?

Hi

komme grad von meinem Tollen Karfreitagstrip zurück 2 Stunden fahren 2 Stunden aufs Abschleppkomando warten ;( :cursing: !!!

War grade wieder auf dem Weg nach Hause da geht zuerst meine Tankleuchte an obwohl der Tank noch mindestens 10 Liter beinhaltet. Aber bevor ich mir über die Tankleuchte Gedanken machen konnte ist die Kiste auch schon aus gegangen. Der Anlasser gibt keinen Mux mehr von sich und das Display sagt nach ca 30 sec. nach Schlüsseldrehung auch gute Nacht.
Und ich dachte noch "kaufs de dir nen neues Motorrad da bis de erst ma auf der sicheren Seite...." Pustekuchen....

Wollte jetzt nur mal wissen obs irgendwas bekanntes in Richtung Defekter Lichtmaschinen bei der Street Triple gibt.
Bremsen ist sinnlose Umwandlung von Bewegungsenergie in Wärme!

2

Freitag, 22. April 2011, 19:48

Es gibt Laderegler/Gleichrichter Probleme.



http://www.street-triple-forum.de/

Da bei Umfragen nachschauen.

Meine läuft zumindest,wenn sie mal angesprungen ist,oder angeschoben ^^ :cursing:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Micka« (22. April 2011, 19:50)


Bomack

Mo24-Hobbyist

  • »Bomack« ist der Autor dieses Themas

Beiträge: 70

Registriert: 27. Januar 2010

Wohnort: Rheinland-Pfalz

Motorrad: Triumph Street Triple 675

  • Private Nachricht senden

3

Freitag, 22. April 2011, 19:59

Danke

ich hab in 2 Wochen Inspektion ich geh doch mal davon aus das das nen Garantiefall ist oder?
Bremsen ist sinnlose Umwandlung von Bewegungsenergie in Wärme!

4

Freitag, 22. April 2011, 20:01

Jupp.Geht auf Garantie,sofern du noch eine hast ;)

MaxvomOrlandshof

unregistriert

5

Freitag, 22. April 2011, 22:10

Lima im Arsch

Ja, da hat sie ja auch nicht genug Kühlung!

Spaß beiseite, einfach ärgerlich. Natürlich hast Du Garantie, aber das wird Dir den schönen geplanten Tag nicht ersetzen.

Max

Bomack

Mo24-Hobbyist

  • »Bomack« ist der Autor dieses Themas

Beiträge: 70

Registriert: 27. Januar 2010

Wohnort: Rheinland-Pfalz

Motorrad: Triumph Street Triple 675

  • Private Nachricht senden

6

Montag, 25. April 2011, 15:14

Hab die Batterie geladen ....

Mopped springt an und liefert im Leerlauf auch 14,3V an die Batterie....

Wieso war die dann bitte leer wenn da Strom von der Lima ankommt?
Bremsen ist sinnlose Umwandlung von Bewegungsenergie in Wärme!

Shergar the Raven

unregistriert

7

Montag, 25. April 2011, 18:10

Bliebe die Frage zu klären, ob die Spannung evt. einbricht, wenn die Batterie geladen werden muss. Wie stabil bleibt die Spannung, wenn du mal alle Verbraucher einschaltest (Licht etc.)?

Bomack

Mo24-Hobbyist

  • »Bomack« ist der Autor dieses Themas

Beiträge: 70

Registriert: 27. Januar 2010

Wohnort: Rheinland-Pfalz

Motorrad: Triumph Street Triple 675

  • Private Nachricht senden

8

Montag, 25. April 2011, 18:51

Bin heute nochmal 50 km gefahren. Als ich sie dann zu hause aus gemacht hab ging sie nicht mehr an, beim nachmessen der Batterie waren noch 11,2 V vorhanden. Um nochmal die Spannung zu messen wenn sie läuft muss ich erst ma warten bis die Batterie fertig geladen ist.

Ich hatte ja gehofft das sie nur mal nenbisschen gezickt hat, aber offensichtlich is doch was defekt.
Bremsen ist sinnlose Umwandlung von Bewegungsenergie in Wärme!

9

Montag, 25. April 2011, 18:57

Ich würde sagen, daß wohl die Batterie hin ist...die kann "den Saft nicht halten".

Bomack

Mo24-Hobbyist

  • »Bomack« ist der Autor dieses Themas

Beiträge: 70

Registriert: 27. Januar 2010

Wohnort: Rheinland-Pfalz

Motorrad: Triumph Street Triple 675

  • Private Nachricht senden

10

Montag, 25. April 2011, 19:01

dann sollte sie aber nicht wärend der Fahrt ausgehen wie es mir an Karfreitag passiert ist oder? Also wenn nur die Batterie defekt ist.
Bremsen ist sinnlose Umwandlung von Bewegungsenergie in Wärme!

Shergar the Raven

unregistriert

11

Montag, 25. April 2011, 19:16

Kommt drauf an. Wenn die LiMa fremderregt ist, kann es schon ein Problem sein, wenn der Akku hin ist. Hatte das mal vor Urzeiten bei 'nem alten Opel. Batterie platt, keine Spannungserzeugung in der LiMa.

blahwas

Leisereitung

Beiträge: 32 263

Registriert: 17. Juli 2005

Wohnort: Bayern

Motorrad: Kawasaki Versys 650, Yamaha MT-09

  • Private Nachricht senden

12

Montag, 25. April 2011, 22:33

Hatte ich auch mal an der NTV. Mit 'ner platten Batterie ging sie an der Ampel aus und auch nicht mehr an (bzw nur durch Anrollen). Neue Batterie und alles ist wieder supi 8o Sind halt Verschleißteile.

x-stars

unregistriert

13

Montag, 25. April 2011, 23:09

Hab die Batterie geladen ....

Mopped springt an und liefert im Leerlauf auch 14,3V an die Batterie....

Wieso war die dann bitte leer wenn da Strom von der Lima ankommt?


Steigt die Spannung an, wenn du die Drehzahl erhöhst?

Bomack

Mo24-Hobbyist

  • »Bomack« ist der Autor dieses Themas

Beiträge: 70

Registriert: 27. Januar 2010

Wohnort: Rheinland-Pfalz

Motorrad: Triumph Street Triple 675

  • Private Nachricht senden

14

Montag, 25. April 2011, 23:23

Ich hab nur mal kurz 3-4 secunden die Drehzahl auf 4000-4500 erhöht aber die Spannung war dauerhaft bei Laufendem Motor auf rund 14,4 Volt
Bremsen ist sinnlose Umwandlung von Bewegungsenergie in Wärme!

15

Montag, 25. April 2011, 23:26

Lass doch hier nicht rumraten und hör drauf, was Micka dir gesagt hat.

Das Prob is schon seit fast nem jahr oder so bekannt, also fahr zum Händler und lass es richten.

Im Street Triple Forum gibs da genug drüber zu lesen, dort wäre es auch sinnvoler solche Probleme zu besprechen.
Gib dort einfach mal in die Suche "Regler" ein

Der Regler ist im Arsch und ruiniert dir deine Batterie

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bopper« (25. April 2011, 23:32)


x-stars

unregistriert

16

Dienstag, 26. April 2011, 07:33

14,4 V sind absolut im Rahmen, der Regler ist also irgendwo anders, aber nicht im Arsch.

Rest stimm ich zu: Garantie -> lass den Händler suchen und richten

AXO Motorradbekleidung Belstaff Motorradbekleidung Büse Motorradbekleidung Furygan Motorradbekleidung Held Motorradbekleidung Ixon Motorradbekleidung HJC Motorradhelme Spidi Motorradbekleidung Nolan Motorradhelme
Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Auto Versicherung Roller Versicherung