Motorradhelme Alpinestars Shop Offroadforen Community Bogotto Motorradbekleidung Black Cafe London Motorradbekleidung Dainese Motorradbekleidung Arlen Ness Motorradbekleidung Revit Motorradbekleidung Berik Motorradbekleidung
John Doe Motorradbekleidung Klim Motorradbekleidung Nexx Helme Macna Motorradbekleidung Segura Motorradbekleidung Spidi Motorradbekleidung Scorpion Motorradhelme Shark Motorradhelme Suomy Motorradhelme Sidi Motorradstiefel X-Lite Motorradhelme XPD Motorradstiefel Rokker Motorradbekleidung LS2 Motorradhelme

Du bist nicht angemeldet.

sigismundo

Mo24-Probefahrer

  • »sigismundo« ist der Autor dieses Themas

Beiträge: 1

Registriert: 18. Juni 2018

Motorrad: Yamaha XVZ 1300 Royal Star

  • Private Nachricht senden

1

Montag, 18. Juni 2018, 10:29

LED Blinker hinten nur hell-dunkel trotz Relais - Blinker vorne aber OK

Hallo

ich habe vorne und hinten LED Blinker verbaut. Hinten Kellermann. Dazu habe ich ein Relais (nicht von Kellermann) eingebaut (1-100 Watt)

Die hinteren Blinker werden nur hell-dunkel und gehen nicht aus. (natürlich nur solange der Blinker betätigt wird)

Es bleibt so, wenn Bremslicht/ Rücklicht abgeklemmt werden.

Umpolen des Relais = alle vier Blinker bleiben dauernd an.

Masse direkt an Batterie = keine Änderung

Die Hilfefunktion bei Kellermann ist etwas undifferenziert oder ich versteh es nicht richtig:

Wenn ein Kellermann Relais eingebaut ist, stellen Sie sicher dass keine Warnblinkanlage angeschlossen ist, dann schließen Sie die gleichfarbenen Leitungen wie in der Anbauanleitung beschrieben an. Stellen Sie vorab sicher, dass alles richtig angeschlossen ist. Haben Sie kein Kellermann Relais verbaut, benötigen Sie zwei Dioden, die wie folgt angeschlossen werden:

Die Kontrollleuchte hat keine Masseleitung, sondern ist nur jeweils mit dem Plus des linken und rechten Blinkers verbunden. Wenn man stattdessen die zwei Dioden in diese Leitungen einsetzt und gemeinsam an eine Seite der Kontrollleuchte anschließt, und die andere Seite auf Masse legt, ist das Problem behoben.

Habe keine Warnblinkanlage. Licht und Blinker HI "teilen" sich ein Massekabel. Wie schon gesagt, ist kein original Kellermann Relais eingaut. Ist das vlt. das Problem?

Danke für Unterstützung!

Sorry für den Doppelpost, hatte gerade eine Fehlermeldung Gatewaymeldung ...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sigismundo« (18. Juni 2018, 10:33) aus folgendem Grund: doopeltpost


hawkeye

Mo24-Bewohner

Beiträge: 2 443

Registriert: 6. Februar 2009

Wohnort: Niedersachsen

Motorrad: Triumph Sprint ST 955i

  • Private Nachricht senden

2

Montag, 18. Juni 2018, 15:38

Hallo,
wenn ich die Kellermann Beschreibung richtig verstehe, kann das Problem entweder daran liegen, dass Relais und Blinker tatsächlich nicht zusammen passen oder, wenn das Motorrad nur eine gemeinsame Blinkerkontrolleuchte für links und rechts hat, über diese Kontrolleuchte ein kleiner Strom fließt, der die Blinker glimmen lässt. Im ersten Fall würde wohl die Verwendung eines aktuellen Kellermann Relais oder das Einsetzen von Lastwiderständen Abhilfe schaffen. Im zweiten Fall müssten besagte Dioden in die Zuleitung zur Blinkerkontrolleuchte eingesetzt werden.
Grüße
Hawkeye
Mein Brötchengeber: Onlineshop für Moppedteile

AXO Motorradbekleidung Belstaff Motorradbekleidung Büse Motorradbekleidung Furygan Motorradbekleidung Held Motorradbekleidung Ixon Motorradbekleidung HJC Motorradhelme Spidi Motorradbekleidung Nolan Motorradhelme
Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Auto Versicherung Roller Versicherung