Motorradhelme Alpinestars Shop Offroadforen Community Bogotto Motorradbekleidung Black Cafe London Motorradbekleidung Dainese Motorradbekleidung Arlen Ness Motorradbekleidung Revit Motorradbekleidung Berik Motorradbekleidung
John Doe Motorradbekleidung Klim Motorradbekleidung Nexx Helme Macna Motorradbekleidung Segura Motorradbekleidung Spidi Motorradbekleidung Scorpion Motorradhelme Shark Motorradhelme Suomy Motorradhelme Sidi Motorradstiefel X-Lite Motorradhelme XPD Motorradstiefel Rokker Motorradbekleidung LS2 Motorradhelme

Du bist nicht angemeldet.

1

Dienstag, 17. Mai 2005, 09:22

Ganz ohne Batterie ?

Moin Männer und Frauen !

Hoffe, Ihr hattet schöne Pfingsten...

Ich hätte eine Frage zur Elektrik. Die Suchmaschine hat hierzu nichts ausgegeben und einem speziellen Bike muß die Frage auch nicht zugeordnet werden...

Also: vom Moped (Kawa GPZ 500, 14 Jahre, nicht meine ) war die Batterie völlig leer - aber wirklich völlig. Warum ist erstmal eine andere Frage. Wahrscheinlich eine Woche Standlicht an...

Also gab ich vom Auto aus Starthilfe und ´s Moped sprang sofort an. Wenn ich nun aber die Starthilfekabel wieder entfernte, ging sie sofort wieder aus, auch bei hohen Drehzahlen. Nun könnte man sofort sagen: klar, Lima liefert keinen Strom, Moped lief nur auf Batterie. Aber ist es wirklich so einfach ? Die entschiedene Frage: Muß ein Moped völlig ohne Batterie laufen können ?

Ich denk mir´s so (das wird jetzt aber höhere E-Technik)...wenn die Lima ein fremderregter Generator ist, benötigt sie einen Erregerstrom (ein kleines "Grundströmchen"). Und wenn nun gar kein Akku drin ist, gibt´s keinen Erregerstrom und damit arbeitet der Generator auch nicht...

Was meint Ihr ? Schönen Dank schon mal im Voraus...

2

Dienstag, 17. Mai 2005, 09:28

Re: Ganz ohne Batterie ?

Also komplett ohne Batterie (wenn die z.B. komplett kaputt ist) muss das Motorrad nicht laufen können... Kann es das überhaupt?? Meine KTM hat zwar auch keine Batterie, aber ich hab da mal was von Kondensatoren gehört, kenn mich allerdings so spontan auch nicht mit Fahrzeugelektrik aus...

garf

Mo24-Kultanhänger

Beiträge: 763

Registriert: 31. März 2005

Wohnort: Bayern

Motorrad: FZR 1000 3 LF

  • Private Nachricht senden

3

Dienstag, 17. Mai 2005, 13:09

Re: Ganz ohne Batterie ?

Hi erst mal,

hört sich nicht gut an!
um einen kann das ein typisches GPZ-Problem sein. Gerade die älteren Jahrgänge mache immer wieder Probleme beim anlassen.
Zum anderen könntest Du aufgrund der Starthilfe per Autobatterie deine CDI-Einheit geschossen haben. Lezteres ist aufgrund deiner Beschreibung eher wahrscheinlich.
am besten Du kaufst Dir eine neue Batterie ( kostet doch bloß ca € 30,- ) und testest mal wie es dann ist. Wenn sie immer noch nicht läuft, ab zur Werkstatt und CDI prüfen lassen. Die Prüfung machen die meisten für'n fünfer in die Kaffeekasse.

Rainer4x4

unregistriert

4

Freitag, 20. Mai 2005, 18:52

Re: Ganz ohne Batterie ?

Die Maschinen die eine echte CDI-Zündanlage haben laufen auch ohne Strom. Zum Beispiel mein Honda CB400N Motor. Hier beim Testlauf:




Wegen der Nachfrage nach der Spritversorgung beim Testlauf auf dem vorigen Foto hier noch ein Bild wo alles drauf zu sehen ist! Als Tank hat mir eine alte Blechbüchse, natürlich mit bleifreiem Benzin gefüllt, gedient. Ich hab eine 8mm Schraube durchbohrt und als Schlauchanschluß genommen. Angelassen hab ich den Motor mit dem Starhilfekabel vom Auto aus.

5

Sonntag, 29. Mai 2005, 23:18

Re: Ganz ohne Batterie ?

Läuft Moped auch ganz ohne Batterie?
Kommt drauf an: Drehstromlichtmaschinen brauchen einen Kondensator (2200 µF 100V) an den Batterieklemmen wenn die Batterie fehlt, um die Diodenplatte vor Spannungsspitzen zu schützen. (Diesen Tip gibt es nur unter Ausschluss jeglicher Gewährleistung!)
Bei Gleichstromlichtmaschinen sollte eine entladene Batterie schon während des Fremdstarts genügend aufgeladen werden, um ausreichend Strom für die Erregerspule liefern zu können. Anders sieht es möglicherweise aus, wenn die Batterie einen inneren Kurzschluss hat (das kann ganz plötzlich kommen). Dann ist einfach keine Spannung mehr da bzw. die bricht bei geringer Last sofort zusammen.
Dass die Batterie nach einer Woche so leer war, muss ja nicht unbedingt das Standlicht gewesen sein! Also neue Batterie bzw. eine Autobatterie provisorisch anklemmen. Dann sollte es funktionieren! Ob die Lima funktioniert, sieht man ganz leicht, wenn man die Spannung an den Batteriepolen misst. Sie sollte bei ca 3000-4000 Umdrehungen bei ca. 14 Volt liegen. Noch einfacher: Wird das Licht heller, wenn Du im Leerlauf Gas gibst?

Gruss Ray2

6

Montag, 30. Mai 2005, 08:38

Schönen Dank !

Yo, also allen noch einmal einen schönen Dank.
Es ist also offenbar wirklich so, daß die GPZ mit völlig toter bzw. ohne Batterie nicht läuft. Jetzt ist eine neue drin und´s Moped summt wieder...

AXO Motorradbekleidung Belstaff Motorradbekleidung Büse Motorradbekleidung Furygan Motorradbekleidung Held Motorradbekleidung Ixon Motorradbekleidung HJC Motorradhelme Spidi Motorradbekleidung Nolan Motorradhelme
Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Auto Versicherung Roller Versicherung