Motorradhelme Alpinestars Shop Offroadforen Community Bogotto Motorradbekleidung Black Cafe London Motorradbekleidung Dainese Motorradbekleidung Arlen Ness Motorradbekleidung Revit Motorradbekleidung Berik Motorradbekleidung
John Doe Motorradbekleidung Klim Motorradbekleidung Nexx Helme Macna Motorradbekleidung Segura Motorradbekleidung Spidi Motorradbekleidung Scorpion Motorradhelme Shark Motorradhelme Suomy Motorradhelme Sidi Motorradstiefel X-Lite Motorradhelme XPD Motorradstiefel Rokker Motorradbekleidung LS2 Motorradhelme

Du bist nicht angemeldet.

Das Niggl

Mo24-Hobbyist

  • »Das Niggl« ist der Autor dieses Themas

Beiträge: 72

Registriert: 2. Mai 2007

Wohnort: Sachsen

Motorrad: Honda NTV 650

  • Private Nachricht senden

1

Montag, 18. Juni 2007, 16:08

Xj 600 Diversion und Öl

Hi, ich hab mir vor einer Weile eine Diversion gekauft, 92er Baujahr, 32tkm.
Ich wollte mal fragen, was für ein Ölverbrauch normal ist, denn ich bin noch keine 1000 km gefahren, und im Ölguckfenster ist der Ölstand um etwas 1/3 bis 1/2 gefallen. (Bei einem Freund, der sich auch eine 92er geholt hat, hat sich der Ölstand nicht verändert, und er ist deutlich mehr gefahren als ich) Ist das im normalen Bereich oder muss ich mir Sorgen machen?

Außerdem:
Wenn die Maschiene noch nicht ganz warm war und ich (sanft) gefahren bin, ist immer die Ölleuchte angegangen, nur kurz, bis sie warm war, daran hab ich mich nicht gestört, aber in letzter Zeit geht die Leuchte sehr schnell an, auch wenn ich sie ein bisschen habe warmlaufen lassen. Und es dauert eine ganze Weile, bis sie iweder aus geht. hängt das mit dem Ölschwund zusammen, bzw. muss ich mir da einen Kopf machen? So lange das Licht leuchtet, drehe ich sie nicht über 3 bis 3,5 t hoch.

Vielen Dank schon mal im Vorraus und liebe Grüße vom Niko ^^
Die Evolution von der XJ 600 zur NTV 650 ist vollendet. Zufriedenstellend.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Das Niggl« (18. Juni 2007, 16:09)


Gerards

Mo24-Kultanhänger

Beiträge: 739

Registriert: 10. April 2007

Wohnort: Nordrhein-Westfalen

Motorrad: FZS600 Fazer, XJ600S

  • Private Nachricht senden

2

Montag, 18. Juni 2007, 16:14

Wenn die Öllampe angeht solltest du wohl zuallererst mal Nachfüllen bzw.
das Problem suchen. Mit zuwenig Öl fahren ist wohl nicht gerade gesund für die
Maschine!

Das Niggl

Mo24-Hobbyist

  • »Das Niggl« ist der Autor dieses Themas

Beiträge: 72

Registriert: 2. Mai 2007

Wohnort: Sachsen

Motorrad: Honda NTV 650

  • Private Nachricht senden

3

Montag, 18. Juni 2007, 18:05

Das Ölschaufenster ist noch knapp halbvoll, die Lampe ist auch angegangen, als es fast voll war, allerdings nur wenn die Maschiene noch nicht warm war und auch nur kurz.
Die Evolution von der XJ 600 zur NTV 650 ist vollendet. Zufriedenstellend.

DieLegende

Master of desaster

Beiträge: 5 852

Registriert: 31. Januar 2006

Wohnort: Bayern

Motorrad: Ex: 4x XJ600 51J, EZ >=1988 / FJ1200, EZ 1987; seit 08/15: XJ 900 N EZ '87

  • Private Nachricht senden

4

Montag, 18. Juni 2007, 19:13

Zunächst einmal ist es wichtig, folgendes zu wissen:
Die Warnleuchte reagiert auf die Impulse nicht eines Öldrucksensors, sondern eine Ölstandssensors.
Das gilt für beide XJ-Serien und kommt daher, daß der Öldruck im Vergleich zu anderen Motorradmodellen recht gering ist.
Dieser Schalter hängt ab und zu, dann leuchtet das Lämpchen ohne Grund.
Wenn sie aber so leuchtet, wie Du es beschrieben hast, dann paßt das nicht mit Deiner Mengenangabe an Öl zusammen.
Hast Du bei den Kontrollen streng darauf geachtet, daß der Untergrund eben ist? Die Schaugläser neigen zu falschen Anzeigehöhen, wenn der Untergrund, auf dem das Motorrad steht, nicht lotrecht zur Schwerkraft ist.
Und wann war der letzte Ölwechsel, bzw. was für ein Öl it eingefüllt worden?
Die Diva bekommt am besten mineralisches Öl, denn dafür wurde sie konstruiert. Bei diesen Temperaturen 20W40 oder 20W50, API SG oder besser (also SH, SI, SJ).

Yamaha stuft übrigen einen Ölverbrauch bis zu einem Liter auf 1000 Kilometer als unbedenklich ein.
Reeller XJ-Standard ist allerdings höchstens ein Zehntel davon.

Was den Ölverbrauch in die Höhe treiben kann:
- nichtmineralisches Öl (spült aufgrund der Zusätze abdichtende Mineralablagerungen aus alten Dichtungen), selbst wenn es mit JASO MA kupplungskonform ist. Ausnahme: Der Motor wurde komplett zerlegt und mit neuen Dichtungen darauf vorbereitet.
- überwiegende Kurzstreckenfahrten (weniger als 30 Kilometer am Stück)
- hohe Drehzahlen
- defekte Dichtungen.

Servus,

Holger
Vor zehn Jahren: Quidquid agis, prudenter agas, et respice finem!
Heute: Quaestiones ne curamus, sed solvimur.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DieLegende« (18. Juni 2007, 19:14)


waschbaer

unregistriert

5

Montag, 18. Juni 2007, 20:26

Hallo alle zusammen
Gestern ging bei mir auch mal wieder die rote Lampe an.
Letztes Jahr habe ich fast gar kein Öl nachfüllen müssen,
das Jahr davor alle 200km 200ml und jetzt auf einmal
wieder der Ölstand runter nach nur ner kleinen Runde.
Wie das geht weiß ich auch nicht, aber so ist es nun mal.
Da würde ich gerne mal dahinterkommen ,woran das nun
liegt.
Gruß der Waschbaer
:gruss:

DieLegende

Master of desaster

Beiträge: 5 852

Registriert: 31. Januar 2006

Wohnort: Bayern

Motorrad: Ex: 4x XJ600 51J, EZ >=1988 / FJ1200, EZ 1987; seit 08/15: XJ 900 N EZ '87

  • Private Nachricht senden

6

Montag, 18. Juni 2007, 23:28

Hast Du irgendwo Ölschlieren / Ölnebel am Motorrad?

Servus,

Holger
Vor zehn Jahren: Quidquid agis, prudenter agas, et respice finem!
Heute: Quaestiones ne curamus, sed solvimur.

Das Niggl

Mo24-Hobbyist

  • »Das Niggl« ist der Autor dieses Themas

Beiträge: 72

Registriert: 2. Mai 2007

Wohnort: Sachsen

Motorrad: Honda NTV 650

  • Private Nachricht senden

7

Dienstag, 19. Juni 2007, 17:20

Eigentlich nicht, ich werde das möp aber mal saubermachen und beobachten, ob sich was bildet.
Vielen Dank für die Antworten, ich werde auf jeden Fall nochmal was nachfüllen^^
Die Evolution von der XJ 600 zur NTV 650 ist vollendet. Zufriedenstellend.

deornoth

unregistriert

8

Dienstag, 19. Juni 2007, 21:13

Der Ölstandssensor ist aber auch extrem empfindlich und reagiert viel zu früh. So lange im Schauglas genug Öl ist, muss man sich eigentlich keine Sorgen machen. Am besten auf eine ebene Fläche stellen und bis zur oberen Markierung auffüllen, dann leuchtet die Lampe auch nicht mehr.
Einen hohen Ölverbrauch hatte ich auch mit dem 10W40 Motorradöl von Castrol. Jetzt fahre ich das Shell VSX 15W50 und der Verbrauch hat sich deutlich gesenkt. Bei mir sinds wahrscheinlich die Ventilschaftdichtungen schuld, dass die Yamaha so viel verbraucht (waren auch knapp 1l/1000km).

Das Niggl

Mo24-Hobbyist

  • »Das Niggl« ist der Autor dieses Themas

Beiträge: 72

Registriert: 2. Mai 2007

Wohnort: Sachsen

Motorrad: Honda NTV 650

  • Private Nachricht senden

9

Mittwoch, 20. Juni 2007, 12:16

ok, das beruhigt mich^^, ich hatte mir schon Sorgen gemacht...
Die Evolution von der XJ 600 zur NTV 650 ist vollendet. Zufriedenstellend.

don-der_pate

unregistriert

10

Mittwoch, 20. Juni 2007, 20:49

Was haben Eure Motorräder denn so für Laufleistungen?

Meine Frage deshalb, weil mich mal interessieren würde, wann man mit einer Erhöhung des Ölverbrauchs so rechnen muss!


Danke und Gruß!

Martin

DieLegende

Master of desaster

Beiträge: 5 852

Registriert: 31. Januar 2006

Wohnort: Bayern

Motorrad: Ex: 4x XJ600 51J, EZ >=1988 / FJ1200, EZ 1987; seit 08/15: XJ 900 N EZ '87

  • Private Nachricht senden

11

Donnerstag, 21. Juni 2007, 09:33

Die Laufleistung würde ich nicht als Kriterium heranziehen.

Meine offene XJ (Rote Zora) kam in einem hervorragendem Pflegezustand bei mir an, hat nun 46.400 Kilometer hinter sich und genehmigt sich eine auf 1.000 Kilometer kaum nennbare Menge an Schmierbier.
Der Frankenflitzer hat nur 11.000 Kilometer mehr auf dem Tacho, hat mich aber in einem sehr ungepflegten und motortechnisch recht verwahrlosten Zustand erreicht.
Ich habe das Motorrad letzte Woche bis zur Instandsetzung des Motors erst einmal eingemottet, aber zuletzt hätte ich auch 2T-Mischung tanken können, insofern man den Ölverbrauch betrachtet.

Viel wichtiger als die Laufleistung ist wirklich der Wartungszustand, und wie gut die Maschine jeweils warmgefahren worden ist.


Servus,

Holger
Vor zehn Jahren: Quidquid agis, prudenter agas, et respice finem!
Heute: Quaestiones ne curamus, sed solvimur.

12

Montag, 25. Juni 2007, 15:37

Beim mir war die Ölleitung zum Ölkühler kaputt. Vielleicht ist dies auch bei dir der Fall. Schau mal nach!

DieLegende

Master of desaster

Beiträge: 5 852

Registriert: 31. Januar 2006

Wohnort: Bayern

Motorrad: Ex: 4x XJ600 51J, EZ >=1988 / FJ1200, EZ 1987; seit 08/15: XJ 900 N EZ '87

  • Private Nachricht senden

13

Montag, 25. Juni 2007, 16:23

Nö, hier liegt es an beiden Backbord-Zylindern. Dort verbrennt sie das Öl, weil die Dichtringe hinüber sind. Danke trotzdem.

Servus,

Holger
Vor zehn Jahren: Quidquid agis, prudenter agas, et respice finem!
Heute: Quaestiones ne curamus, sed solvimur.

AXO Motorradbekleidung Belstaff Motorradbekleidung Büse Motorradbekleidung Furygan Motorradbekleidung Held Motorradbekleidung Ixon Motorradbekleidung HJC Motorradhelme Spidi Motorradbekleidung Nolan Motorradhelme
Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Auto Versicherung Roller Versicherung