Motorradhelme Alpinestars Shop Offroadforen Community Bogotto Motorradbekleidung Black Cafe London Motorradbekleidung Dainese Motorradbekleidung Arlen Ness Motorradbekleidung Revit Motorradbekleidung Berik Motorradbekleidung
John Doe Motorradbekleidung Klim Motorradbekleidung Nexx Helme Macna Motorradbekleidung Segura Motorradbekleidung Spidi Motorradbekleidung Scorpion Motorradhelme Shark Motorradhelme Suomy Motorradhelme Sidi Motorradstiefel X-Lite Motorradhelme XPD Motorradstiefel Rokker Motorradbekleidung LS2 Motorradhelme

Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: MOTORRAD online24. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Dennis94

unregistriert

1

Freitag, 1. Juli 2011, 21:00

MK2 Fahren nur mit über 4000 U/M

Hallo,

Ich habe ein riesen Problem !!

Also ich habe eine Hercules MK2 sie ist von 1976
Hat 4 Gänge und einen 2,9ps Sachs motor mit der bezeichnung (501).
Es ist die originale Bosch unterbrecher ? Zündung Verbaut. Die Zündkerze ist eine Bosch W7AC

Das Problem ist sie startet nicht ! Und wenn dann muss ich sofort auf 3-4.000 Umdrehungen drehen, damit sie an bleibt. Wenn ich fahre und sie unter 3000 felt geht sie während der fahrt aus als wenn man den zündkerzen stecker raus ziehen würde !??

Habt ihr eine Idee ? Ist die zündung kaputt ?

Viele Grüße Dennis

Zanussi

Mo24-Hobbyist

Beiträge: 182

Registriert: 21. Oktober 2009

Wohnort: Niedersachsen

Motorrad: Jawa 350 Gespann, Yamaha XC 125, BMW R45, Gilera RX 200 Arizona

  • Private Nachricht senden

2

Sonntag, 3. Juli 2011, 12:03

Hi,

schraub mal den Kerzenstecker vom Kabel dann das Zündkabel
mit etwas Abstand an den Zylinderkopf halten. Jetzt drehst du am Polrad und guckst ob ein Funke kommt.
Der Funke sollte regelrecht knallen. Wenn er das macht, dann kontrollieren ob der Zündzeitpunkt stimmt (Markierung am Polrad)
OT ist für den oberen Totpunkt die andere Markierung ist der Zündzeitpunkt.

Eventuell ist auch der Halbmond abgeschert sodass sich das Polrad auf der Kurbelwelle verdreht hat.

Kann auch die Zündspule sein (gucken ob sie Risse hat) oder der Kerzenstecker.



.
Gruß, Bernd

willst du dir den Tag versauen, mußt an einem Roller bauen!

Dennis94

unregistriert

3

Sonntag, 3. Juli 2011, 22:06

Hi ,

Danke für deine antwort hab das problem gefunden ,es ist ein falscher kolben verbaut und daher zu wenig kompression da .

Viele Grüße Dennis

AXO Motorradbekleidung Belstaff Motorradbekleidung Büse Motorradbekleidung Furygan Motorradbekleidung Held Motorradbekleidung Ixon Motorradbekleidung HJC Motorradhelme Spidi Motorradbekleidung Nolan Motorradhelme
Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Auto Versicherung Roller Versicherung