Motorradhelme Alpinestars Shop Offroadforen Community Bogotto Motorradbekleidung Black Cafe London Motorradbekleidung Dainese Motorradbekleidung Arlen Ness Motorradbekleidung Revit Motorradbekleidung Berik Motorradbekleidung
John Doe Motorradbekleidung Klim Motorradbekleidung Nexx Helme Macna Motorradbekleidung Segura Motorradbekleidung Spidi Motorradbekleidung Scorpion Motorradhelme Shark Motorradhelme Suomy Motorradhelme Sidi Motorradstiefel X-Lite Motorradhelme XPD Motorradstiefel Rokker Motorradbekleidung LS2 Motorradhelme

Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: MOTORRAD online24. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

casi1966

unregistriert

1

Mittwoch, 10. Februar 2010, 13:51

Xt 600 bockt

Hallo gemeinde..Habe ein problem mit meiner xt 600...Mit choke läuft sie gut und kann auch langsam fahren, aber ohne choke geht das nicht mehr..Sie nimmt kaum gas an, und bockt wie ein stier!! Gibt auch fehlzündungen!! Wenn sie dann mal gas bekommt dann läuft sie auch wieder.. Nur langsam geht garnichts.!

Wer kann mir helfen???

hotblack

unregistriert

2

Mittwoch, 10. Februar 2010, 14:29

Moin,

Du musst aber auch schreiben, daß Du schon den Vergaser getauscht und die ASS erneuert hast. Sonst führst Du hier auch alle in die Irre wie im MT.

Wie sieht denn überhaupt das Kerzenbild aus?

3

Mittwoch, 10. Februar 2010, 14:29

Hat das Bike längere Zeit gestanden? Vielleicht ist der Gaser verdreckt...

casi1966

unregistriert

4

Mittwoch, 10. Februar 2010, 14:36

wieso in die irre? Vieleicht hat ja einer was zu sagen was ich noch nicht gelesen habe! Meise nein ich fahre sie das ganze jahr.. Trat auf ein mal auf, und ganz plötzlich

hotblack

unregistriert

5

Mittwoch, 10. Februar 2010, 14:44

Im allgemeinen hilft aber eine detaillierte und vor allem alle bisherigen Massnahmen beinhaltende Beschreibung eher, den Fehler zu finden.

Ist aber auch nur meine ganz unerhebliche Meinung.

casi1966

unregistriert

6

Mittwoch, 10. Februar 2010, 14:48

na deswegen sind wir doch hier um die meinung zu sagen! Aber ich möchte schrittweise voran gehen..Also erst mal warten was andere zu sagen haben..Wenn ich das schon getan habe was andere vorschlagen, Dann kann ich ja sagen das ich das schon gemacht habe, und es kein erfolg gebracht hat.. Möchte doch mit den läuten schreiben! Was hast du den jetzt für ein vorschlag für mich?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »casi1966« (10. Februar 2010, 14:53)


casi1966

unregistriert

7

Mittwoch, 10. Februar 2010, 19:46

Wie hat keiner was dazu zu sagen?

Iceman

Mo24-Kultanhänger

Beiträge: 890

Registriert: 7. April 2008

Wohnort: Nordrhein-Westfalen

Motorrad: VFR 750

  • Private Nachricht senden

8

Mittwoch, 10. Februar 2010, 20:14

moin moin

kann sein das ich es überlesen haben, aber hast du schon deine kerzen kontrolliert?
außerdem, bockt sie die ganze zeit oder gibt sich das nach ein paar km wieder?
Bis zum Drehzahlbegrenzer und noch viel weiter :grin:

casi1966

unregistriert

9

Mittwoch, 10. Februar 2010, 20:57

die bockt nur bei langsamer fahrt.. Wenn ich gas gebe macht sie probleme! Aber wenn sie das gas dann mal nimmt, und sie dreht höher, dann fährt sie wieder gut.. Wenn ich dann so 60 fahre, dann geht alles bestens! Zieht ohne weiteres durch. Na die kerze ist schwarz wie die nacht. Aber das war schon so wo ich sie bekommen habe. Aber habe sie ja schon eine ganze weile. Lief immer ohne probleme! fing an wo es so kalt war. Auf ein mal

Iceman

Mo24-Kultanhänger

Beiträge: 890

Registriert: 7. April 2008

Wohnort: Nordrhein-Westfalen

Motorrad: VFR 750

  • Private Nachricht senden

10

Mittwoch, 10. Februar 2010, 21:11

wechsel einfach mal die zündkerze aus, oft hilft das schon.
Bis zum Drehzahlbegrenzer und noch viel weiter :grin:

casi1966

unregistriert

11

Mittwoch, 10. Februar 2010, 21:13

Habe ich schon gemacht...Ansaugstutzen habe ich auch erneuert, und austausch vergaser habe ich heute morgen auch getestet..Aber bockt immer noch

12

Mittwoch, 10. Februar 2010, 21:25

...wie sieht denn der Luftfilter aus?

Stoppel

* Gebt mir einen Namen *

Beiträge: 4 846

Registriert: 28. Juli 2007

Wohnort: Niedersachsen

Motorrad: 2WE und 3VD

  • Private Nachricht senden

13

Mittwoch, 10. Februar 2010, 21:28

Ist sie gedrosselt? Ist der AT-Vergaser neu oder gebraucht? Zündung OK? Kerzenstecker + Zündkabel?
"Wenn du Gott siehst, musst du bremsen"

casi1966

unregistriert

14

Mittwoch, 10. Februar 2010, 21:32

Nein sie ist offen mit 45 PS. Ist auch von einer bauart wie meine..Ich habe sie geholt, und bin damit gefahren..Zuhause habe ich ihn ausgebaut und bei mir rein. Bockt immer noch..Aber wenn es die zündung ist, dann müste er mit choke doch genau so schlecht laufen.. Aber mit choke läuft sie ja gut...Ups Meise habe dich garnicht gesehen...Den habe ich vor gut 4 wochen erneuert

Stoppel

* Gebt mir einen Namen *

Beiträge: 4 846

Registriert: 28. Juli 2007

Wohnort: Niedersachsen

Motorrad: 2WE und 3VD

  • Private Nachricht senden

15

Mittwoch, 10. Februar 2010, 22:16

Okay, hast recht, war auch mehr nen Brainstorming :grin:

Versteh ich das richtig? Du hast da zwei identische Maschinen stehen?
"Wenn du Gott siehst, musst du bremsen"

casi1966

unregistriert

16

Mittwoch, 10. Februar 2010, 22:57

Ja beide 2nf. Aber den vergaser hatte ich nur zum testen. Den brauch er ja selber.

casi1966

unregistriert

17

Donnerstag, 11. Februar 2010, 15:37

Die Ausslassventile sind zu eng eingestellt. Habe ich eben bekommen diese antwort..Kann das daran liegen, und was muß ich da machen?

18

Donnerstag, 20. Mai 2010, 19:52

Hallo Casi, auch wenn Du geschrieben hast das sie mit choke gut läuft, wenn ich lese "XT600 bockt" kommt mir spontan CDI oder Stator (Stator: dort sind u.a. die Ladespulen der CDI montiert) in den Sinn...

Beide Bauteile gehen öfters defekt und können Zündaussetzer verursachen die zu einem bocken führt, dieses fühlt sich abrupter an als solches "bocken" von der gemischaufbereitung verursacht....

Pitter_Wuppertal

Mo24-Hobbyist

Beiträge: 149

Registriert: 20. Februar 2010

Wohnort: Nordrhein-Westfalen

Motorrad: Gpx 600 r

  • Private Nachricht senden

19

Samstag, 29. Mai 2010, 13:19

Ein Kumpel von mir hat ne XT 600 E da is n Haarriss im Vergaser dadurch läuft das ding fast gar nich der muss nu neu und is gar nich so einfach für kleines Geld zu kriegen ! :cursing:

Ähnliche Themen

AXO Motorradbekleidung Belstaff Motorradbekleidung Büse Motorradbekleidung Furygan Motorradbekleidung Held Motorradbekleidung Ixon Motorradbekleidung HJC Motorradhelme Spidi Motorradbekleidung Nolan Motorradhelme
Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Auto Versicherung Roller Versicherung