Motorradhelme Alpinestars Shop Offroadforen Community Bogotto Motorradbekleidung Black Cafe London Motorradbekleidung Dainese Motorradbekleidung Arlen Ness Motorradbekleidung Revit Motorradbekleidung Berik Motorradbekleidung
John Doe Motorradbekleidung Klim Motorradbekleidung Nexx Helme Macna Motorradbekleidung Segura Motorradbekleidung Spidi Motorradbekleidung Scorpion Motorradhelme Shark Motorradhelme Suomy Motorradhelme Sidi Motorradstiefel X-Lite Motorradhelme XPD Motorradstiefel Rokker Motorradbekleidung LS2 Motorradhelme

Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: MOTORRAD online24. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Dienstag, 21. Juni 2005, 10:18

MBK Nitro Bj. 98 Leistungsabfall nach Reparatur

Hallo,
wer von euch Jungs kann mir helfen?? Ich fahre einen MBK Nitro Bj 98. Das Fahrzeug ist 11/2 Jahre gestanden. Am vergangenen Samstag wurde das Lüfterrad getauscht die Zündkerze erneuert & der Vergaser vom Schwager (der KFZ-Meister ist) gereinigt. Ich muss dazu sagen, dass mein großer Bruder vor einiger Zeit an der Variomatik herumgebastelt & die Mutter vom Lüfterrad nicht richtig angezogen hatte. Deshalb wurde auch das Lüfterrad gewechselt, weil das Rad defekt war. Bin am Samstag & am Sonntag circa 30 Km mit dem Roller ohne Probleme gefahren. Heute nach einer Strecke von etwa 12 Km (wir sind zu zweit gefahren) gab es einen totalen Leistungsverlust. Das hat sich in etwas angefühlt als würde man bei 60 kmh den Joke ziehen! Nach einer kurzen Wartepause mit rumrätseln was das sein könnte versuchte ich den Roller zu starten, was auch funktionierte. Er fuhr ca. 800 Meter mit normaler Leistung dann gab es dasselbe Problem. Mit Vollgas fuhr das Teil nur noch 10 Kmh langsam. Wieder ausgemacht, gestartet & er fuhr wieder. So ging das Spiel bis ich zuhause war. Dann haben mein Schwager & ich den Vergaser nachgeschaut aber nichts gefunden. Nach einer Probefahrt von ca. 2 Km das gleiche Problem. Was kann das sein. Könnte es vielleicht ne falsche Zündkerze sein oder dass der Auspuff (8 Jahre alt) verstopft ist oder der Luftfilter oder kann es am Sprit liegen (ich habe Super getankt). 2-Takt Öl ist genug drinne. Ich bin zwar ein Mädchen, habe aber keine 2 linke Hände nur in Sachen Roller bin ich nicht gerade eine Fachfrau. Ich hoffe mit ein Paar Tipps von Euch könnte mein Schwager & ich meinen Roller wieder zum laufen bringen. Wenn mir jemand helfen könnte, wäre ich sehr dankbar!

Liebe Grüße von Nina aus Heidelberg

2

Dienstag, 21. Juni 2005, 10:20

Re: MBK Nitro Bj. 98 Leistungsabfall nach Reparatur

Hallo nochmal,
mein Bruder hat auf mein drängen hin die alte Zündkerze rein gemacht & den Luftfiltereinsatz gereinigt. Hat aber nichts gebracht, nach ca. 1.5 Km dasselbe Problem. Das hört sich so an als wäre auf einmal keine Power mehr da, er läuft zwar, fährt aber nur 5-10 KMh langsam & wen ne Steigung kommt bleibt er stehen. Wie bereits erwähnt, ist es so, als würde ich bei 60 KMH den Joke ziehen (was ich natürlich nich mache, ich bin zwar ne Frau aber nicht ganz so blond...... ;-) Wenn ich dann den Roller aus mache & sofort wieder starte fährt er wieder ein paar hundert Meter :-( Könnte es sein, dass doch etwas mit der Variomatik nicht in Ordnung ist?? Mein Schwager hat auch den Distanzring von der Variomatik nicht mehr mit rein gemacht. Beim Lüfterradwechsel ist mir auch aufgefallen, dass bei der hinteren Scheibe der Variomatik die Feder die da drinne ist, die Scheibe nicht von alleine zurück drückte. Ich hoffe ich hab das richtig beschrieben bzw Du weist was ich meine. Wäre das noch ne Möglichkeit?? Danke für die Hilfe....!

3

Dienstag, 21. Juni 2005, 16:14

Re: MBK Nitro Bj. 98 Leistungsabfall nach Reparatur

Nina, ich denke da spontan an die Katpatrone im auspuff diese zerbröselt oft und verstopft den auspuff, oft wenn er dann heiss ist plötzlicher leistungsabfall und nach standzeit läuft er dann plötzlich wieder normal.

trete mal kräftig gegen den auspuff, ist etwas lose drin ?

halte mal hinten die hand hin wenn er normal läuft (vorsicht heiss!!) um ein gefühl zu haben wie stark er rausbläst.

wenn er dann nicht mehr richtig läuft halte an, und vergleiche zu vorher wie er nun hinten rausbläst.

wenn er beim leistungsabfall also plltzlich weniger stark rausbläst und auch leiser tönt, musst da den auspuff wechseln, ist aber sehr teuer, vielleicht kann Ihn dein Onkel in der mitte auftrennen und den kat entfernen und zusammenschweissen, das merkt niemand und er tönt auch nicht lauter danach.

2-Takt und kat funktionert eh nur ein paar 100km danach hat der kat schon keine wirkung mehr, um dein Umweltgewissen zu beruhigen

AXO Motorradbekleidung Belstaff Motorradbekleidung Büse Motorradbekleidung Furygan Motorradbekleidung Held Motorradbekleidung Ixon Motorradbekleidung HJC Motorradhelme Spidi Motorradbekleidung Nolan Motorradhelme
Home MotoGP Superbike IDM Motocross Motorradbekleidung Verkehrsrecht Motorradtests Motorrad Reisen Aprilia BMW Buell Ducati Harley-Davidson Honda Kawasaki KTM MZ Suzuki Triumph Yamaha 125er Sportler 125er Chopper 125er Enduro 125er Tourer Roller Piaggio Mofa Biete Suche Gewerbliche Kleinanzeigen Versicherung Auto Versicherung Roller Versicherung